Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

1

Dienstag, 29. Juli 2008, 16:58

Klimaanlage: Leistungsverlust


Wird nicht angezeigt, wenn Sie angemeldet sind!

hey zusammen!
weiß jetzt weder, ob ich im richtigen forum poste, noch ob es einen ähnlichen thread schon gegeben hat ;) mit der suche hab ich jedenfalls nix gefunden.

wenn ich meine klimaanlage einschalte, spür ich richtig, wie der motor träger reagiert. vor allem beim anfahren oder beim beschleunigen aus niedrigen drehzahlen.
mir ist klar, dass die klima leistung braucht, aber gleich so viel dass mans so deutlich merkt?
ist das bei euch auch so? ich hab den tjet sport 150hp.

gruß eric

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

2

Dienstag, 29. Juli 2008, 17:03

Ich spüre es auch ziemlich viel!
Hab den 120er T-Jet!


;-)vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 789

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

3

Dienstag, 29. Juli 2008, 17:30

Hi,
leider kriegt man von keinem Auto vernünftige Daten.
Aber der ADAC hat mal folgendes "erfragt":
Mehrverbrauch von 0,8 – 1,2 l/100 km bei Autobahnfahrten und 2,0 – 4,5 l/100 km im Stadtverkehr.
In meinem Büro steht eine fahrbare Klimaanlage mit 2,2 KW. Die soll bis 8m^2 Fensterfläche reichen. Da kommt jetzt 16°C Luft raus. Im Auto die Anlage schafft mehr Kühlung. Schätze mal daß das dann min 5 KW sind = 7 PS. Aber von den Verbrauchswerten könnten es auch noch mehr KW sein .... Und dann mußt Du noch daran denken, daß der Motor bei kleinen Drehzahlen keine 150 PS bringt (allerdings die Klima auch nicht die volle Leistung)

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

4

Dienstag, 29. Juli 2008, 17:30

RE: Klimaanlage: Leistungsverlust

du bist nie den 90 pser gefahren oder da is das noch viel schlimmer :cry:

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

5

Dienstag, 29. Juli 2008, 17:43

hm, also wenn die klima im stadtverkehr wirklich ca. 3-4 l /100 km mehr verbraucht, kann ich mir schon vorstellen dass der kleine da ordentlich ackern muss ;)
durch den bordcomputer wird das allerdings nicht ganz so ersichtlich..

den 90ps-ler bin ich noch nicht gefahren, aber ich kanns mir vorstellen :lol:

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

6

Dienstag, 29. Juli 2008, 19:32

RE: Klimaanlage: Leistungsverlust

Zitat

Original von vollmilch

wenn ich meine klimaanlage einschalte, spür ich richtig, wie der motor träger reagiert. vor allem beim anfahren oder beim beschleunigen aus niedrigen drehzahlen.



Wann bzw. seit wann stellst du das fest?

Weiss nicht ob das allein an der Klima liegt, ich hab jedenfalls kein Problem was ich darauf zurückführen würde.

Vielmehr meine ich, das der Turbo große Problem bei Hitze bzw. schwülem Wetter hat. Also genau bei dem Wetter wie wir es gerade haben. Wenn ich morgens zur Arbeit fahre geht der richtig gut. Fährt man mittags in der Pause weg bzw. nach der Arbeit nach Hause (also dann wenn es richtig warm ist) merkt man das doch sehr. Hab das auch schon mal irgendwo hier gepostet.

Wenn die Klima aus ist hast du das nicht?
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 789

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

7

Dienstag, 29. Juli 2008, 19:44

RE: Klimaanlage: Leistungsverlust

Zitat

Original von poldiausw
..........
Vielmehr meine ich, das der Turbo große Problem bei Hitze bzw. schwülem Wetter hat. Also genau bei dem Wetter wie wir es gerade haben. Wenn ich morgens zur Arbeit fahre geht der richtig gut. Fährt man mittags in der Pause weg bzw. nach der Arbeit nach Hause (also dann wenn es richtig warm ist) merkt man das doch sehr. Hab das auch schon mal irgendwo hier gepostet.
.....


Hi Poldi,
kann mich daran erinnern, daß Du(?) meintest bei Hitze braucht ein Turbo mehr...
Mittlerweile bin ich auch geneigt das zu glauben. Kann es aber anhand des Verbrauchs noch nicht beweisen. Abends ist der Verkehr deutlich anders als morgens bei mir ..
Aber wenn der Turbo träger reagieren sollte und die Klimaleistung kommt dazu ... mir ist es auch noch nicht so aufgefallen. Aber hatte vorher keinen Turbo, sondern ALFA mit kaputtem Phasensteller ... nix Power bei 1500/min.

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

8

Dienstag, 29. Juli 2008, 20:10

RE: Klimaanlage: Leistungsverlust

Zitat

Original von poldiausw

Zitat

Original von vollmilch

wenn ich meine klimaanlage einschalte, spür ich richtig, wie der motor träger reagiert. vor allem beim anfahren oder beim beschleunigen aus niedrigen drehzahlen.



Wann bzw. seit wann stellst du das fest?

Weiss nicht ob das allein an der Klima liegt, ich hab jedenfalls kein Problem was ich darauf zurückführen würde.

Vielmehr meine ich, das der Turbo große Problem bei Hitze bzw. schwülem Wetter hat. Also genau bei dem Wetter wie wir es gerade haben. Wenn ich morgens zur Arbeit fahre geht der richtig gut. Fährt man mittags in der Pause weg bzw. nach der Arbeit nach Hause (also dann wenn es richtig warm ist) merkt man das doch sehr. Hab das auch schon mal irgendwo hier gepostet.

Wenn die Klima aus ist hast du das nicht?


stelle das seit ca. 2 tagen fest. aber erstens hab ich mein baby noch nicht so lange und zweitens wars seitdem noch nicht so heiß wie im moment ;)

also je nach wetter bzw. bei hitze (~34 °C) scheint der wagen eh etwas weniger power zu haben, in dieser hinsicht stimme ich mit dir überein.
mit eingeschalteter klima verstärkt sich m.e. nach dieser effekt. wenn ich z.b. an einer ampel zügig losfahren will, meine ich, dass er etwas mehr drehzahl benötigt und der turbo länger 'zum anlaufen' braucht. ohne klima ist das nicht so.

edit: ob bei kühlerem wetter mit klima das genauspo ist, kann ich dir (noch) nicht sagen, weil ich bei kälte nur die heizung anmache ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vollmilch« (29. Juli 2008, 20:12)

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


Echsentier

Bravo-Fahrer

  • »Echsentier« ist weiblich

Beiträge: 155

Registrierungsdatum: 25. Juni 2008

Wohnort: Welver

  • Nachricht senden

9

Dienstag, 29. Juli 2008, 20:52

Das die Turbos bei diesem Wetter Probleme haben ist normal,das liegt daran das die zuwenig kaltluft bekommen.
Aber bei Vag ist das viel krasser da dort die meissten LLK zu klein sind.
Die Klima merke ich eigentlich kaum.Bin schon mit und ohne gefahren und habe keinen nennenswerten unterschied feststellen können.
Die schwüle macht meiner Uschi mehr zu schaffen :)
:PDT_duel:

Infos über meinen Bravo: 1,9 MJ,Glory weiß,Xenon,Sensorpaket,Sitzheizung,Blue&Me


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

10

Dienstag, 29. Juli 2008, 20:58

Zitat

Original von Echsentier
Das die Turbos bei diesem Wetter Probleme haben ist normal,das liegt daran das die zuwenig kaltluft bekommen.
Aber bei Vag ist das viel krasser da dort die meissten LLK zu klein sind.
Die Klima merke ich eigentlich kaum.Bin schon mit und ohne gefahren und habe keinen nennenswerten unterschied feststellen können.
Die schwüle macht meiner Uschi mehr zu schaffen :)

Vag?

Vielleicht bild ichs mir auch nur ein, aber beim anfahren verhält er sich definitiv etwas schlapper. Möglicherweise fahr ich tourenmäßig tiefer an als ihr alle :roll:

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau



DEAM_Ad

Bravo-Profi

  • »DEAM_Ad« ist männlich

Beiträge: 451

Registrierungsdatum: 14. März 2008

Wohnort: Regensburg

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

11

Dienstag, 29. Juli 2008, 21:04

Hallo Eric,

ich bemerke bei meinem Bravo (1.6 Multijet 16V 120PS) auch einen erheblichen Leistungsverlust bei eingeschalteter Klimaanlage. Dies macht sich vor allem beim Anfahren bemerkbar.
Habe mit eingeschalteter Klimaanlage gelegentlich auch schon den Motor abgewürgt. Interessant ist auch, wenn man den Motor beim Anfahren fast abwürgt, schaltet sich die Klimaautomatik komplett (auch dei Lüftung) ab, um wieder mehr Leistung bereitzustellen.

Ich glaube, dass sich das Phänomen deshalb beim Anfahren so deutlich bemerkbar macht, da hier der Turbo noch keine Leistungssteigerung bewirkt und deshalb die ca. 5-10 kW, die die Klimaanlage abzweigt, besonders fehlen.
Bei Drehzahlen über ca. 1600 Umdrehungen macht sich die Klimaanlage kaum mehr bemerkbar.

Gruß
Ad'

Infos über meinen Bravo: 1.6 Multijet 16V 120PS Emotion, Techno Grau Metallic: Blue&Me, Interscope, Tempomat, Bi-Xenon, Parksensoren v&h, 17"-Felgen 13 Speichen


knallkapsel

unregistriert

12

Dienstag, 29. Juli 2008, 21:13

VAG = Volkswagen Aktien Gesellschaft

Bravo21

Bravo-Fahrer

  • »Bravo21« ist männlich

Beiträge: 165

Registrierungsdatum: 29. Oktober 2007

Wohnort: Aargau / Schweiz

  • Nachricht senden

13

Mittwoch, 30. Juli 2008, 08:52

Also ich konnte noch keinen nennenswerten Leistungsverlust bei eingeschaltetet Klima feststellen. Einzig dass der Klimakompressor dröhnt und dieses noch mit starken Tonschwankungen. Klingt immer als würde der Motor gleich abkratzen.

Gruss

Marco

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport Maserati blau


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

14

Mittwoch, 30. Juli 2008, 09:43

haben wir nicht einen Turbo mit Abgasrückführung ? da ist die angesaugte Luft doch sowieso schon warm bzw. heiß also sollten die Temperaturen die wir jetzt haben keine Rolle spielen oder sehe ich das falsch ?

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.


Linkin166

Bravo-Schrauber

  • »Linkin166« ist männlich

Beiträge: 194

Registrierungsdatum: 3. März 2008

  • Nachricht senden

15

Mittwoch, 30. Juli 2008, 10:23

Ich finde beim Anfahren spürt man es ein wenig. Beim Zwischenspurt von 80 auf 120 z.B. jedoch schon deutlicher. Auch bei der Endgeschwindigkeit macht sich die Klima bemerkbar. Hab einmal fast 220 geschafft, natürlich leicht bergab und ohne Klima. Vor kurzem bin ich mit Klima auf der Ebenen kaum über 190 gekommen.

Die Diskussion über den Mehrverbrauch gabs im Forum auch schonmal, konnte aber keiner richtige Daten finden. Das hängt vom Auto(Hersteller) ab. Mit nem Mehrverbrauch von einem Liter sollte man schon rechnen.

Infos über meinen Bravo: T-Jet 120 PS Racing, Technograu Metallic, Interscope Soundsystem, Parksensoren hinten, Xenon


deusit

Bravo-Fan

  • »deusit« ist männlich

Beiträge: 66

Registrierungsdatum: 30. Mai 2008

Wohnort: Erfurt

  • Nachricht senden

16

Mittwoch, 30. Juli 2008, 11:38

Zitat

Original von hermih
haben wir nicht einen Turbo mit Abgasrückführung ? da ist die angesaugte Luft doch sowieso schon warm bzw. heiß also sollten die Temperaturen die wir jetzt haben keine Rolle spielen oder sehe ich das falsch ?


Ja und nein: Die AGR arbeitet nicht permanent, im Speziellen nicht bei Volllast. Desweiteren ist kalte Luft (=mehr Sauerstoffmoleküle) immer besser als warme Luft, auch wenn später noch ein paar Kohlenstoff-Gebinde aus den Abgasen dazu kommen.

Bastian
Ford Edge « Fiat Bravo « Audi A6 « Ford Mustang GT « BMW E34 « Audi 80 « Audi 100

Infos über meinen Bravo: Sport-Plus Benziner in weiß mit ein paar Goodies und LPG-Umrüstung, seit 17.07.2008 in Besitz


Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 131

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

17

Donnerstag, 24. Juni 2010, 18:11

Habe meinen Bravo erst seit zweieinhalb Wochen und jetzt die Klima zum ersten mal richtig in Gebrauch.
Alter Schwede,bin echt erschrocken,wieviel Leistung die frisst.
Mich stört es schon beim Anfahren,das war ich nicht gewohnt.
Hatte davor einen Stilo Abarth und zwei Wochen einen Grande Punto mit 77PS,da merkte man keinen großen Unterschied mit/ohne Klima.

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


18

Freitag, 25. Juni 2010, 09:42

RE: Klimaanlage: Leistungsverlust

Zitat

Original von vollmilch
hey zusammen!
... wenn ich meine klimaanlage einschalte, spür ich richtig, wie der motor träger reagiert. vor allem beim anfahren oder beim beschleunigen aus niedrigen drehzahlen.
mir ist klar, dass die klima leistung braucht, aber gleich so viel dass mans so deutlich merkt?
ist das bei euch auch so? ich hab den tjet sport 150hp.

gruß eric


Tja Luxus kostet, in diesem Fall Sprit und Leistung. Beim meinem alten Alfa 147 m,it 1.6er Benzinmotor und 105 PS war der Betrieb der Anlage deutlich zu spüren.

Grund:

Der Betrieb des Klimakompressors erhöht erheblich den Arbeitswiderstand des Motors und somit auch den Verbrauch. Der Mehrverbrauch reicht in der Realität von nicht messbar bis über 5 l/100 km. Wie hoch er letztendlich ist, hängt neben den Betriebsbedingungen von Motorleistung und Bauart des Klimakompressors ab.

Von meiner Werkstatt weiß ich, dass je nach äußeren Bedingungen und wie gesagt Bauart etc., ein Leistungsverlust zwischen 1 und teilweise 14 PS auftreten können. Das merkt man natürlich deutlich! Den Klimaanlagenkompressor kann man nämlich kaum von Hand drehen...!

Gerade beim Beschleunigen in Überholvorgängen ist dieser Leistungsverlust deutlich zu spüren. :5squeeze:

Motoren mit einem hohen Drehmoment (Dieselmotoren) haben hierbei natürlich Vorteile, da der Arbeitswiderstand durch das bessere Drehmomentverhältnis kompensiert wird. Die Leistung des Motors (kW bzw. PS) geht natürlich immer drauf.

So spüre ich den Betrieb bei meinem 2.0er Diesel mit 360 Nm und 165 PS überhaupt nicht, da genug Leistung vorhanden ist.

Bei den kleineren Benzinmotoren 90 und 120 PS mit deutlich geringerem Drehmoment, schlägt der Klimakompressor natürlich voll durch.

Wenn`s schnell gehen muss, hilft nur Klimaanlage aus.

Mein Mehrverbauch hält sich ebenfalls stark in Grenzen ca. 03, bis max 0,4 Liter.
Beim 105 PS Alfa waren es schon deutlich 1 bis2,5 Liter mehr, vorallem an heißen Tagen.

Meine Kollegin fährt einen Citrön C 3 mit 60 PS, die macht an starken Steigungen immer ihre manuelle Klimaanlage aus, gerade wegen des großen Leistungsverlustes. Ergo - kleine Motoren haben insoweit größere Schwierigkeiten mit dem Klimakompressor.

Noch was zu Turbomotoren. Da die Luft permanent verdichtet wird, steigt auch dessen Temperatur. Hat was mit molarer Masse bzw. Gaskonstante zu tun. Höhere Temperatur = geringere Fähigkeit Sauerstoff zu speichern + ungünstige Verhältnisse für den bevorstehenden Verbrennungstakt im Zylinder. Ergo werden immer Ladeluftkühler verbaut, die die komprimierte Luft herunterkühlen! Dem Ladeluftkühler ist es insoweit egal, ob draußen 30 Grad oder 10 Grad Minus vorherrschen. Da die vom Turbo komprimierte Luft oft Temperaturen von 300 oder 400 Grad übersteigt. Diese wird erheblich runtergekühlt! Aber ich gebe zu, bei höheren Außentemperaturen ist teilweise der allgemeine Sauerstoffgehalt in der Luft geringer.

Das das Fahrzeug bei geringeren Drehzahlen (Turbomotoren) schlechter beschleunigt liegt am Turbo selbst, da dieser erst ab bestimmten Drehzahlen den Arbeitsdruck aufgebaut hat (Stichwort: Turboloch).

So denn Euer Turino :006:

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »turino« (25. Juni 2010, 12:54)


steini82

Bravo-Schrauber

  • »steini82« ist männlich

Beiträge: 201

Registrierungsdatum: 13. März 2009

Wohnort: Löningen, Kreis Cloppenburg

  • Nachricht senden

19

Freitag, 25. Juni 2010, 10:32

Also ich fahre den 120PS T Jet und kann mich eigentlich nicht beschweren, der Leistungsverlust ist bei mir zwar spürbar aber nicht so gravierend das mich das jetzt stören würde oder irgendwie einschränkt.

Der Mehrverbrauch ist mit ca. 1 liter mehr auch noch im rahmen!
Gruß steini82
It´s Time to Play the Game

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steini82« (25. Juni 2010, 10:34)

Infos über meinen Bravo: 1,4 T-Jet Racing, 120PS, Maranello Rot, PDC hinten, Xenon, Blue & Me, Klima


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

20

Freitag, 25. Juni 2010, 20:02

RE: Klimaanlage: Leistungsverlust

@ turino
scheinbar hast du das perfekte Auto... Ich kann nicht glauben das du den Unterschied mit und ohne Klima nicht merkst... den merk ich deutlich den merkst du auch bei einem Auto mit viel Leistung das Drehzahlband ändert sich einfach kurven die ich ohne Klima im Dritten fahre schaffe ich im Dritten nicht... Anfahren an bestimmten Stellen im 2. Gang klappt mit der Klima nicht...

das ist nicht nur empfinden ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!