Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Quilmes

Mitglied

Beiträge: 19

Registrierungsdatum: 30. September 2010

  • Nachricht senden

1

Sonntag, 24. Oktober 2010, 20:03

Kontroll-Leuchte "Störung des EOBD-Systems/Einspritzung" leuchtet auf


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe ein Problem, das ich euch kurz schildern möchte. Vielleicht hat jemand schon die gleiche Erfahrung gemacht:

Ich habe meinen Fiat Bravo, 1.9 JTD, Ez. 03/2008, erst vor 2 Wochen mit 26.600 km gekauft und bisher - bis auf einen herausgebrochenen Zigarettenanzünder - keine Probleme gehabt.

Am vergangenen Freitag ging's dann in's ca. 500 km entfernte Südtirol. Der Hinweg verlief ohne Probleme und mit sehr geringem Verbrauch von knapp unter 6 Litern.

Seit dem heutigen Sonntag beim Anlassen gegen 10 Uhr morgens leuchtet nun allerdings die Kontrollanzeige "Störung des EOBD-Systems/Einspritzung" auf, was laut Bordbuch auf eine Störung in der Kraftstoffversorgung/Zündung hindeutet, mit der man zwar noch weiterfahren kann, allerdings ohne den Motor voll zu beanspruchen.

Nachdem wir, klar, von Italien aus heimfahren mussten und dort am Sonntag auch schlecht ein Fiat-Dienst aufzutreiben ist, ging's in vorsichtigem Tempo (maximal 130 km/h und keine "Beschleunigungs-Orgien") nach Hause.

Beschleunigungsmässig konnte ich jetzt keine Einbuße feststellen, owobei wir wg. dem oben Geschriebenen natürlich nicht voll beschleunigt haben, und auch der Durchschnittsverbrauch von 5,5 Litern ist mehr als o.k..

Was denkt ihr, was das sein kann? Natürlich werde ich morgen oder am Dienstag schleunigst zur Werkstatt fahren, aber interessieren würde mich vorher schon noch, ob jemand von euch ähnliche Erfahrungen gemacht hat.

Vielen Dank schon mal im Voraus.

Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

2

Sonntag, 24. Oktober 2010, 20:15

RE: Kontroll-Leuchte "Störung des EOBD-Systems/Einspritzung" leuchtet auf

das gleiche hatten wir vor ein paar wochen bei einem fiat stilo. auch nach einer langen autobahnstrecke... der wagen wurde vorher länger nicht bewegt und sonst nie mehr als ein paar km. in der werkstatt wurde der fehlerspeicher ausgelesen und im endeffekt meinte der meister, waren es nur fehlzündungen (zusammenhang mit langer standzeit wurde vermutet). danach war wieder alles ok. warum das so ist, keine ahnung.
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Infos über meinen Bravo: schwarz, stark... dezent!


Don Camillo

Bravo-Fahrer

  • »Don Camillo« ist männlich

Beiträge: 175

Registrierungsdatum: 15. November 2009

Wohnort: Lüdenscheid

  • Nachricht senden

3

Sonntag, 24. Oktober 2010, 20:48

RE: Kontroll-Leuchte "Störung des EOBD-Systems/Einspritzung" leuchtet auf

Zitat

Original von Mathieu
das gleiche hatten wir vor ein paar wochen bei einem fiat stilo. auch nach einer langen autobahnstrecke... der wagen wurde vorher länger nicht bewegt und sonst nie mehr als ein paar km. in der werkstatt wurde der fehlerspeicher ausgelesen und im endeffekt meinte der meister, waren es nur fehlzündungen (zusammenhang mit langer standzeit wurde vermutet). danach war wieder alles ok. warum das so ist, keine ahnung.


wenn du von fehlzündung sprichst, vermute ich, dass du einen benziner hast.
der te hat aber einen diesel.;-)
Es ist schon verwunderlich, mit welcher Begeisterung Pessimisten ihre Fortpflanzung betreiben.

Infos über meinen Bravo: Bravo t-jet Sport in Glory Weiss.


Quilmes

Mitglied

Beiträge: 19

Registrierungsdatum: 30. September 2010

  • Nachricht senden

4

Sonntag, 24. Oktober 2010, 21:07

Ja, ich habe den 150 PS 1.9 JTD. Hoffe dennoch, dass irgendein Elektronikteil "spinnt" und nichts Schlimmes fehlt...

Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

5

Sonntag, 24. Oktober 2010, 23:06

ooops übersehen.

du hast aber auch überlesen, dass es nicht m e i n sondern e i n stilo war...

wenn schon, denn schon 8-)
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Infos über meinen Bravo: schwarz, stark... dezent!


localboy

Bravo-Fahrer

  • »localboy« ist männlich

Beiträge: 112

Registrierungsdatum: 23. Oktober 2009

Wohnort: NRW

  • Nachricht senden

6

Montag, 25. Oktober 2010, 17:01

Also ich hatte heute morgen die selbe unerfreuliche Fehlermeldung und bin direkt mal zum örtlichen Fiat-Händler hin und hab den Fehlerspeicher auslesen lassen.
Ergebnis des ganzen war "hohe Drehzahl".
Und zwar hab ich mich vor ein paar Wochen einmal für den Bruchteil einer Sekunde verschaltet :oops: Habe mir aber nichts weiter dabei gedacht, da es nur extrem kurz war und man sonst nichts weiter bemerkt hat.

Heute morgen kam dann die Fehlermeldung Motor kontrollieren lassen. Auslesen mit dem Examiner ergab dann: Drehzahl 5600 für 240ms

Ich bin auf jeden Fall froh das es nichts schlimmeres war. Aber die ganze Geschichte ist vielleicht auch mal ganz gut um zu zeigen, dass es auch etwas ganz anderes sein kann als erwartet.

Infos über meinen Bravo: Bravo Dynamic, symphony-blau, 1.9 Multijet 16V, 17" Bicolor


Quilmes

Mitglied

Beiträge: 19

Registrierungsdatum: 30. September 2010

  • Nachricht senden

7

Dienstag, 26. Oktober 2010, 15:42

Das Geheimnis ist gelüftet: Es war ein Marder! Hat ein Kabel durchgebissen, das die Abgaswerte weiterleitet. Nichts Schlimmes also, hat aber leider knapp 100,- Euro gekostet :-(

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!