Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Marcel_92

Bravo-Fan

Beiträge: 68

Registrierungsdatum: 9. Juli 2012

Danksagungen: 2

  • Nachricht senden

21

Freitag, 31. August 2012, 23:25


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von smokey55
Probleme hab ich absolut keine, außer das die Farbe besch** aussieht.
Ob's was gebarcht hat kann ich erst im Winter sagen, bei mir gabs den Verlust nur bei Frost ...


Eventuell könnte es auch der Deckel des Behälters sein.

Infos über meinen Bravo: Ist ein 530i und ein GP T-JET


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 738

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

22

Montag, 3. September 2012, 09:30

Nee, nix Deckel. Das Kühlmittel kommt an irgendeiner Dichtung hinten am Motor raus ... bei bestimmten Frostgraden.
Der Deckel kann es nur sein, wenn das Überdruckventil kaputt ist oder der Deckel nicht richtig aufgescharaubt ist. Bei Überdruck würde dann Dampf abgeblasen ... aber wohl eher im Sommer.
Das Mitelchen ist von Liqui Moly und ist scheuslich grau-braun. Das wird für die Werstatt der Grund sein bei der nächsten Inspektion das gesamte Khlmittel auszutauschenund die Rechnung um 100€ zu erhöhen ;-)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


achim

Mitglied

  • »achim« ist männlich

Beiträge: 32

Registrierungsdatum: 31. August 2012

Wohnort: Zeven, Niedersachsen

Danksagungen: 3

  • Nachricht senden

23

Donnerstag, 6. September 2012, 22:05

Mein Bravo ist wieder dicht, er verliert kein Kühlwasser mehr. In der Werkstatt (freie) wurde der Wagen abgedrückt und anschließend gespiegelt. Es wurden nicht einwandfrei angezogene Schellen festgestellt, dadurch verlor mein Bravo seine Kühlflüssigkeit. Bin jetzt schon eine ganz Weile gefahren und es ist absolut kein Kühlwasserverlust mehr feststellbar. Bin froh das es kein größereres Problem war.

Infos über meinen Bravo: 1.4 T-Jet 120 PS, Dynamik PdC hinten, Kenwood DPX 404U, Sommerreifen: Yokoham advan, Winterreifen:Michelin Alpin A4, cool jazz blau metallic Bj.10/08. Böser Blick, Osram coolblue intence


24

Donnerstag, 6. September 2012, 22:35

Danke für die Info. scheint ja ein bravoproblem zu sein. Mal sehen ob meiner in meinem ersten winter auch solche Probleme macht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Braini« (6. September 2012, 22:58)


achim

Mitglied

  • »achim« ist männlich

Beiträge: 32

Registrierungsdatum: 31. August 2012

Wohnort: Zeven, Niedersachsen

Danksagungen: 3

  • Nachricht senden

25

Freitag, 7. September 2012, 11:01

Moin,
bei mir war es ja kein Winterspezifisches Problem, der Kühlwasserverlust trat ja jetzt im Sommer auf. Ich denke mal, wenn das Phänomen nur bei Frost auftritt, wird es sich wahrscheinlich nicht um gelöste Schellen handeln, dann ist es wohl eher auf sich bei Kälte verhärtende Dichtung(en) zurückzuführen. Lt. meiner Werkstatt ist das aber kein typisches Problem beim 198 Bravo. Der Vorgänger soll öfters mal Probleme mit dem Wärmetauscher gehabt haben. Das ergab ein Anruf meiner Werkstatt bei Fiat. Bis vor kurzem war mein Werkstatt ein offizieller Fiathändler.

Infos über meinen Bravo: 1.4 T-Jet 120 PS, Dynamik PdC hinten, Kenwood DPX 404U, Sommerreifen: Yokoham advan, Winterreifen:Michelin Alpin A4, cool jazz blau metallic Bj.10/08. Böser Blick, Osram coolblue intence


Marcel_92

Bravo-Fan

Beiträge: 68

Registrierungsdatum: 9. Juli 2012

Danksagungen: 2

  • Nachricht senden

26

Freitag, 7. September 2012, 11:56

Zitat

Original von smokey55
Nee, nix Deckel. Das Kühlmittel kommt an irgendeiner Dichtung hinten am Motor raus ... bei bestimmten Frostgraden.
Der Deckel kann es nur sein, wenn das Überdruckventil kaputt ist oder der Deckel nicht richtig aufgescharaubt ist. Bei Überdruck würde dann Dampf abgeblasen ... aber wohl eher im Sommer.
Das Mitelchen ist von Liqui Moly und ist scheuslich grau-braun. Das wird für die Werstatt der Grund sein bei der nächsten Inspektion das gesamte Khlmittel auszutauschenund die Rechnung um 100€ zu erhöhen ;-)


Im letzen Winter sind die Deckel reihenweise Ursache für Kühlwasser Verlust gewesen, zumindest bei anderen Fiat Modellen.

Infos über meinen Bravo: Ist ein 530i und ein GP T-JET


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 738

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

27

Freitag, 7. September 2012, 14:36

Zitat

Original von Marcel_92
.............
Im letzen Winter sind die Deckel reihenweise Ursache für Kühlwasser Verlust gewesen, zumindest bei anderen Fiat Modellen.

Weißt Du genaueres?
Außer Überdruck abblasen und rausschwappen kann ich mir da nichts vorstellen ...

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 657

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

28

Samstag, 1. Dezember 2012, 14:09

Ich hab heute ein Leck in der Kühlwasserleitung entdeckt.
Kurze Geschichte vorweg, ich war ja im Juli zum TÜV, da wurde schon Kühlflüssigkeit nachgefüllt, weil einiges gefehlt hat.
Vor zwei Tagen hab ich dann mal wieder im Motorraum geschaut, weil ich sehen wollte, wie ich meine Birnen von den Nebelscheinwerfern weckseln kann. Da fellt mir doch auf dass der Behälter für die Kühlflüssigkeit zur Hälfte leer war, dass war dann der Grund, da doch mal genauer zu schauen. Aber erstmal nichts gefunden....... :-?

Heute beim weckseln der Birnen, hab ich dann nochmal geschaut und auch das Leck gefunden. Gleich ab zur Werkstatt, da dann über eine Stunde verbracht.
Das Leck war die Spannschelle, welche auf dem Schlauch sitzt, der rechts am Motor nach vorne zum Kühler geht. Die Stelle war aber so ungünstig, das mein Werkstattmeister lange gebraucht hatte, bis er dies tauschen konnt.

Hoffe nur, dass war auch der Grund... :roll:
Hab noch zwei Fotos zur verdeutlischung.
»Maranello2011« hat folgende Bilder angehängt:
  • IMAG1076.jpg
  • IMAG1077.jpg

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


M-T-S

Bravo-Fan

  • »M-T-S« ist männlich

Beiträge: 68

Registrierungsdatum: 5. August 2012

  • Nachricht senden

29

Samstag, 1. Dezember 2012, 17:07

Da suppt es bei mir auch raus :lol: oder hat, keine Ahnung, auf alle Fälle viel mir an
der selben Stelle letztens auch solche Rückstände auf, allerdings lässt sich kein sehenswerter
Kühlwasserverlust feststellen :-D

Vll wurde es ja vom Vorgänger schon repariert, ansonsten werd ich mich im Frühjahr mal darum kümmern :-)

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 657

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

30

Samstag, 1. Dezember 2012, 17:13

Zitat

Original von M-T-S
Da suppt es bei mir auch raus :lol: oder hat, keine Ahnung, auf alle Fälle viel mir an
der selben Stelle letztens auch solche Rückstände auf, allerdings lässt sich kein sehenswerter
Kühlwasserverlust feststellen :-D

Vll wurde es ja vom Vorgänger schon repariert, ansonsten werd ich mich im Frühjahr mal darum kümmern :-)


Wenn dir kein Kühlwasserverlust auffällt, dann ist vielleicht auch das Problem beseitigt wurden... aber du kannst ja trotzdem ab und zu mal schauen, ob sich was verändert. ;-)

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht



M-T-S

Bravo-Fan

  • »M-T-S« ist männlich

Beiträge: 68

Registrierungsdatum: 5. August 2012

  • Nachricht senden

31

Samstag, 1. Dezember 2012, 17:22

Ab und zu ja :lol:, aber bei meiner Kilometerlaufleistung und der Tatsache das ich von Ende December bis Mitte Februar nicht in DE bin, wird sich meine Kontrolle auf ab und zu beschränken ;-)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!