Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

uwesnezi

Mitglied

  • »uwesnezi« ist männlich

Beiträge: 19

Registrierungsdatum: 23. Februar 2008

Wohnort: oberndorf a.n

  • Nachricht senden

1

Montag, 2. Februar 2009, 20:20

Kühlwasserverlust


Wird nicht angezeigt, wenn Sie angemeldet sind!

guten abend

hab da mal ne frage zum kühlwasser.hab so das gefühl das ich kühlwasser verliere
behälter ist fast leer aber im motor ist alles trocken keine ahnung wohin das zeugs verschwindet wieviel kühlwasser ist bei euch so im behälter. wäre schön wenn ihr mir helfen könnt

mfg uwe

Infos über meinen Bravo: fiat bravo 1.4 t-jet


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

2

Montag, 2. Februar 2009, 22:27

Füll den Kühlwassbehälter doch nochmal voll bis zur 'MAX' -Markierung. Wenn er definitiv Wasser verbraucht, würd ich zum FH fahren. Ohne weiteres kann man nur mutmaßen, von einer undichten Stelle am Kühler bis zur Zylinderkopfdichtung ;-)

Gruß Eric

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


HomerJay

Mitglied

  • »HomerJay« ist männlich

Beiträge: 27

Registrierungsdatum: 23. Februar 2008

Wohnort: Wuppertal

  • Nachricht senden

3

Dienstag, 3. Februar 2009, 15:18

Hi! Das gleiche Problem hatte ich vor kurzem auch noch!!! :-(
Habe das Kühlwasser aufgefüllt bin dann ca. 250 km gefahren und dann war der Behälter fast wieder komplett leer.
Ich konnte nirgends eine nasse Stelle im Motorraum finden!
Bin dann natürlich zu meinem freundlichen gefahren habe ihm das Prob. geschildert.
Die haben den halben Motor auseinander genommen um dann endlich in irgendeinem Verbindungsstück eine undichte Dichtung zu finden!! Die haben sich gefreut wegen einem 5 Cent Teil den halben Tag meine Bella auseinander und wieder zusammen zu schrauben :razz:
Das Beste war das mir der Werkstatt Meister dann sagte das macht 350€!!!
ÄHHHMMMMM HALLO Das Auto ist nicht mal 1 Jahr alt :evil:
Dann sagte er: Ach dann geht das ja noch auf Garantie! Gut das sie das noch in der Garantiezeit haben machen lassen!!! Der Ballerkopp!!! Was denkt der denn wie lange man ohne Kühlwasser rumgurken kann?!? Oder glaubt der ernsthaft ich fülle alle 250km Kühlwasser nach???
Nee was Großzügig :roll:

Naja jetzt ist alles wieder gut!
Das war bisher auch das größte Prob was ich mit meiner Bella hatte!


Mfg HomerJay

Infos über meinen Bravo: 1,4l T-Jet 150 PS Emotion,Schwarz, Leder, Klimaautomatik, Tempomat, Alarmanlage


uwesnezi

Mitglied

  • »uwesnezi« ist männlich

Beiträge: 19

Registrierungsdatum: 23. Februar 2008

Wohnort: oberndorf a.n

  • Nachricht senden

4

Dienstag, 3. Februar 2009, 18:08

guten abend

war heute in der werke ist eine dichtung kaputt.wird auf kulanz repariert.
das problem hat sich somit erledigt.leihwagen auch umsonst.

mfg uwe

Infos über meinen Bravo: fiat bravo 1.4 t-jet


nExi

Bravo-Fahrer

Beiträge: 163

Registrierungsdatum: 3. November 2008

Wohnort: Hannover

  • Nachricht senden

5

Freitag, 13. März 2009, 17:00

Welche Kühlflüssigkeit kommt eigentlich rein?
Liebe Grüße

nExi =)

Infos über meinen Bravo: T-Jet 120PS 1.4 Automatik, DYNAMIC, CROSSOVER SCHWARZ PERLGLANZ


HomerJay

Mitglied

  • »HomerJay« ist männlich

Beiträge: 27

Registrierungsdatum: 23. Februar 2008

Wohnort: Wuppertal

  • Nachricht senden

6

Freitag, 13. März 2009, 17:14

Also ich habe mir das Glysantin G30 Alu Protect gekauft!
Mein FH war damit sehr zufrieden weil er sagte das auch er dieses verwendet!

MfG HomerJay

Infos über meinen Bravo: 1,4l T-Jet 150 PS Emotion,Schwarz, Leder, Klimaautomatik, Tempomat, Alarmanlage


MisterM

Mitglied

Beiträge: 1

Registrierungsdatum: 13. April 2008

  • Nachricht senden

7

Donnerstag, 19. März 2009, 18:46

Immer Probleme mit dem Kühlerwasser

Hallo,

ich besitze den Tjet150 Sport seit fast einem Jahr und ich habe von anfang an probleme mit dem Kühlerwasser! Das erste mal ist mir das ganze so nach 3 monate aufgefallen wo ich die Flüssigkeiten kontrolliert habe. Der Stand des Kühlerwassers ist stetig aber sehr langsam nach unten gegangen. Ich habs dan wieder aufgefüllt und kurz darauf kams wieder. Über den Winter ist es sogar einmal ganz leer geworden, also wirklich schneller als zuvor. Dan bin ich in die werkstatt und die haben irgendeine Dichtung gewechselt. Es war dan wieder einige Monate konstant und jetzt ists schon wieder von der maximum auf die minimum markierung runter!!!

Kann mir jemand helfen? Wenn jemand das selbe Problem hatt/ hatte wäre es super wenn ihr mir sagt welches Teil genau bei euch ausgewechselt wurde! Bei mir wars eine Dichtung von einer Kühlwasserleitung!

Gruss

tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

8

Donnerstag, 19. März 2009, 18:51

geht´n in den bravo auch das paraflu11 rein? oder vieleicht in den gp?
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

9

Freitag, 20. März 2009, 12:25

also ich habe auch das gefühl , dass sich das wasser verdünnisiert.

aber auch nirgends nass oder so.

wie ichs auto bekommen habe stand bei kaltem motor das wasser bei max.
heute morgen bei kaltem motor auf min.
nach ner fahrt habe ich mal den deckel auf gemacht....der stand stieg wieder ein wenig.
aber ned bis max.
im öl kann ich auch keinen weißen schaum entdecken.

muss sagen langsam nervts auto doch bisschen.
immer ist was anderes.

mfg nico
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Freakazoid

unregistriert

10

Freitag, 20. März 2009, 12:34

Zitat

Original von Unruhestifter
also ich habe auch das gefühl , dass sich das wasser verdünnisiert.

aber auch nirgends nass oder so.

wie ichs auto bekommen habe stand bei kaltem motor das wasser bei max.
heute morgen bei kaltem motor auf min.
nach ner fahrt habe ich mal den deckel auf gemacht....der stand stieg wieder ein wenig.
aber ned bis max.
im öl kann ich auch keinen weißen schaum entdecken.

muss sagen langsam nervts auto doch bisschen.
immer ist was anderes.

mfg nico


Da stiftet doch keiner Unruhe ;) :D
Hast aber nicht unrecht...war auch schon 4x oder sow in den Werken wegen solchen Kleinigkeiten *grml
Trotzdem liebe ich meine Diva :D


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

11

Freitag, 20. März 2009, 12:37

ich lieb meine bella ja auch.

aber trotzdem ich war jetzt insgesamt......mindestens 5 mal auch in der werke.

ich werde des mim kühlwasser mal weiter verfolgen.
und wenn sich da wirklich ein defekt rausstellt...werde ich mal bei fiat anrufen und mal druck machen.
will irgend eine entschädigung.

mfg nico
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Freakazoid

unregistriert

12

Freitag, 20. März 2009, 14:57

Mein neustes Problem ist eine LACKBLASE am Kofferraum...
...ich hoffe ma nicht das da Rost drunter ist *grml
Lässt sich schön eindrücken... *angst

Jonny

Mitglied

  • »Jonny« ist männlich

Beiträge: 21

Registrierungsdatum: 28. Februar 2009

Wohnort: Weißenburg (Bay)

  • Nachricht senden

13

Freitag, 20. März 2009, 15:38

Hi,

Post?? der Bravo ist Vollverzinkt!!! Wenn da Rost drunter ist dann würd ich das ganze Auto gründlich untersuchen, kann sein das es irgend ein Fehler ab Werk ist.


mfg Sven

Infos über meinen Bravo: 1.4 16V. nur tiefergelegt sonst recht Standart. (alles nach und nach!)


Ben Jamin

unregistriert

14

Freitag, 20. März 2009, 15:49

Diese weichen Lackblasen unten an der Kofferraumklappe (innen) haben wohl mehrere, u.a. auch Snowtiger und ich. Is wohl ein Lackierproblem....schade, aber in meinen Augen nicht weiter tragisch. Wie soll da Flüssigkeit reinkommen, is doch nur Blech drunter und solange die Blase intakt ist seh ich da kein Problem.

Aber irgendwie gehört das net hierher..... :bs_offtopic:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ben Jamin« (20. März 2009, 15:50)


Freakazoid

unregistriert

15

Freitag, 20. März 2009, 16:05

Zitat

Original von Ben Jamin
Diese weichen Lackblasen unten an der Kofferraumklappe (innen) haben wohl mehrere, u.a. auch Snowtiger und ich. Is wohl ein Lackierproblem....schade, aber in meinen Augen nicht weiter tragisch. Wie soll da Flüssigkeit reinkommen, is doch nur Blech drunter und solange die Blase intakt ist seh ich da kein Problem.

Aber irgendwie gehört das net hierher..... :bs_offtopic:

Noch einmal OffTopic:
Es ist keine Lacknase sondern eine LUFTBLASE neben den FIAT-Deckel hinten...also außen...das ist sone typische Rostblase aus so alten Autos!
Ist auch nicht weich, da ist LUFT drunter...

Ben Jamin

unregistriert

16

Freitag, 20. März 2009, 21:32

Uh...oh....das klingt natürlich gar nich gut :shock:

poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

17

Samstag, 23. Mai 2009, 18:08

Ich greif das Thema mal wieder auf!

Als ich gestern meine Felgen gewaschen hab, hab ich auch mal Öl kontrolliert. Dabei fiel mir auf, dass der Kühlwasserstand unter Min. stand. Hatte ich vor ca. 2 Monaten schon mal und auch da schon aufgefüllt.

Also war ich nachmittags in der Werke und der Meister hat sich die Sache angesehen. Wusste gleich woran es lag. Der Schlauch ist nicht ganz dicht und presst das Kühlwasser tröpfchenweise raus. Nicht viel, aber halt stetig. Man sieht auch Rückstände... Den gleichen Fall hatte er letzte Woche schon und wenn ich das hier lese scheint das ein allgemeines Problem beim Bravo zu sein denn Visitorsam meinte auch gestern das er schon mal nachfüllen musste.

Also kontrolliert mal alle regelmäßig!

Hat auf jeden Fall nen neuen Schlauch bestellt den ich dann in Kürze kriege.

Gruß
Oliver
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Mücke

Bravo-Fan

  • »Mücke« ist männlich

Beiträge: 42

Registrierungsdatum: 27. September 2009

Wohnort: Steiermark

Danksagungen: 1

  • Nachricht senden

18

Dienstag, 20. Oktober 2009, 19:33

Hat einer zufällig Bilder von den Teilen die undicht waren oder kann einer genau beschreiben welche Teile das waren?
Hab das Problem auch beim T-Jet meiner Bella. :-(

Lg Chris

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mücke« (20. Oktober 2009, 20:29)

Infos über meinen Bravo: 1.4 T-jet(120) Dynamic mit Sportausstattung,Maranello Rot,Blue&me Nav,17" Bi-Color-Felgen,


Mücke

Bravo-Fan

  • »Mücke« ist männlich

Beiträge: 42

Registrierungsdatum: 27. September 2009

Wohnort: Steiermark

Danksagungen: 1

  • Nachricht senden

19

Dienstag, 27. Oktober 2009, 12:50

Kann mir keiner sagen so eure T-Jet´s undicht waren? Schade :-(

Infos über meinen Bravo: 1.4 T-jet(120) Dynamic mit Sportausstattung,Maranello Rot,Blue&me Nav,17" Bi-Color-Felgen,


cbay74

Bravo-Profi

  • »cbay74« ist männlich

Beiträge: 546

Registrierungsdatum: 17. September 2009

Wohnort: Bayern

  • Nachricht senden

20

Dienstag, 27. Oktober 2009, 12:56

Zitat

Original von Mücke
Hat einer zufällig Bilder von den Teilen die undicht waren oder kann einer genau beschreiben welche Teile das waren?
Hab das Problem auch beim T-Jet meiner Bella. :-(

Lg Chris


Ja gestern nach festgestellt das selbe problem bei mir verdünisiert sich das Kühlwasser *grml*
Von den Alfa`s zum Bravo.

Infos über meinen Bravo: Spiritual Elfenbein T-Jet 120Ps. FK Federn 40/40, 17" Bicolor 225, Raggazon, lackierter Heckabschluß, Biscone spoilerchien ;), weiße NSL,


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!