Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

1

Mittwoch, 14. Oktober 2009, 19:10

Kurzer Aussetzer, Leistungsabfall und Ruckeln----HILFE!!----


Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Moin an alle :),

wie Ihr wisst, fahre ich den Multijet 2.0L.
Seit dem ich den Wagen gekauft habe, besteht das Problem, welches sporadisch aber mit gewisser Häufigkeit im warmen sowie im kalten Zustand, meist zwischen 1600U/min und 2100U/min ein Ruckeln auftritt.

Dieses Ruckeln äußert sich wie folgt:

- Es tritt meist nur im ersten bzw zweiten Gang auf

- Außen ist ein komisches dumpfes Geräusch zu hören, als wenn der Turbo ohne Widerstand einmal komplett bis zur maximaldrehzahl hoch dreht und danch schlagartig abgebremst wird oder ähnlich

- In den ein bis zwei sekunden wo das Problem auftritt, liegt keine Leistung an, das heißt man wird wenn man relativ schnell beschleunigt einen " deutlichen Aussetzer " bemerken

- Es wird kein Fehler im Fahrzeugspeicher hinterlegt, sodass man weiß woran es liegt

Dieser Fehler tritt wie genannt sporadisch auf, also nicht immer, was es natürlich schwer macht für mich, den Fehler bei der Werke vor zu führen :( habe denen auch schon gesagt, ich denke mir das nicht aus, weil ich zu viel Langeweile habe, und mich dort gerne zum Affen mache:(

Bisher gab es verschiedene Probleme im bereich Ansaugrohr und Luftfilter, bei jeder Reparatur wurde mir gesagt, das dieser Fehler mit dem Rucken jetzt weg sein müsste, doch er ist immer noch da und jedes mal wenn der Werkstattmeister fährt, tritt er nicht auf :(
Simulieren des Fehlers ist leider nicht möglich, doch jedes mal wenn ich wieder vom Hof der Werke fahre, fängt es nach nen paar minuten zwischendurch mal wieder an :(

Wenn ich wen mitnehme und der Fehler auftritt, wird direkt gefragt, was war das denn, und ich weiß es selbst nicht :(

Es ist eben schwer zu beschreiben, doch vielleicht hat wer von euch sowas schon mal gehabt oder irgendwo erlebt und gesehen und kann mit helfen?! Es muss ja nicht nur beim 2.0L Multijet sein ;)


MfG.
Daniel

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DMC« (17. Oktober 2009, 11:20)


BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

2

Mittwoch, 14. Oktober 2009, 20:41

Das hört sich ganz danach an nach einem Kaputt gehenden AGR-Ventil.

So hat das bei mir auch angefangen ^^

Wundert mich halt das es so schnell Auftritt, ist und bleibt halt aber ein Fiat
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


nero_bravo

Bravo-Fahrer

  • »nero_bravo« ist männlich

Beiträge: 96

Registrierungsdatum: 26. April 2009

Wohnort: Krefeld - NRW

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 14. Oktober 2009, 21:25

Mh,

Meine ist nur 2200km alt, aber er ist nur knorrig wenn er noch kalt ist. Wenn man ein bisschen zu stark bescheunigt mit kalte motor ist gelegentlich auch ruckeln zu spuren, einmal starker einmal leiser, aber wie gesagt nur wenn er kalt ist. Bei normale betriebstemperatur ist er sehr gewillig mit beschleunigen.

Gruss,

Bart

Infos über meinen Bravo: 2.0 Multijet 16V Emotion. Cross-over Schwarz, Skydome, Xenon usw


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

4

Donnerstag, 15. Oktober 2009, 10:26

Hi,
danke das sich doch wer zu Wort meldet, meist ist es bei solchen Problemen, das noch niemand von sowas gehört hat :(

Was ich vielleicht noch erwähnen sollte, inzwischen hat der Wagen 20.000KM runter und das Ruckeln entsteht NICHT wenn er die Regenerationsphase vom Partikelfilter durchführt.

Ein defektes AGR hatte ich auch dran gedacht, gibt ja tausende Beiträge dazu hier im Forum, doch kann das denn sporadisch sein?
Ist es beim AGR nicht so, sobald Fehler entstehen, wird ein entsprechender Vermerk im Fahrzeugfehlerspeicher hinterlegt?

MfG.
Daniel

Eriksen

Bravo-Fan

  • »Eriksen« ist männlich

Beiträge: 81

Registrierungsdatum: 18. Oktober 2008

Wohnort: Wien a.d. Donau

  • Nachricht senden

5

Donnerstag, 15. Oktober 2009, 11:41

hi DMC...

das Problem hat auch mein 1,6 MJ. War schon bei 4 verschiedenen Fachwerkstätten - wirklich die selbe Leier wie bei dir.

Habe diese Tatsache an FIAT geschickt - dass KEINER dieses Problem beheben konnte und ich ratlos bin - Warte auf Antwort (wohl bis ich schwarz bin und dann kommt nur der gute Rat in eine Fachwerkstatt zu fahren)...

Wenns was neues gibt - poste ich es!

Infos über meinen Bravo: 1,6 MJ 16V 88KW Emotion - ja die linie mit den wegwerfgriffen (chrom)


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

6

Donnerstag, 15. Oktober 2009, 12:28

Hi,
der Meister aus meiner Werke hat mir letztes mal gesagt, das er Fiat schreiben will und fragen will, ob solche Probleme bekannt sind, oder ob es bei mir ein Einzelfall ist.

Damit hätte ich die Bestätigung, wenn du sagst, du hättest dich schon an Fiat gewendet und denen geschrieben, also kann mir keiner erzählen, das ich mir das nur einbilde oder ähnlich ;)

Habe mir eben mal verschiedene Thraeds durch gelesen, wegen Motoröl-stand usw.
bei mir ist es auch etwas mehr als soll, werde das sobald die Werke sich bei mir meldet mal angehen, vielleicht kann dieses auch ein Grund sein, aber wohl eher nicht, da der Fehler schon seit Übergabe des Wagens auftritt.

Bin echt mal gespannt, wie viele Leute sich melden und von dem selben Problem erzählen, bei dem nicht geholfen werden kann!

MfG.
Daniel

---EDIT---

Haben so eben mit meinem Meister aus der Werke telefoniert, er sagt, AGR-Ventil bzw allgemein AGR kanns nicht sein, da es sonst dauerhaft wäre und sich ab 3500U/Min erst bemerkbar macht, also kann ich das wohl auch ausschließen :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DMC« (15. Oktober 2009, 16:09)


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

7

Samstag, 17. Oktober 2009, 11:17

Hi,
es gibts was neues, zwar nichts begeisterndes, aber immerhin :)

Gestern in der Werke wurde der Luftmassenmesser getauscht, da ein sporadischer Fehler ausgelesen wurde, das Fahrverhalten mit den Aussetzern bzw. dem Ruckeln ist unverändert geblieben :(

In der Werke wurde ich von jemandem angesprochen, der den selben Wagen wie ich hat und wir kamen ins Gespräch, dabei hat sich herrausgestellt, das bei ihm die selben Probleme auftreten, wie ich oben beschrieben habe aber er sich noch gar nicht wirklich Gedanken darüber gemacht hat. Zu Anfang nahm ich auch an, das es vielleicht irgendwie was mit der "Einfahrfase" zu tun hat, aber bei 20.000KM ist diese wohl abgeschlossen.
Als der Meister das zu hören bekam, das jemand genau das selbe Problem wie ich hat, und das noch in der selben Werke, zur selben Zeit ( :) ), kam einfach nur der nervöse Hinweis, das er Fiat geschrieben hätte und auf Antwort wartet, weil wir vor Ort nicht weiter kommen.

Wenigstens habe ich jetzt die Bestätigung, das ich mir das echt nicht einbilde und mich nicht jedes mal umsonst zum Affen mache, in der Werke.

Vielleicht gibt es unter euch noch einige, die dieses Problem auch haben, aber es noch nie als solches angesehen habe, wegen Einlauffase oder ähnlich!?!? ;)
Aber normal ist es nicht, wenn auf einmal die Leistung weg ist, wie ein Aussetzer!

Ich sag nur, bitte melden, schreibt es hier rein, um so mehr wir sind, desto schneller und besser kann das Problem behoben werden.

Per PN hat sich jemand gemeldet, dass das Problem bei Ihm auch besteht, beim 1,6er Multijet, und bisher der Besuch bei vier Vertragswerkstätten erfolglos war.Ein Brief bzw eine Email an Fiat ist noch offen.

MfG.
Daniel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DMC« (17. Oktober 2009, 11:19)


Goliath

Mitglied

  • »Goliath« ist männlich

Beiträge: 1

Registrierungsdatum: 1. Oktober 2009

Wohnort: Kreis Paderborn

  • Nachricht senden

8

Samstag, 17. Oktober 2009, 20:26

Leistungsabfall und Ruckeln

Hallo DMC,

das mit den Leistungsabfall und Ruckel bein Anfahren (1 bzw. 2 Gang) kann ich bestätigen.

Da ich mein Multijet 2,0 neu habe (09/2009 jetzt 3000 km) dachte ich, dass dieses irgendwie was mit der "Einfahrfase" zu tun hat.

Ich werde den Sachverhalt jetzt genauer beobachten und dann eine Info geben.

Gruß
Manfred
(der dich in der Werkstatt angesprochen hat)

Infos über meinen Bravo: Multijet 2,0 Sport Plus


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

9

Sonntag, 18. Oktober 2009, 10:24

Super das du dich meldest :)
Nun sind wir schon zu dritt :)

Bin mal gespannt, wie es weiter geht, der Meister der sich immer um alles gekümmert hat und sich der Problematik bewusst ist, hat jetzt knapp zwei Wochen urlaub.

Gestern habe ich Fiat eine Email geschrieben und darin die Probleme genannt, bin mal gespannt, was ich als Antwort bekomme, bzw wann ;)

MfG.
Daniel

zockr7

Mitglied

  • »zockr7« ist männlich

Beiträge: 20

Registrierungsdatum: 17. August 2009

Wohnort: Cottbus

  • Nachricht senden

10

Sonntag, 18. Oktober 2009, 12:01

vielleicht nen marderschaden?
neun von zehn stimmen in meinem kopf sagen wir sind nicht verrückt , die zehnte summt die melodie von tetris...^^

Infos über meinen Bravo: klein und weiß; 1,9 muttijet, 120ps, 40mm Spurplatten hinten, Carbon-Look Dach /Haube



DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

11

Sonntag, 18. Oktober 2009, 12:32

Sehr unwarscheinlich, weil der Unterbodenschutz fast komplett zu ist und mein Wagen immer in der Garage steht.
Glaube nicht das die bisher drei Leute alle einen Maderschaden haben..

MfG
Daniel

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

12

Sonntag, 18. Oktober 2009, 12:37

Zitat

Original von DMC
Sehr unwarscheinlich, weil der Unterbodenschutz fast komplett zu ist und mein Wagen immer in der Garage steht.
Glaube nicht das die bisher drei Leute alle einen Maderschaden haben..

MfG
Daniel


Oh, Maderschaden hatten wir hier schon oft. Der Bravo scheint den Biestern zu schmecken.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

13

Sonntag, 18. Oktober 2009, 13:30

Italienische Spezialität eben ;)

Aber mal ehrlich, glaube ich nicht dran, da es ja schon seit Übergabe ist, das Problem

14

Sonntag, 18. Oktober 2009, 22:30

Also bei mir ist es jetzt seit 2 Tagen so das ich von dem einem Moment auf den anderen einen dermaßen hohen Verbrauch habe weit über 18 Liter, bei normaler Fahrweise, der Motor brummelt und grummelt etwas tiefer und nimmt das Gas nicht mehr so sehr an! Ich schalt ihn dann an der Ampel aus und starte von neuen, dann isses wieder weg! Was ist für ein Scheiss??? :evil:

Lieben Gruß Ron

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ron« (18. Oktober 2009, 22:30)


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

15

Montag, 19. Oktober 2009, 03:36

Zitat

Original von Ron
Also bei mir ist es jetzt seit 2 Tagen so das ich von dem einem Moment auf den anderen einen dermaßen hohen Verbrauch habe weit über 18 Liter, bei normaler Fahrweise, der Motor brummelt und grummelt etwas tiefer und nimmt das Gas nicht mehr so sehr an! Ich schalt ihn dann an der Ampel aus und starte von neuen, dann isses wieder weg! Was ist für ein Scheiss??? :evil:

Lieben Gruß Ron


Das mit dem hohenverbrauch könnte die Wartung vom DPF sein. Wenn du immer Sachte und gesittet fährst kommt die recht Häufig. Durch Motorausschalten unterbrichst du den Wartungsvorgang.

Wenn du es nächste mal auch den Fall hast fahr einfach mal weiter, kannst auch gerne mal aussteigen und richen. Es ist ein unbeschreiblicher eigenartiker Gestank. Wenn du unters Auto schaust kann es auch sein das der DPF leicht rötlich wird (Steven schon gehabt) weil er ja eine erhöhte Abgastemperatur erreicht um den DPF Freizubrennen.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


16

Montag, 19. Oktober 2009, 05:10

[/quote]Das mit dem hohenverbrauch könnte die Wartung vom DPF sein. Wenn du immer Sachte und gesittet fährst kommt die recht Häufig. Durch Motorausschalten unterbrichst du den Wartungsvorgang.

Wenn du es nächste mal auch den Fall hast fahr einfach mal weiter, kannst auch gerne mal aussteigen und richen. Es ist ein unbeschreiblicher eigenartiker Gestank. Wenn du unters Auto schaust kann es auch sein das der DPF leicht rötlich wird (Steven schon gehabt) weil er ja eine erhöhte Abgastemperatur erreicht um den DPF Freizubrennen.[/quote]

Ich rase wie nen bekloppter durch die Gegend, mein DVA zeigt in der Regel zwichen 7 und 9 Liter an, eigentlich müsste der DPF auch so frei genug sein, vorallem bei der Laufleistung von gerade mal 31000 km?

Hast du sonst vielleicht ne Ahnung was das sein kann, der Motor reagiert ja auch etwas schlechter während dieser "Phase"

Lieben Gruß

Ron

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ron« (19. Oktober 2009, 05:11)


Eriksen

Bravo-Fan

  • »Eriksen« ist männlich

Beiträge: 81

Registrierungsdatum: 18. Oktober 2008

Wohnort: Wien a.d. Donau

  • Nachricht senden

17

Montag, 19. Oktober 2009, 12:16

@ DMC


habe heute ne Mail von Fiat bekommen.

Die haben sich mit den Werkstätten in Verbindung gesetzt, die NICHTS gefunden haben und bestätigen, ....

" dass an Ihrem Wagen kein technischer Mangel oder Defekt festgestellt wurde. Herr Ruckenbauer bestätigte die Produktkonformität Ihres Fahrzeugs in Bezug auf das Schaltverhalten.

Falls Sie weitere Beanstandungen oder Fragen haben können Sie sich gerne wieder an uns wenden. In diesem Sinne verbleiben wir,

mit freundlichen Grüßen
"


...nur heiße Luft also! Bin gespannt, ob in D auch so stümperhaft gearbeitet wird.

Infos über meinen Bravo: 1,6 MJ 16V 88KW Emotion - ja die linie mit den wegwerfgriffen (chrom)


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

18

Montag, 19. Oktober 2009, 12:21

Zitat

Original von Ron
Ich rase wie nen bekloppter durch die Gegend, mein DVA zeigt in der Regel zwichen 7 und 9 Liter an, eigentlich müsste der DPF auch so frei genug sein, vorallem bei der Laufleistung von gerade mal 31000 km?

Hast du sonst vielleicht ne Ahnung was das sein kann, der Motor reagiert ja auch etwas schlechter während dieser "Phase"

Lieben Gruß

Ron


Irgendwann wird immer eine Wartung mal fällig sein ;) Wie häufig hast du das den jetzt? Lass doch mit Examiar mal den Zustand vom DPF auslesen, wenn der sehr voll sein sollte, können die mit Examier auch eine Zwangsfreibrennung machen. Die Symthome klingen halt sehr nach dem DPF.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


DMC

Bravo-Fan

  • »DMC« ist männlich

Beiträge: 63

Registrierungsdatum: 29. Juni 2009

  • Nachricht senden

19

Montag, 19. Oktober 2009, 13:52

Zitat

Original von Eriksen
@ DMC


habe heute ne Mail von Fiat bekommen.

Die haben sich mit den Werkstätten in Verbindung gesetzt, die NICHTS gefunden haben und bestätigen, ....

" dass an Ihrem Wagen kein technischer Mangel oder Defekt festgestellt wurde. Herr Ruckenbauer bestätigte die Produktkonformität Ihres Fahrzeugs in Bezug auf das Schaltverhalten.

Falls Sie weitere Beanstandungen oder Fragen haben können Sie sich gerne wieder an uns wenden. In diesem Sinne verbleiben wir,

mit freundlichen Grüßen
"


...nur heiße Luft also! Bin gespannt, ob in D auch so stümperhaft gearbeitet wird.





Das ist genau die Antwort, die ich erwartet habe!
Sich von nichts etwas annehmen, ist es eben des Kundens Problem, hauptsache die Knete für den Wagen haben die in der Tasche!
Bin mal gespannt, wie sich das ganze weiter entwickelt!
Schreib denen ggf. nochmals;)


@RON

Das ist auf jeden Fall einfach nur das freibrennen des DPF, achte mal drauf, ob der Kühler angeht, sobald er mit den Faxen anfängt:)


MfG.
Daniel

20

Dienstag, 20. Oktober 2009, 01:04

Zitat

Original von visitorsam

Zitat

Original von Ron
Ich rase wie nen bekloppter durch die Gegend, mein DVA zeigt in der Regel zwichen 7 und 9 Liter an, eigentlich müsste der DPF auch so frei genug sein, vorallem bei der Laufleistung von gerade mal 31000 km?

Hast du sonst vielleicht ne Ahnung was das sein kann, der Motor reagiert ja auch etwas schlechter während dieser "Phase"

Lieben Gruß

Ron


Irgendwann wird immer eine Wartung mal fällig sein ;) Wie häufig hast du das den jetzt? Lass doch mit Examiar mal den Zustand vom DPF auslesen, wenn der sehr voll sein sollte, können die mit Examier auch eine Zwangsfreibrennung machen. Die Symthome klingen halt sehr nach dem DPF.


Also seit dem letzten mal kam nichts mehr dergleichen vor! Allerdings ist mein Händler auch viel zu blöde um etwas richtig zu machen. Den Wagen habe ich gebraucht gekauft, kann ich damit zu jeden Fiathändler oder bin an meinem gebunden??

Gruß Ron

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!