Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Dragonfalk

Mitglied

  • »Dragonfalk« ist männlich

Beiträge: 15

Registrierungsdatum: 16. Dezember 2015

Wohnort: Kandel

  • Nachricht senden

1

Mittwoch, 22. Juni 2016, 11:32

Lichtmaschine defekt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen

mir ist gestern auf dem Weg zur Arbeit die Batterieleuchte angegangen. Aber im Fehlerbildschirm wo Uhrzeit etc steht.
Paar Sekunden später ist die Servolenkung ausgefallen. Nach etwa 5 Minuten kam zusätzlich noch die Motorkontrollleuchte.
Nach ein wenig recherchieren war es klar das es an der Lichtmaschine liegt.
Ich war in einer Werkstatt. Der gute wollte mir eine neue Lichtmaschine einbauen für nur 500 Euro.
Ich hab daheim bei mir dann den Motor gestartet und den Pluspol von der Batterie abgezogen. Der Motor ging sofort aus.
Jetzt habe ich gestern bei kfz24 verschiedenen Lichtmaschinen für wenig geld gesehen (120 Euro - 200 Euro).
Jedoch gab es verschiedene Stromwerte und ich war mir nicht sicher welcher zu meinem Bravo passte. Also rief ich direkt dort an und wollte mich erkundigen.
Der Herr am Telefon meinte das ich mich an Fiat direkt wenden sollte um nach den Daten zu fragen.
Das tat ich heute auch. Der Fachmann von Fiat sagte mit das er in 3 Tagen eine Lichtmaschine haben könnte für nur unglaubliche 509,09 Euro!!!
Als ich aber nur die Daten haben wollte sagte er mir ,,ich werde ihnen diese Daten nicht geben, denn damit verdienen wir unser Geld``
Ich finde das eine Frechheit. Ich habe leider 700 euro auf der Kante liegen.
Generator-Ladestrom:100 A oder 120 A

Spannung: 12 V oder 14 V

Ich hoffe das ihr mir weiter helfen könnt.

Meine Daten vom auto

Fiat Bravo 198
150 Ps
1910 cm³
Bj 17.08.2007
Diesel

Gruß

Infos über meinen Bravo: Fiat Bravo 1.9 Multijet 16V 150 ps bj. 2007 Diesel


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 805

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

2

Mittwoch, 22. Juni 2016, 16:57

Moin,
ob 100A oder 120 ist nicht wesentlich beim Benziner ohne extra Endstufen ;-)
Aber bei Diesel wären 120A besser.
Was soll die Frage ob 12 oder 14V ? Ältere Autos haben "normale" Bleiakkus, d.h. 14V

Bei KFZ-Teile 24 kostet so'n Teil ca210... das sind Austauschteile, was aber völlig ausreicht.

Aber vermutlich ist nur der Regler kaputt (an der LM angebaut) ... das kost' deutlich weniger, hab' ich aber dort nicht gefunden.

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

den_ro (22.06.2016)

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

3

Mittwoch, 22. Juni 2016, 23:03

Ich nehme mal an du hast den 1,9 16V. Dan stehen im ePer folgende Daten zum DS-Generator.

Kennzeichnung - A127IM

Spannung (V) - 14

Nennstrom (A) - 70/120

Läuferwicklungswiderstand zwischen den zwei Schleifringen bei 20 °C (Ohm) - 1.76 ÷ 1.94

Spannungsregler (Typ) - RTM 200.01

Regelspannung bei 20 °C (V) - 14.05 ÷ 14.35
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Dragonfalk

Mitglied

  • »Dragonfalk« ist männlich

Beiträge: 15

Registrierungsdatum: 16. Dezember 2015

Wohnort: Kandel

  • Nachricht senden

4

Sonntag, 10. Juli 2016, 14:28

Hallo :)

Danke erst mal für die Antworten. Es war ein 120 A und 14 V nötig.

Der Ausbau der LiMa hat sich als sehr schwer und kompliziert erwiesen.
Wir versuchten die LiMa von oben auszubauen. Nach ausbau des Kühlerbehälter war klar das wir es von unten versuchen müssen.
Also habe ich gestern in einer freien Mietwerkstatt ne hebebühne gebucht.
Nach ausbau des reifens und der Schwungscheibe bekamen wir die LiMa immer noch nicht raus.
Die Antriebswelle musste runter....
Für alle deren LiMa defekt ist, verkauft euer Auto :D Nein Spaß. Ich war gestern 6 Stunden beschäftigt für das ganze.
Zum Glück hatte ich gestern professionelle Hilfe sonst wäre ich echt aufgeschmissen gewesen.

Jetzt habe ich das Problem das die Motorkontrolleuchte nicht ausging nach löschen der fehler.
AGR Ventil wurde vor 6 Monaten erneuert. Kann es wieder das AGR Ventil sein? :wacko:

Danke nochmal an meine 2 vorposter :)

Infos über meinen Bravo: Fiat Bravo 1.9 Multijet 16V 150 ps bj. 2007 Diesel


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!