Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 9. Januar 2011, 12:45

Motor/Batterie Problem


Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus!

Wollte heute los fahren und da ist mir im BC eine rote Batterie aufgeleuchtet die auch nicht weg geht.
Im Benutzerhandbuch steht nichts großartig drin was es sein könnte.

Nun bin ich also nach Hause gefahren ( ca. 25km Strecke ) und kurz bevor ich daheim war, wurde auf einmal die lenkung brutal schwer, also nicht schwer in dem sinne das die Servo ausgefallen ist, sondern als würde sie star werden. Bin rechts ran gefahren und da ist mir aufgefallen das der Motor im Standgas 1000 Umdrehungen macht.

Ich hab ihn dann kurz ausgemacht und wollte wieder starten doch dann war es so als wäre die Batterie schwach. Nach 2 Versuchen ging er wieder an und es war wieder alles weg. Nur 300 m weiter als ich einparkte, war es wieder die gleiche Situation.


Nun meine Frage an euch, was könnte das sein?
Ne leere Batterie denke ich mal nicht, denn dann würde die rote Batterie im Display blinken und wieder aus gehen.
Ich hab ne ganz böse vermutung, aber ich warte mal auf eure antworten.

Gruß
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

2

Sonntag, 9. Januar 2011, 13:06

deine böse Vermutung ist die Lima nich wahr? ;)
möglich das die es ist, aber vergewissere dich mal ob die ganzen Verbindungen festen Sitz haben.
Die Polklemmen an der Batterie z.B. sind nur geklemmt und nicht geschraubt.
Dann wären da noch die Leitungen zur Lima, aber das bezweifele ich stark.

Mess doch mal die Ladespannung. Sollte bei 14,4V liegen.

Infos über meinen Bravo: 1.9 M-Jet 16V


Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 131

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

3

Sonntag, 9. Januar 2011, 13:13

Ich tippe auch auf die Lima oder den Laderegler.
Kann man den Laderegler der Lima beim Bravo eigentlich einzeln wechseln ?
Wäre günstiger,als eine komplette Lima.
Alternativ eine generalüberholte nehmen,spart auch Geld.

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


4

Montag, 10. Januar 2011, 09:25

Ja genau, über Ladespannung kannst Du schauen ob Lima noch genügend Strom liefern kann, wenn nicht, muss diese raus. Aber vorher alle Leitungen von und zur Lima + Batterie prüfen, nicht das ein befelltes Tier hier Hunger hatte. Da die Servolenkung elektrisch unterstützt wird (bei fast allen neuen Pkw`s so, mir persönlich fehlt die gute alte Hydraulikpumpe, bei der sich die Lenkung nicht so synthetisch angefühlt hatte, wie etwa die Neuen, elektrisch Betriebenen), das Ganze zudem sehr stromhungrig ist, merkt man auch sofort, wenn etwas im System nicht mehr hinhaut - ergo Lenkung wird recht hart, eigentlich schon unlenkbar.

Good Luck.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »turino« (10. Januar 2011, 09:30)


BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

5

Dienstag, 11. Januar 2011, 11:24

LIMA ist kaputt -.-

600€ mit Einbau
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

6

Dienstag, 11. Januar 2011, 15:23

man was sind das denn immer für horrorpreise.
is doch kein lambo...oder ferrari...

ech hammer

Infos über meinen Bravo: 1.9 M-Jet 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!