Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Passi_pp

Mitglied

Beiträge: 3

Registrierungsdatum: 28. Januar 2024

  • Nachricht senden

1

Montag, 29. Januar 2024, 00:01

Motor springt manchmal nicht an - fast nicht an - Nockenwellensensor?? / Bravo 2007 1,9 JTD 120 Ps Diesel


Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus Leute

Wir haben ein Problem mit dem Bravo meiner Freundin. Es handelt sich um einen 2007ner 1,9 JTD 120PS Diesel. Dieser springt schon immer nicht perfekt an aber ich würde sagen es is vertretbar.

Letztens war die Batterie tot und mit der neuen hat sich das Starten wieder verbessert. Jetzt kam letzte Woche das Problem das die Lichtmaschine den Geist aufgegeben hat. Also neue Lichtmaschine rein (natürlich muss die Antriebswelle raus und das Getriebeöl läuft raus :-/ ).

Jetzt gleich danach das nächste Problem die Lichtmaschine passt wieder optimal nur jetzt springt der Bravo manchmal gar nicht an… hatte schon einmal 10x Orgeln müssen bis er doch mal angesprungen ist..

Laut Diagnosegerät zeigt es „P0340 Phasensensor“ an. Ist quasi der Nockenwellensensor wenn ich das richtig gelesen habe?
Kennt jmd das Phänomen das durch den Defekt das Auto kaum noch startet? Bzw hatte das schon mal jmd? Und warum ausgerechnet sofort seit dem Lichtmaschinen Tausch?

Meint ihr das liegt definitiv an dem Sensor bzw der Fehler is definitiv der Sensor? Kann mir jmd sagen was für ein Sensor genau verbaut ist bzw wo ich diesen am Motor finde?

Ansonsten hat das Auto schon immer das es im Stand bei Standgas ab und zu bisschen ruckelt als wenn der Motor mal kurz nicht sauber läuft.. Könnten das auch schon kleine Vorankündigungen vom Nockenwellensensordefekt sein oder liegt das wieder an was anderem?

Bin für jede Hilfe dankbar.

Gruß Passi
»Passi_pp« hat folgendes Bild angehängt:
  • IMG_6375.jpeg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen