Italo-Welt

ron89

Bravo-Profi

  • »ron89« ist männlich

Beiträge: 423

Registrierungsdatum: 26. Juni 2010

Wohnort: Pfaffenhofen

  • Nachricht senden

1

Sonntag, 18. Juli 2010, 19:59

Motor wummern beim starten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi.


ich weis net wie ich das erklären soll, ich hab den bravo mit 1.9 m-jet und 120ps und wenn der länger stande dann macht der beim starten so ein wummern und springt dann an, klingt für mich irgendwie komisch, hab aber mal gelesen das des normal sein soll, kann das einer bestätigen?



Ich hab den seit ca 2 wochen.
lg

h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

2

Sonntag, 18. Juli 2010, 21:14

Hi Ron, hast du Dieselerfahrung? Der Heizölverbrenner der Bella gehört schon eher zur rustikaleren Sorte. Es gibt sicher geräuschärmere Diesel als den Bravo (gerade die neueste Generation), aber er ist eine Wohltat im Vergleich zum Pumpe-Düse von VW. Zum Start: Klar wummert er etwas. Gibst du vielleicht einen ganz leichten Gasstoß beim Starten? Ich finde in diesem Falle startet er etwas geschmeidiger. Viele Grüße aus dem Harz von Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Muuutz

Bravo-Fan

  • »Muuutz« ist männlich

Beiträge: 58

Registrierungsdatum: 23. Mai 2010

Wohnort: 98590 Schwallungen/ OT Schwarzbach

  • Nachricht senden

3

Sonntag, 18. Juli 2010, 22:09

RE: Motor wummern beim starten

Hey
Also ich fahre auch den 1,9 120PS und das Wummern ist ganz normal und auch eigentlich sehr sehr wichtig für den Motor! Der Dieselmotor im Fiat (kann sein das es auch bei anderen Automarken Standard ist) hat ein sog. Masseschwungrad. Das verursacht das Wummern, sobald du ihn anlässt wenn er kalt ist und dieses sich somit in Bewegung setzt. Es verhindert solang der Motor noch kalt ist, dass nicht die ganze Kraft vom Motor abverlangt wird, und schont den Motor bis er somit warm ist. Denn wenn du ihn kalt mit 3 oder 4 tausend Umdrehung quälst, kannst du drauf wetten das er entweder irgendwann en Motorschaden hat oder früher als gewünscht fertig mit der Straße ist. So unterdrückt das Masseschwungrad ein Teil der Kraft, d.h. das du nicht so viel Power hast wenn du mit kalten Motor und 4 tausend Umdrehungen fährst, als wenn er warm wäre und unterdrückt somit zugunsten des Motors die Krafterzeugung. So müsste das eigentlich sein. ;-)
vlg von mir!^^

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

4

Montag, 19. Juli 2010, 12:00

Wieder was dazu gelernt ;)

Aber normal sollte das doch keinen Unterschied machen ob du gas gibst oder nicht, da man mir mal gesagt hat das das Gaspedal wärend der Z+ndung sowieso keine Wirkung hat, da alles selber geregelt wird.
Gruß
Frank


Muuutz

Bravo-Fan

  • »Muuutz« ist männlich

Beiträge: 58

Registrierungsdatum: 23. Mai 2010

Wohnort: 98590 Schwallungen/ OT Schwarzbach

  • Nachricht senden

5

Montag, 19. Juli 2010, 13:33

Nee also gas geben während du die Maschine startest, bringt gar nichts. Beobachte mal wenn du die Zündung betätigst und der Motor anspringt, dass er im ersten Moment (zumindest beim Diesel) auf 1 tausend und ein bisschen mehr hochspringt, und dann aber gleich sich unter den tausend Umdrehungen stabilisiert. Das wird alles über Steuergerät, Einspritzung und und und geregelt. Ist schon wahnsinn was da vorne drinne eigentlich für Elektronik mitspielt. Ich kenne noch die alten Simsom, falls das jmd noch etwas sagt!? Diese Mopeds aus der DDR... ^^ ... also bei denen und auch beim Trabi musste man IMMER Gas dazu geben, damit die anspringen! :lol:
vlg

ron89

Bravo-Profi

  • »ron89« ist männlich

Beiträge: 423

Registrierungsdatum: 26. Juni 2010

Wohnort: Pfaffenhofen

  • Nachricht senden

6

Montag, 19. Juli 2010, 18:39

da bedanke ich mich schon mal herzlich bei euch für die vielen antworten und bin beruhigt das es normal ist ;-)
lg

Muuutz

Bravo-Fan

  • »Muuutz« ist männlich

Beiträge: 58

Registrierungsdatum: 23. Mai 2010

Wohnort: 98590 Schwallungen/ OT Schwarzbach

  • Nachricht senden

7

Montag, 19. Juli 2010, 19:35

Kein Problem!!! ;-)

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

8

Mittwoch, 21. Juli 2010, 17:47

Definier mal wummern?

Meiner startet butterweich ....
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

ron89

Bravo-Profi

  • »ron89« ist männlich

Beiträge: 423

Registrierungsdatum: 26. Juni 2010

Wohnort: Pfaffenhofen

  • Nachricht senden

9

Mittwoch, 21. Juli 2010, 18:27

wie soll ich das definieren?


gibt halt beim starten einen rug und dann läuft er, aber nur wenn er kalt ist, wenn es warm ist dann nicht.
lg

Muuutz

Bravo-Fan

  • »Muuutz« ist männlich

Beiträge: 58

Registrierungsdatum: 23. Mai 2010

Wohnort: 98590 Schwallungen/ OT Schwarzbach

  • Nachricht senden

10

Mittwoch, 21. Juli 2010, 18:52

So ist das bei mir auch! :-) Sobald er warm ist, zündet er wie ne Rakete! ... aber im kalten da hört sich das an als wenn es Schläge vorne drin tut und das ganze Auto wackelt (def: wummern! ^^ ) ... aber wie gesagt, das ist alles harmlos und wichtig für den Motor, aufgrund das Masseschwungrades! Ich hab das Ding noch nicht gesehen und ich kann nicht beschreiben wie schwer dieses ist und wie es sich in Bewegung setzt, aber ich gehe davon aus, dass es schon ein hohes Gewicht aufweist und es daher viel Kraft benötigt dieses in Bewegung zu setzen. Und daher kommt dann das "wummern"! Das macht er aber nur, wenn ich mein Auto Nachts draußen stehen lasse. Sobald es in der wärmeren Garage steht, ist dies auch nicht mehr bei mir. Zumindest nicht so schlimm bis gar nicht. Oder wenn ich die Zündung länger auf "Anlassen" lasse.


Freakazoid

unregistriert

11

Donnerstag, 22. Juli 2010, 08:33

Laut Autohaus ist das beim 1.9 8V durchaus normal.
Habe das Problem auch...Motorlager wurde getauscht...seitdem ist es weniger...aber manchmal schüttelst Sie sich trotzdem wie wild beim Anlassen!

Ich sehs so...wenn ich schlafe und gleich angeworfen werden würde ich mich auch schütteln ^^ wenn ich jedoch schon ne weile lecker gerannt bin kann ichs kaum erwarten wieder ohne mich zu schütteln auf die Bahn geschickt zu werden
*lach

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!