Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

flo330

Bravo-Fahrer

  • »flo330« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Oktober 2014

Wohnort: Rohrbach in Oberösterreich

R O
-
5 5 5 C X

Danksagungen: 14

  • Nachricht senden

1

Donnerstag, 25. Januar 2018, 12:13

Motorkontrolleuchte P1171


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, habe ein Problem mit meinem 1.4 T-Jet. Er hat schon länger einen etwas hohen Ölverbrauch und ruckelt ab und an beim Beschleunigen. Ob das jetzt mit diesem Fehler zu tun hat, weiß ich aber nicht.

Es geht bei mir seit ein paar Wochen ab und an die Motorkontrolleuchte an. Nie auf der Autobahn oder in "voller Fahrt", sondern immer beim Anfahren, Leerlauf oder beim Einparken. Geht auch nicht mehr weg, ausser man löscht den Fehler. (Eher bei warmen Motor, aber kann mich da auch täuschen)

Folgende Codes (permanter Fehler):
P1171 - Gemisch zu mager

Fogende Codes werden darunter Angezeigt (ich glaube das sind sporadische Fehler):
P0139 - Lambdasonde Schaltkreis zu langsame Antwort (Bank 1 Sensor 2)
P1141
P1171

Hier noch das Foto dazu: https://drive.google.com/open?id=1J881gk…p19qdpa_dRQ4KNU

War in der Werkstatt, die haben zuerst auf Falschluft oder die Lambdasonde getippt. Falschluft wurde kontrolliert und ist nichts gefunden worden, kann also fast ausgeschlossen werden. Lambdasonde wurden die Werte auch über das Diagonsegerät während der Fahrt kontrolliert und waren auch ok, also die Sonde regelt richtig. Die sind jetzt auch ein bisschen ratlos, bzw. will ich keine Lambdasonde auf Verdacht tauschen, die es womöglich gar nicht ist. Im Internet liest man oft was von LMM, ich finde aber für den T-Jet keinen LMM im Netz, hat der überhaupt einen?

Bzw. habt ihr Ideen, was es sein könnte, oder wird es trotz vermeintlich richtiger Regelwerte die Lambda sein?

Infos über meinen Bravo: T-JET 120 | Cupra Lippe | BJ 2011 | Sportausstattung | Maranello Rot | 2-Zonen Klima, PDC, 4-el-Fenster, Tempomat | ...


samet

Bravo-Schrauber

Beiträge: 266

Registrierungsdatum: 28. April 2015

Danksagungen: 29

  • Nachricht senden

2

Donnerstag, 25. Januar 2018, 15:10

Hallo Flo,

Ich kann dir leider nicht weiterhelfen aber vielleicht ist auch bei dir die Ursache für dein Problem das selbe:

Zu fettes Gemisch am Stand Fehlercode "zu fettes Gemisch - sporadisch"


Es könnte sein, dass auch dein Gemisch-Problem von dem hier kommt - siehe link oben.

lg Samet

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 862

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 53

  • Nachricht senden

3

Montag, 29. Januar 2018, 11:27

Hallo,

Das wird zu 90% der Leerlaufstellmotor gekoppelt mit der Tankentlüftung sein.
Ich habe den Multiair.. weiß nicht ob das bei den T-Jet auch so gibt.. denke aber schon!

Je nach Stellung wo er stecken bleibt hast du entweder ein zu mageres oder zu fettes gemisch... Im hohen Drehzahlbreich ist aber immer alles normal!

lg. Basy

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!