Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Supergrobi

Bravo-Schrauber

  • »Supergrobi« ist männlich

Beiträge: 208

Registrierungsdatum: 2. August 2010

Wohnort: Mönchengladbach

Danksagungen: 3

  • Nachricht senden

1

Freitag, 7. Januar 2011, 10:29

multijet 2.0 - freibrennen des Partikelfilters...


Wird nicht angezeigt, wenn Sie angemeldet sind!

guten morgen,
GODZILLA war vorgestern in der werkstatt, und der gute mann sagte mir, dass er es anzeigt wenn dich der partikelfilter freibrennt. also ein lämpchen im amaturenbrett.

stimmt das?
bei meinem punto hatte ich sowas nämlich nicht - der hat sich einfach freigebrannt und nix angezeigt.

weiterhin bin ich mit der kiste schon fast 1000 kilometer gefahren - und noch kein einziger merkbarer freibrennvorgang. in der zeit hätte sich der punto bestimmt zwei mal freigebrannt.

also frage: wie oft macht der 2 liter das in etwa....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Supergrobi« (7. Januar 2011, 10:29)

Infos über meinen Bravo: Bravo Sport Plus - 2.0 - 165PS - crossover schwarz - BJ 2008 - 225/40-18 - orginal Fiat Alus


2

Freitag, 7. Januar 2011, 10:45

RE: multijet 2.0 - freibrennen des Partikelfilters...

Mmh?

Also bei meinem wird nichts angezeigt! Der Freibrennvorgang wird unmerklich durchgeführt, man spürt somit auch nichts. Manchmal rieche einen süßlichen Gestank am Auspuff, das wars.

Soweit mir bekannt, kommt die "Filter-Verstopf-Anzeige" nur, wenn es Probleme gibt, die gab es aber seit gut 60.000 km nicht.

Wie gesagt, ich habe nie etwas bemerkt, nur hin und wieder der Gestank vom Auspuff und auch nur dann, wenn der Freibrennvorgang unmittelbar davor stattgefunden haben muss.

Grüße

Supergrobi

Bravo-Schrauber

  • »Supergrobi« ist männlich

Beiträge: 208

Registrierungsdatum: 2. August 2010

Wohnort: Mönchengladbach

Danksagungen: 3

  • Nachricht senden

3

Freitag, 7. Januar 2011, 11:14

...also gemerkt hab ich das beim punto jedesmal - alleine schon weil ich immer den momentanverbrauch anhabe, und der steigt ganz gewaltig beim freibrennen.

ich kann mir auch nicht vorstellen, dass es dann ne anzeige gibt - is allerdings ein trauriges bild für den mechaniker, wenn der sowas erzählt.....

Infos über meinen Bravo: Bravo Sport Plus - 2.0 - 165PS - crossover schwarz - BJ 2008 - 225/40-18 - orginal Fiat Alus


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

4

Dienstag, 11. Januar 2011, 18:42

RE: multijet 2.0 - freibrennen des Partikelfilters...

Unterschiedlich je nach Fahrleistung und geschwindigkeit mal aller 600km und dann wieder erst nach 1500km, Anzeige gibt es auch bei mir keine...
Süßlich?? ich finde das stinkt immer extrem :D
aber ja mal richt es.... ;) :D

aheinhold

Mitglied

  • »aheinhold« ist männlich

Beiträge: 17

Registrierungsdatum: 12. Januar 2011

  • Nachricht senden

5

Mittwoch, 12. Januar 2011, 22:07

Laut Mechaniker in meiner Werkstatt, macht der 2 Liter das relativ oft.
Außer einem stärkeren Qualmen soll man jedoch nichts merken.

Mir ist auch noch nicht bewusst aufgefallen, dass der Partikelfilter frei brennt.
Anzeige gibts es garantiert keine (oder sie ist bei meinem kaputt), das wär mir aufgefallen!

Infos über meinen Bravo: Motor: 2.0l Multijet 165 PS | Sportausstattung (Serie 0) | Farbe: rot | 18" 225/40


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

6

Mittwoch, 12. Januar 2011, 23:21

Im Handbuch steht auch, daß eine Kontrollleuchte angeht und man in diesen Fall weiter Fahren soll bis die Reinigung abgeschloßen ist. Ich hab zwar erst 15000 drauf, aber gesehen hab ich es auch noch nicht. Vielleciht passiert es aber auch nur, wenn man das Auto ausschließlich im Stadtverkehr einsetzt und der DPF so nie die Chance zu Reinigung bekommt.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


K0NFUZIUS

Bravo-Fahrer

Beiträge: 89

Registrierungsdatum: 23. Januar 2010

Danksagungen: 9

  • Nachricht senden

7

Mittwoch, 12. Januar 2011, 23:36

Hallo,

Deine Kiste zeigt es nur an wenn der Partikelfilter verstopft ist. War bei mir mit ca. 18TKM der Fall. Ich bin dann wie im Handbuch angegeben einfach weitergefahren. Nach der zweiten längeren Fahrt ging die Meldung im Display wieder weg.
Vermutlich startet der Bordcomputer den Vorgang nur bei einer bestimmten minimal Temperatur. Im Stadtverkehr wird er es schwer haben das Ding wieder frei zu bekommen. Bei mir reichten 10 min Überland fahrt.

Gruß Jörg

Infos über meinen Bravo: 2.0 Multijet Sport, Maranello rot, Klimatronic, Blue&MeNav, Abnehmbare Westfalia AHK


Supergrobi

Bravo-Schrauber

  • »Supergrobi« ist männlich

Beiträge: 208

Registrierungsdatum: 2. August 2010

Wohnort: Mönchengladbach

Danksagungen: 3

  • Nachricht senden

8

Dienstag, 18. Januar 2011, 23:59

soo - ich dachte ja schon es wär was kaputt :-( ...

aber jetzt hat er sich endlich mal freigebrannt!!!
das übliche - rauherer motorlauf, höherer verbrauch - naja man merkt eben was.

das war auf der landstrasse - bin dann aber sofort (ich hatte zeit) auf die autobahen gefahren, und hab bisschen im 5. gang gas gegeben. war dann auch relativ schnell wieder vorbei - also viel schneller als beim grande.

bin dann noch ein bisschen weiter autoganhn gefahren, und dann is mir was lustiges passiert.....:

hatte so 100 meter vor mir nen mercedes, der es ziemlich eilig hatte - also er immer gebremst, wenn einer mit 110 auf der linken spur war, aber danach wieder voll stoff gegeben.
ok - fährste dem mal hinterher hab ich mir gedacht....
und ich muss sagen - der is mir wirklich nicht weggefahren - im gegenteil - hat später brav platz gemacht, damit ich überholen konnte.

er ist dann die gleiche abfahrt wie ich rausgefahren und stand neben mir, und hat ganz schön doof (und irritiert) geguckt^^

soo dann konnte ich auch endlich mal lesen, was das fürn ding war....:

:shock: ein CLC 230 :shock:

wat? ich direkt nach hause und gegoogelt - also: CLC 230 = 6zylinder-V6 -2496ccm - 204PS!!!!!
dafür aber das drehmoment von ner salatschleuder.... ich glaub 240NM

hehe - da hab ich mich schon gefreut...

ich fahr ja sonst eher langsem - aber das war echt mal ne genugtuung!!

also keine angst vor audis, bmw, mercedes und erst recht nicht vor vw´s - die kochen alle nur mit wasser!!
..da kommt dann schonmal son blöder fiat und is eben schneller *gg*

....ich will hoffen ich hab nicht zu sehr übertrieben, aber ich glaub schon das der alles gegeben hat was er konnte....

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Supergrobi« (19. Januar 2011, 00:06)

Infos über meinen Bravo: Bravo Sport Plus - 2.0 - 165PS - crossover schwarz - BJ 2008 - 225/40-18 - orginal Fiat Alus


godbor

Bravo-Profi

  • »godbor« ist männlich

Beiträge: 461

Registrierungsdatum: 19. Juli 2010

Wohnort: Borken (Westfalen)

  • Nachricht senden

9

Mittwoch, 19. Januar 2011, 00:14

Hi,

ja so ein Fiat der kann schon was :-)

allerdings hat der Benz soweit ich weiss auch keinen Kompressor oder Turbo, deshalb auch das niedrigere Drehmoment.

Gruss

Christoph
BMW E91 330xd
Lancia Y Typ 840 Bj. 1996 1.4 12V 75PS

Infos über meinen Bravo: ist jetzt ein BMW E91


10

Mittwoch, 19. Januar 2011, 11:41

Habe auch so meine Erfahrungen mit Benz und Co. gemacht. Es kommt nicht nur auf das Auto an, sondern auch den Fahrer. Viele Benz Fahrer sind schon gesetzteres Alter und dementsprechend relaxt unterwegs, da stört auch ein Fiat weniger. Bei BMW erntet man schon eher Stirnrunzeln vorallem von der X-Fraktion (SUV), genauso Audi Q 7 etc., die wollen oft keinen Platz machen und dreschen ihre fahrbare Schrankwand mit ihren Monster-PS bis zum Get-Now, dennoch wegen ihres erheblich höheren Gewichtes können sie nicht entkommen...

Beim 3er BMW mit Diesel ist schnell Schluss mit Lustig, da hört auch für den Top-Bravo schnell der Spaß auf - die BMW-Diesel schottern kräftig auf den Asphalt.

Aber was solls, in der Summe schwimmt man ordentlich auf der Linken mit und man muss auch nicht immer so rumrasen. Mit 150 km/h ca. 2.500 U/min über die Autobahn blubbern und genüßlich 6,0 Liter durchströmen lassen ist auch grandios und sehr entspannend. Schnell fahren frist wegen des hohen Streßfaktors kräftig Hinrzellen.

Aber zurück zum Thema: Freibrennen habe ich nie wirklich wahrgenommen - bis auf den erhöten Geruchsfaktor...


fragram

Mitglied

Beiträge: 17

Registrierungsdatum: 10. August 2010

Wohnort: Bayern

  • Nachricht senden

11

Donnerstag, 20. Januar 2011, 18:45

also ich fahr mit meinem 2.0 multijet bravo so im alltag ziemlich viel kurzstrecken von 10-15 km und da kommt die freibrennanzeige dann schon mal öfters weil halt der motor nicht immer auf idealtemperatur ist. Gerade bei kälteren Jahreszeit. Vll. bist du ja in da letzten zeit öfters mal kurzstrecken gefahren?!

Supergrobi

Bravo-Schrauber

  • »Supergrobi« ist männlich

Beiträge: 208

Registrierungsdatum: 2. August 2010

Wohnort: Mönchengladbach

Danksagungen: 3

  • Nachricht senden

12

Donnerstag, 20. Januar 2011, 22:02

Zitat

Original von fragram
also ich fahr mit meinem 2.0 multijet bravo so im alltag ziemlich viel kurzstrecken von 10-15 km und da kommt die freibrennanzeige dann schon mal öfters weil halt der motor nicht immer auf idealtemperatur ist. Gerade bei kälteren Jahreszeit. Vll. bist du ja in da letzten zeit öfters mal kurzstrecken gefahren?!


...wie dei freibrennanzeige?
nene - die gibts ja gar nicht!! der zeigt ja eben nicht an wenn freigebrannt wird, sondern wohl nur, wenn der filter verstopft oder sowas ist.

vielleicht verstopft der filter ja auch schnell wenn zu viele kurzstrecke gefahren wird, aber das werden dir andere leute hier besser erklären können...

Infos über meinen Bravo: Bravo Sport Plus - 2.0 - 165PS - crossover schwarz - BJ 2008 - 225/40-18 - orginal Fiat Alus


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

13

Donnerstag, 20. Januar 2011, 22:20

jap der zeigt nur an wenn der zu ist.
bin mal 600km hinter lkw´s gefahren.
90 im 6. gang bei 1500 oder was der da dreht.
nach 400km ging die motorkontrollleuchte an mit dem hinweis "motor kontrollieren lassen"
nach den restlichen 200km ging er ins notlaufprogramm und der turbo war weg.
am nächsten tag lief er wieder normal doch die kontrolleuchte warnte weiter.
nach 600km rückfahrt immer über 2000u/min war alles wieder gut.
hatte nach 10km angefangen zu reinigen, hat auch ne ewigkeit gedauert und nach einem weiteren tag ging die kontrollleuchte wieder aus.

beim fehlerauslesen bei fiat war die fehlermeldung "partikelfilter" oder so ähnlich, hinterlassen

Infos über meinen Bravo: 1.9 M-Jet 16V


el_Egant

Bravo-Fahrer

  • »el_Egant« ist männlich

Beiträge: 100

Registrierungsdatum: 3. Dezember 2009

Wohnort: Ahaus / Münster

  • Nachricht senden

14

Freitag, 21. Januar 2011, 09:22

Mein 1,9 8V reinigt sich so alle 150-200km für ca. 5 Min

Antwort Fiat-Werkstatt, dann setzt der sich auch wenigstens nicht zu.....

Infos über meinen Bravo: Bravo 1,9 Multijet 8V mit Chip von DTE auf 150PS, Xenon nachgerüstet, Duplexanlage von Novitec,


Freakazoid

unregistriert

15

Freitag, 21. Januar 2011, 12:41

Zitat

Original von el_Egant
Mein 1,9 8V reinigt sich so alle 150-200km für ca. 5 Min

Antwort Fiat-Werkstatt, dann setzt der sich auch wenigstens nicht zu.....

Wenn du nur Stadt fährst ist das vielleicht wirklich so!
Meiner reinigt sich in der Regel alle 650 - 1100 km je nach Fahrweise!

Deichinspektor

Bravo-Fahrer

  • »Deichinspektor« ist männlich

Beiträge: 95

Registrierungsdatum: 23. März 2008

Wohnort: HHcity / SPO

  • Nachricht senden

16

Freitag, 21. Januar 2011, 13:49

Die Häufigkeit des Freibrennens hängt offenbar tatsächlich stark vom Nutzungsverhalten am. Bin mit meinem alten 1.9er (8V) täglich rund 150 Kilometer unterwegs, davon ungefähr die Hälfte in HH, der Rest Überland und etwas Autobahn. Das Freibrennen erfolgt etwa drei- bis viermal wöchentlich.
k.i.T.T.
Das Problem ist das Problem!

Infos über meinen Bravo: fährt vorwärts, rückwärts und sogar um die Kurve.


localboy

Bravo-Fahrer

  • »localboy« ist männlich

Beiträge: 112

Registrierungsdatum: 23. Oktober 2009

Wohnort: NRW

  • Nachricht senden

17

Freitag, 21. Januar 2011, 15:30

Zitat

Original von Freakazoid
Meiner reinigt sich in der Regel alle 650 - 1100 km je nach Fahrweise!


Genauso sieht's bei mir eigentlich auch aus. Fahre täglich knapp 40km (20km eine Strecke) davon im Prinzip alles Überland bei 70-100 km/h

Das Reinigen selbst ist im Normalfall dann nach 5 Minuten zu Ende :-)

Infos über meinen Bravo: Bravo Dynamic, symphony-blau, 1.9 Multijet 16V, 17" Bicolor


Collias

Bravo-Meister

  • »Collias« ist männlich

Beiträge: 1 256

Registrierungsdatum: 4. April 2008

Wohnort: Hinnebeck

Verbrauch: Spritmonitor.de

O H Z
-
Z * * *

Danksagungen: 33

  • Nachricht senden

18

Freitag, 21. Januar 2011, 20:03

Moin zusammen,

beim 2 ltr. Diesel kann ich leider nicht mitschimpfen, da ich mich mit dem bescheidenen Sechzehnhunderter zufrieden gebe. Der ist aber auch ganz ok und nach 67tkm inzwischen auch richtig satt eingefahren....

Mein allmorgendlicher Arbeitsweg nach Bremen ist ziemlich genau 40km lang, erst 4km recht langsam durch mein kleines Dorf, dann 5km über die Landstraße bis zur Autobahn, auf dieser dann 26km weit im fließenden Verkehr (120km/h Geschwindigkeitsbegrenzung) und letztlich nach finalen 5km Stadtfaht habe ich das überdachte Parkhaus erreicht.

Man sagt ja, dass die Motorsteuereung sich das Fahrprofil "merkt" und sich kennfeldtechnisch auf die Fahrgewohnheiten einstellt.... BravoRosso hat sich allerdings angewöhnt, seinen DPF immer genau dann freipusten zu wollen, wenn ich im Stadtverkehr an der ersten roten Ampel halten muß...! Andauernd macht er das so, obwohl er zuvor auf der Autobahn ja die Geglegenheit dazu hätte:

Wenn ich morgens aus dem Dorf raus bin, geht zunächst einmal die Lüftung los und angekommen an der Autobahnauffahrt ist die Kühlwasseranzeige dann auch bei 90°. Nach -ich sag mal- 15km Autobahnfahrt muß der Motor dann einfach völlig durchgewärmt sein. Ich sehe -damit sich der DPF nach Lust und Laune freibrennen kann- auch stets zu, möglichst nicht unterhalb von 2.000 Umdrehungen unterwegs zu sein, auch wenn das maximale Drehmoment ja schon bei 1.500 Touren anliegt! Im Zweifelsfall fahre ich deshalb verkehrsbedingt sogar im 4. oder 5. Gang anstatt im 6.! Trotzdem brennt sich der Idiot immer grade dann frei, wenn ich ins Parkhaus einbiege und bricht den Vorgang natürlich nach Abstellen der Maschine unerledigt ab!! Das ist schlecht fürs Motoröl, es wird vom überschüssigen Diesel verdünnt.

Wenn er nach der Autobahnfahrt im Leerlauf vor der ersten von insgesamt zwölf möglichen roten Ampeln tuckert, sollte er doch langsam "wissen", dass seine allmorgendliche Fuhre demnächst dem Ende zugeht. Schließlich hat er ein lernbares Steuergerät....

Aber mit stoischer Penetranz nutzt er die Stadtfahrt zum Freibrennen.

Warum nur? ....Warum?

Zumindest hat er das Freibrennen aber immerhin soweit im Griff, dass die Verstopfungsanzeige bislang -toi, toi, toi- noch nie geleuchtet hat...!!

Greetz Collias! :039:
...na Bravo! BravoRosso ohne "Vollwertiges Ersatzrad", nicht mal mit 'nem dämlichen "Notrad"... :icon_Fete2:

__/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/

Infos über meinen Bravo: "BravoRosso" 1.6 Maranello-Racing-Diesel, 120PS, 2-Zonen-Klimaauto, Interscope-Subwoofer, Bi-Xenon, Tempomat, Blue&Me, el.Klappspiegel+FH hi, Parksens.hi, Raucherpaket+Kofferraumstrom, weiße NSL, Eibach ProKit, 14mm Spurplatten, CarSigns/Chrom, DiTEC


Sebi

Mitglied

  • »Sebi« ist männlich

Beiträge: 2

Registrierungsdatum: 9. Februar 2011

  • Nachricht senden

19

Mittwoch, 9. Februar 2011, 16:13

Moin Zusammen

Habe seit einiger zeit an meinem Bravo 2,0 Multijet das Problem das nach ca.450 km die Motorleuchte kommt und der Wagen in den Notlauf geht. Laut Werkstatt Rußpartikelfilter Regeneriert nicht also zwangs Reset Fehler weg und weitergefahren. Nach weiteren 450km das selbe Problem wieder selber Spiel habe das jetzt 4 mal durch. Kann es an einem Verbauten Chip Liegen (G-Tech)???? oder was fällt euch dazu ein??

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

20

Mittwoch, 9. Februar 2011, 17:04

Also ich denke ganz stark das es an deinem Chip liegt bis jez habe ich hier im Forum noch nichts von Problemen mit dem Filter gelesen. Auch mein eigener macht mir eigentlich keine Sorgen und regeneriert sich super!!! Ich denke es liegt an dem Chip der wahrscheinlich nicht den Ladedruck anhebt sondern nur die Menge Diesel vergrößert!?! Vllt kann uns aber auch noch jemand anders aufklären ;) Versuchs einfach mal ohne Chip dann wirst du ja sehen was passiert?!?!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!