Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

1

Samstag, 31. Juli 2010, 17:38

Öl unten im Motorraum ?!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

jetzt muss ich euch mal fragen, was ihr meint was das sein kann.
Ich hatte mein Auto im Januar in der Werkstatt, da der Turbo getauscht wurde.
Vor ca. 2 Monaten hatte ich ihn dann zum Kundendienst, wo die Herren vergessen hatten die Bodenplatte anzuschrauben, wodurch der Motor eh schon ausgesehen hat wie Sau. Kurz drauf hatte ich wieder das komische Turbogeräusch und Probleme damit, worauf nochmal ein Termin folgte und alles durchgecheckt wurde.

Jetzt habe ich vor ein paar Tagen die vorderen Distanzschreiben runtergemacht und hatte daher u. a. das linke Rad unten. Dann hat mich der Schlag getroffen. Wenn man da nämlich Richtung Motor schaut hat man folgende Bilder vor Augen.
Für mich ist es jetzt aber schwer zu wissen, ob das große Gussteil etwas mit der Ölwanne zu tun hat, oder ob das das Getriebe ist. Auch das Öl, keine Ahnung wo das herkommt.

Ich finde es nur sehr abschreckend.
War heute beim Händler - leider war der Chef nicht da - und da hat mir ein Meister auch keine Antwort aufgrund der ausgedruckten Bilder geben können, ausser einen Termin für übernächste Woche zu machen. Er meinte nur, man müsste schauen, ob das Öl von Turbo, Motor oder Getriebe kommt.

Habt ihr ne Idee, wo das herkommen könnte oder gar schon mal was Ähnliches gehabt?

Vielen Dank schon mal für jede Antwort und jeden Tip.

Gruß Steve

Hier nun mal die Fotos:







Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steve@munich« (31. Juli 2010, 17:39)

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


nero_bravo

Bravo-Fahrer

  • »nero_bravo« ist männlich

Beiträge: 96

Registrierungsdatum: 26. April 2009

Wohnort: Krefeld - NRW

Danksagungen: 1

  • Nachricht senden

2

Samstag, 31. Juli 2010, 19:33

RE: Öl unten im Motorraum ?!

Mh, seht so aus ob ware die manchette nicht dicht, und tritt oel aus von der halb achse. Das problem war auch beim 100k km test von autobild gesehen. Die schelle ist nicht richtig fest.

Gruss,

Bart

Infos über meinen Bravo: 2.0 Multijet 16V Emotion. Cross-over Schwarz, Skydome, Xenon usw


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

3

Samstag, 31. Juli 2010, 22:08

hast du schonmal was an den antriebswellen machen lassen?

vom turbo ist es sicher nicht! der sitzt an einer ganz anderen stelle! das sieht aus wie eine mischung aus getriebeöl und wellenfett! bart seine aussage ist schon ein guter ansatz! und schau mal ob die welle außergewöhnlich viel spiel hat! (hast du ein klackern beim anfahren?)




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

4

Montag, 2. August 2010, 00:16

Hey ihr zwei,

vielen Dank für die schnelle und hilfreiche Info.
Aber was meint ihr mit "halb Achse"?

An den Antreibswellen habe ich noch nichts machen lassen.

Klackern beim Anfahren ist schlecht zu sagen, was mir aber auffällt, dass er sich früher "ruhiger" hat fahren lassen. Finde, dass er jetzt an der Vorderachse bisserl zitternd ist beim beschleunigen.

@Steve
Du sagst "Getriebeöl". Wie kann das passieren?

Danke euch, gruß Steve 2.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

5

Montag, 2. August 2010, 10:21

halbachse = antriebswelle


wie das passieren kann? durch zu viel spiel in der antriebswelle! bzw. die welle nicht richtig im getriebe eingesteckt! ich seh grad, das du eibach verbaut hast. seit wann? vielleicht wurde beim federbeinausbau was verkehrt gemacht!

ist aber wieder so ein, ich rate mal ins blaue hinein! trotz der guten fotos schlecht zu sagen!

was auf alle fälle ist, daß die getriebemanschette nicht richtig sitzt, bzw. defekt ist (schlauchschelle)




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

6

Montag, 2. August 2010, 11:48

Danke! ;-)
Die Eibach waren schon drin, als ich ihn bekommen habe.

Antriebswelle ist ein guter Ansatz. Ich muss mal die anderen Fotos anschauen, vielleicht seh ich da was. Kann da denn auch so viel Öl austreten, denn das sieht ja nicht wenig aus?

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

7

Montag, 2. August 2010, 20:15

da tritt soviel fett aus bis die manschette leer ist! sind so über den daumen gepeilt schon 300g!




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

8

Montag, 2. August 2010, 22:04

Vielen Dank Steve!

Ich habe ja erst nächsten Montag nen Termin in der Werkstatt.
Kann ich bis dahin ohne Bedenken weiterfahren?

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

9

Montag, 2. August 2010, 23:51

ist schwierig zu sagen! du/ich weiß/t ja nicht wieviel fett noch drin ist!
ich würd behutsam und nicht mehr all zu weit fahren! wenn die welle trocken läuft geht sie fest! also achte auf ''mahlende'' geräusche aus der richtung!

oder wirklich mal selbst drunter legen und schauen. wenn du eine fehlstellung der manschette/schlauchschelle siehst, kannst ja ein bisschen wellenfett reindrücken!


gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

10

Dienstag, 3. August 2010, 10:09

Nur so als Info die Antriebswelle liegt bei nur 380€ hatten bei mir nähmlich auch den Verdacht (wegen Geräusche und Klackern).

Wie Steve sagt würd ich behutsam fahren und auf Geräusche hören, kann auch sein das es was anderes ist aber fehlende Schmierung kann schnell teuer werden.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung



steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

11

Dienstag, 3. August 2010, 22:24

Na, ganz großes Kino.
Langsam geht mir das schon wieder auf de Senkel mit der Karre... ;-)
Bist ja nur am blechen.

Ich muss morgen nach Salzburg, da geht kein Weg dran vorbei. Sind ca. 150km hin und 150km zurück. Aber da wird schon nichts passieren, denn wer weiß wie lang das schon ist - habe es ja erst letzte Woche gesehen. Und ich fahr ja auch täglich 50km in die Arbeit.

Aber 380 Euro für so nen Mist find ich ja schon wieder übel.
Eigentlich habe ich gar keinen Bock den nächste Woche zum Händler zu stellen, denn er macht sich eh wieder ne schöne Rechnung draus. Wenn der eine Meister schon wieder zu mir sagt "Da müssen wir mal schauen, ob es vom Getriebe kommt, da kommt man schwer hin, dann müssen wir ihn mal trocken legen und testen obs nochmal kommt etc. etc.".

Sorry meinen Unmut, aber da könnt ich schon wieder Eier legen...

Unter die GW-Garantie fällt das ja nicht oder?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »steve@munich« (3. August 2010, 22:25)

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

12

Dienstag, 3. August 2010, 22:26

was soll denn da das problem sein? auto hoch unterfahrschutz ab und gucken ob die manschette undicht ist oder nicht! kann normal nicht ewig dauern! müsste ja eigentlich nichtmal das rad dabei ab!

bei welcher werkstatt bist du denn? (gern auch via PN)




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

13

Dienstag, 3. August 2010, 22:31

Naja, der hat ja noch nichtmal einen Ansatz auf einen Verdacht der Antriebswelle gemacht. Er kam gleich mit dem Getriebe selbst und so nem Bimmelbingo daher.

Ich glaub ich muss die Tage einfach nochmal zum Chef fahren (der war an dem Tag nicht da), der ist bei sowas immer TOP.

Bin bei Fiat Niebler in Eglharting.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

14

Dienstag, 3. August 2010, 22:34

ansonsten: ehrbar in brunnthal! (hab ich dir aber glaub ich schonmal gesagt)

ist echt keine art jemanden mit einem flüssigkeitverlust (sei es wellenfett oder getriebeöl) wieder vom hof zu schicken und ihm erst 2 wochen später nen termin zu geben. an deiner stelle wär ich so lange dort stehen geblieben bis sich das wer angeschaut hätte!


es kann nur noch teurer werden!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

15

Dienstag, 3. August 2010, 22:50

Der hat sich das ja noch nicht mal live angeschaut.
Ich hatte die Bilder die ich hier auch reingestellt habe ausgedruckt und ihm vorgelegt.

Das Komische ist ja auch noch:
Wie gesagt wurde im Januar der neue Turbo eingebaut.
Dann hatte ich vor ca. 2 Monaten den Kundendienst - bei diesem haben sie vergessen die Bodenplatte anzubauen und ich bin ne Zeit ohne rumgefahren, weil ich es natürlich erst nicht bemerkt hatte. Dann haben die die irgendwann wieder dran gemacht. Dann war der Bravo nochmal bei denen, weil ich schon wieder so Turbogeräusche hatte. Die haben dann nen Ducktest auf alle Schläuche gemacht und die kleinen Schläuche oben beim Turboventil ausgetauscht. Da wär doch so ne Sauerei da unten aufgefallen oder nicht?
Komisch ist auch, dass man beim Turbo auch ne schwarze Spur sieht - keine Ahnung, ob das Öl ist (siehe Foto).

Beim Turboumbau im Januar wurde auch der Krümmer demontiert und ne neue Krümmerdichtung rein. Wenn ich ihn morgens starte und Gas gebe, dann ist für ca. 5 Sekunden ein Geräusch als wenn der Krümmer undicht wäre.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

16

Dienstag, 3. August 2010, 22:56

Zitat

Original von steve@munich
Da wär doch so ne Sauerei da unten aufgefallen oder nicht?
Komisch ist auch, dass man beim Turbo auch ne schwarze Spur sieht - keine Ahnung, ob das Öl ist (siehe Foto).




eher weniger! da muss man von oben her schon sehr genau schauen und mit licht, daß man da was sieht!

das beim turbo sieht mir aus wie ruß oder gummiabrieb vom schlauch, der sich eingebrannt hat! da wird der schlauch/schlauchschelle nicht ganz dicht gewesen sein! oder ist nicht ganz dicht! -> turbogeräusch



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

17

Dienstag, 3. August 2010, 23:00

Das Turbogeräusch ist ja noch das andere Thema - da will ich garnicht erst anfangen, denn da hatten die das letzte Mal nichts gemacht, ausser, dass sie nochmal alles abgebaut haben und da war es komplett weg, er lief wia´d Sau (auch Druckanzeige ganz anders) und jetzt ist es manchmal wieder da. :-(

Aber ich glaube langsam immer mehr, dass ihr mit der "Antriebswelle" sowas von Recht habt, denn ich war vom Bravo immer hin und weg, dass er so ruhig fährt - selbst beim Gas geben. Und jetzt ist es so, dass er richtig wackelt vorne als wenn er ne Unwucht hätte (das passt aber alles - prüfen lassen).
Ich habe eben auf dieses unruhige Fahren vorne die Distanzscheiben runter und da habe ich den ganzen Ärger ja auch bemerkt.
Kennt ihr das, wenn man über eine Autobahn fährt, wo so Rillen drin sind und es dann so brummt beim drüberfahren? Das habe ich auch, wenn ich bei hohen Geschwindigkeiten nochmal beschleunige (zusätzlich zum dem unruhigen Fahren).

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

18

Dienstag, 3. August 2010, 23:07

Zitat

Original von steve@munich
Kennt ihr das, wenn man über eine Autobahn fährt, wo so Rillen drin sind und es dann so brummt beim drüberfahren? Das habe ich auch, wenn ich bei hohen Geschwindigkeiten nochmal beschleunige (zusätzlich zum dem unruhigen Fahren).



-> antriebswelle! jetzt so aus der ferne behauptet!


fahr morgen anständig nach salzburg!




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

19

Dienstag, 3. August 2010, 23:08

Ich weiß, ist jetzt ein Doppelpost - tut mir leid - nur der Eine! ;-)
Will hier nur nochmal ein paar Fotos laden - vielleicht erkennt IHR da ja noch mehr.
Danke auf jeden Fall nochmal!









Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

20

Mittwoch, 11. August 2010, 17:09

Also, er war nun in der Werkstatt.
Sie haben auf jeden Fall mal die Schellen festgezogen.
Auf der rechten Seite bei der Antriebswelle ist innendrin scheinbar irgendwas ausgeschlagen, ich glaub dieses Dreieckslager oder wie das Ding heisst.

Auf jeden Fall müsste man da drin etwas austauschen, aufgrund dessen mich die Reparatur gleich mal wieder 4 Scheine kosten würde. :-(

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!