Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

1

Sonntag, 3. März 2013, 03:12

Probefahrt - Innenraum Dröhnt/Vibriert


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Jungs,

bin heute einen Bravo 1.4 (120ps) Racing Probegefahren. Meine Absicht: Das Auto Kaufen. Der Wagen ist Baujahr 2009 hat 18500 km runter. TÜV Neu

Mir fiel auf das bei ca. 1500/2000 UPM es im Innenraum unangenehm laut wurde es dröhnte bzw Vibrierte.

Ob nun 1. 2. 3. 4. oder 5. Gang man konnte es nicht überhören. Habe mal bei Tempo 70 im Leerlauf geschaltet. Alles war ruhig. Kaum wird der Gang eingelegt, erneut das Problem mit dem dröhnen bzw. vibrieren.

Lenkrad hat nicht vibriert. Beim Beschleunigen über 2000 upm war das dröhnen deutlich weniger bis garnicht zu hören.

Bei ruhiger fahrt bei ca 2500 upm war es auch kaum bis nicht zu hören. Gas weggenommen und bei ca 1500/2000 upm wieder das Problem.

Im Stand ruhiger Motorlauf, von außen auch keine auffälligen Geräusche zu hören. Servolenkung macht auch keine Geräusche.

Habe den Händler bescheid gegen, sein Verdacht es sei Umwucht. Aber wie gesagt bei Fahrt im Leerlauf gab es null Geräusche und das habe ich ihm auch so erklärt. Nun Ja er wollte dann nochmal selber mit dem Wagen fahren.

Ich hatte schon mal einen Bravo 1.4 120 gefahren aber solche Geräusche gab es nicht. Mein Vater fährt einen Fiat Linea nahezu selbe Maschine und diese Geräusche sind auch nicht vorhanden.

Habt ihre solche Probleme schon erlebt oder habt ihr ein Verdacht woran es liegen könnte.

Beste Grüße

Genius

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Genius85« (3. März 2013, 03:16)

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


Riko

Mitglied

  • »Riko« ist männlich

Beiträge: 11

Registrierungsdatum: 3. Juli 2008

Wohnort: Gütersloh

  • Nachricht senden

2

Freitag, 29. März 2013, 12:07

Genau so war es bei meinem Wagen,da ist die Zylinderkopfdichtung wahrscheinlich hin.
Irgendwann springt er dann nur noch ganz schlecht an.
Gruß Riko

Infos über meinen Bravo: 1,4 16V 90PS Dynamik


marcusi

Bravo-Profi

  • »marcusi« ist männlich

Beiträge: 424

Registrierungsdatum: 12. November 2011

Wohnort: Stilo.info Gold-Member

Danksagungen: 2

  • Nachricht senden

3

Freitag, 29. März 2013, 14:40

2009er und 19k km :shock:, nun ja mag sein , ist aber meist unwahrscheinlich.

Der könnte mir das blaue von Himmel erzählen , glaub ich einfach nicht.

Nichtmal als Sommerauto/Winterauto.

Und weisst doch so wie dir was nicht geheuer vorkommt, lass es bleiben.

Gibt es den Wagen im Netz zu sehen? Wie ist der Preis.


lg
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Infos über meinen Bravo: Novitec PJ2 >>Sport<< Eibach Pro,BJ 2k10


WKA

Bravo-Fan

Beiträge: 66

Registrierungsdatum: 6. September 2011

Danksagungen: 4

  • Nachricht senden

4

Freitag, 29. März 2013, 14:57

Soweit ich weiß hatten die 1.4 tjet`s mit 120 PS Getriebe probleme. Ist bei den Giulietta`s auch das selbe da waren auch die Getriebe von 120PS tjet problembehaftet.

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »WKA« (29. März 2013, 14:58)


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

5

Samstag, 30. März 2013, 03:37

Zitat

2009er und 19k km Shocked , nun ja mag sein , ist aber meist unwahrscheinlich

Meiner is Bj 2007 und hat momentan 38000km. Also möglich ist alles.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

6

Montag, 8. April 2013, 14:27

Moin jungs,

hatte das Fahrzeug nun gekauft. Hab 10000 € dafür bezahlt ( 1 Jahr Garantie)

Hatte den Wagen erneut Probegefahren und habe das den Werkstattmeister mal spüren lassen wegen der Vibration. Er hat gleich reagiert und hat das Fahrzeug auf
die Bühne gepackt. Er hat festgestellt das die Halterung vom Mitteltopf weg war. Hat dann ein neues drangeschweißt. Dann nochmal Probefahrt es war weniger zu spüren aber dennoch spürbar.

Im Vertrag wurde nun festgehalten das ich zur Fiat Niederlassung in Hamburg gehen werde um das prüfen zu lassen.

Ich werde bei Gelegenheit selbst mal drunter gucken.

Freunde von mir meinten das es auch das Flexrohr sein könnte. Oder das zwischen Flexrohr und Mitteltopf zu viel Spannung sei.

Motortechnisch ist alles ok, die Gänge sind Butterweich.

Beste Grüße

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

7

Montag, 8. April 2013, 14:34

Der Preis ist ganz schön hoch, auch wenn der nur 20000km weg hat, da hättest du vergleichbare Wagen für weniger bekommen, selbst diese Einjahresgarantie bringt so gut wie nichts und wird ganz oft nicht richtig anerkannt...

Leider kann dir bei dem Problem keiner Helfen, ich gehe in Richtung Motorhalter, Getriebehalter, Getriebe selber, Radlager, Aufhängung und so weiter...

das kann absolut alles sein...

Manu251185

Bravo-Schrauber

  • »Manu251185« ist männlich

Beiträge: 178

Registrierungsdatum: 24. Februar 2011

Wohnort: Selb

Danksagungen: 2

  • Nachricht senden

8

Montag, 8. April 2013, 19:07

Würde auf Lagerschaden im Getriebe tippen....
hatte ich bei meinem Bravo Sport 2 mal

Infos über meinen Bravo: Fiat Croma,weiß, 1,9 Multijet 150 PS, Glas-Panoramadach, Navi, Hifi-System Interscope, Blue & Me, 18 Zoll mit 20mm Spurverbreiterung pro Seite hinten, Eibach Federn VA/HA 45/35, Lederausstattung braun, Tempomat, usw.


Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

9

Montag, 8. April 2013, 22:32

Moin BravoMaseratie,

ich denke der Preis ist schon OK. Denke das kommt auch je nach Ausstattung.

Habe noch Winterreifen raushandeln können, Vollwertiges Reserverad + Radmulde, da ich kein Reparaturkit wollte. Das hat mich locker 500 - 600 € gespart.

Zustand des Fahrzeugs ist neuwertig. Innen sowie Lack sehr gepflegt.

Du sagst Motorhalter, Getriebehalter, Getriebe selber, Radlager (schließ ich aus, sollte man im Leerlauf und kurven auch hören, tuts aber nicht), Aufhängung das kann doch Fiat herausfinden oder?

@ Manu251185 wie macht sich denn ein Lagerschaden im Getriebe bemerkbar, kann ich das herausfinden?

Beste Grüße

Genius

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Genius85« (8. April 2013, 22:41)

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


Manu251185

Bravo-Schrauber

  • »Manu251185« ist männlich

Beiträge: 178

Registrierungsdatum: 24. Februar 2011

Wohnort: Selb

Danksagungen: 2

  • Nachricht senden

10

Dienstag, 9. April 2013, 06:43

Lagerschaden klingt als ob du die Zahnräder laufen hören würdest

Infos über meinen Bravo: Fiat Croma,weiß, 1,9 Multijet 150 PS, Glas-Panoramadach, Navi, Hifi-System Interscope, Blue & Me, 18 Zoll mit 20mm Spurverbreiterung pro Seite hinten, Eibach Federn VA/HA 45/35, Lederausstattung braun, Tempomat, usw.



Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

11

Dienstag, 9. April 2013, 15:23

Moin,

ja ne so hört sich das auf keinen Fall an.

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

12

Freitag, 14. Juni 2013, 13:38

Moin Jungs,

ist etwas Zeit vergangen und wollte mal Berichten.

Also die Werkstatt hat herausgefunden das dass Schwungrad einen axialspiel hat und haben es getauscht. Gummis der Motorhalterung wurden getauscht.

So, das dröhnen was ich bei ca 2000 U/min hatte sind fast nicht zuhören.

Das Problem mit den Vibrationen die ich im Stand habe sind nicht weg. Die Vibrationen spüre ich im Sitzt, besonders am Unterschenkel. Wenn ich entlang der Mittelkonsole fasse, dann sind auch Vibrationen zu spüren und per Zufall habe ich es auch am Kofferraumboden gespurt. Habe eine Stange an dem Mitteltopf Rohr dran gehalten um festzustellen wie stark der vibriert, naja die Stange hat angefangen zu klimpern.

Langsam bin ich am verzweifeln, kann es vielleicht am Mitteltopf/Auspuff liegen?

Wie ist es bei euch, habt ihr auch Vibrationen, ist das normal?

Beste Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Genius85« (14. Juni 2013, 13:46)

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


Genius85

Mitglied

  • »Genius85« ist männlich

Beiträge: 16

Registrierungsdatum: 3. März 2013

Wohnort: Hamburg

  • Nachricht senden

13

Sonntag, 30. März 2014, 16:07

Fahrzeug wurde vom Händler getauscht, der neue hat keine Vibrationen. Alles Gut jetzt :-)

Infos über meinen Bravo: T-Jet 120 PS Racing (maranello rosso), Abarth Embleme (Front, Heck,Felgen), Vogtland 30/40, Felgen Bi-Color 17"


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!