Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

florian1981

Mitglied

  • »florian1981« ist männlich

Beiträge: 17

Registrierungsdatum: 20. November 2010

Wohnort: Niederbayern

  • Nachricht senden

1

Montag, 13. Oktober 2014, 18:42

schlechte Schaltbarkeit Getriebe - Bravo 198 Mjet 1.9 8V


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Hab gesucht, aber nichts passendes gefunden...

Nach längerer Standzeit, z.B. über Nacht, mehrere Stunden irgendwo parken, ... lässt sich nach dem Motorstart der erste Gang und/oder der Rückwärtsgang nur mit Gewalt einlegen. Ich glaube nicht, dass das etwas mit der Temperatur zu tun hat. Die übrigen Gänge hakeln maximal etwas.

Nach dem Ausparken in der TG vom reingewürgten RW-Gang in den ersten geschalten, der natürlich auch mit Gewalt eingelegt werden muss und ab da flutscht wieder alles bestens. Nach 10 Meter Fahrt. ( Fast ) jeden Tag das gleiche Spielchen.

Anmerkung:

Die Gänge schalten absolut geräuschfrei.
Die Kupplung trennt bestens.
Keine Undichtigkeit im hydraulischen Kupplungssystem.
Auch im Fahrbetrieb keinerlei auffälligen getriebeseitigen Geräusche.

Hat jemand ebenfalls das Problem?

Meiner ist ein 2007er mit jetzt knapp 85000km ( Bisher bis auf Lenkungswelle, Koppelstangen und Lederlenkrad keine einzige Reparatur, die nicht normaler Verschleiß ist ).

Spiele schon mit dem Gedanken, mal das Getriebeöl zu wechseln.

Danke für Antworten!

Grüße!

Infos über meinen Bravo: 1.9 Multijet 8V Dynamic


KRolling

Bravo-Profi

  • »KRolling« ist männlich

Beiträge: 507

Registrierungsdatum: 16. April 2013

Wohnort: Friesland/Göttingen

Danksagungen: 66

  • Nachricht senden

2

Montag, 13. Oktober 2014, 20:24

Moin

Es kann auch die Lagerung des entsprechenden Schaltseils sein, das die ausgeschlagen ist.

Viele Grüße

KRolling

Infos über meinen Bravo: 1.4 T-Jet 120PS Racing Ausstattung, Schwarz, Goldtimer Abgasanlage, Motor von mir an diversen Schlüsselpunkten umgebaut, Tempomat nachgerüstet, CSR Heckspoiler, 40mm H&R DRA V+H Eingetragen in Kombination mit Bilstein B14, Tarox/Brembo/EBC Bremsen, Bremssättel grün, Innenraum leicht geändert, Abnehmbare Anhängerkupplung von der Vorgängerin montiert (Wer lässt denn eine Bella Anhänger ziehen?) und ein paar Kleinigkeiten mehr :-)


florian1981

Mitglied

  • »florian1981« ist männlich

Beiträge: 17

Registrierungsdatum: 20. November 2010

Wohnort: Niederbayern

  • Nachricht senden

3

Montag, 13. Oktober 2014, 20:41

Daran hatte ich auch schon gedacht, jedoch sind die Kugelköpfe eigentlich spielfrei, die am Getriebe angeschlossen sind.
Ich finde es eben komisch, dass der "Spuk" nach ein bis zwei Schaltvorgängen immer vorbei ist. :(

Infos über meinen Bravo: 1.9 Multijet 8V Dynamic


-Jens-

Bravo-Fahrer

Beiträge: 118

Registrierungsdatum: 15. März 2014

Danksagungen: 6

  • Nachricht senden

4

Samstag, 25. Oktober 2014, 10:22

Ja ist bei mir auch so, manchmal geht alles super manchmal muss man mehrmals ran und mehrmals kuppeln...
Weiß der Gott warum...ich habe das auch während der Fahrt, vermittelt den Eindruck ich wäre zu doof zum Schalten, gerade 1+2 gehen schwer, 3 geht nicht immer rein und der Rest läuft eig...

BlueRay83

unregistriert

5

Montag, 6. April 2015, 19:35

Hallo zusammen, gibt es bei euch mittlerweile neue Erkenntnisse? Habe das selbige Problem und es begann bei mir nachdem die Wellendichtringe gewechselt wurden 95tkm. Kann man daraus eventuell einen Zusammenhang sehen?

florian1981

Mitglied

  • »florian1981« ist männlich

Beiträge: 17

Registrierungsdatum: 20. November 2010

Wohnort: Niederbayern

  • Nachricht senden

6

Montag, 4. Mai 2015, 17:53

Hallo!
Nein, nicht wirklich neue Erkenntnisse... Es ist irgendwie sporadischer geworden und meistens flutscht alles ziemlich schön.
Getriebeöl - war sauber - habe ich mittleweile gewechselt und es war schon ein Unterschied spürbar.

Zu den bei dir gewechselten Wellendichtringen sehe ich übrigens gar keinen direkten Zusammenhang.

Was solls - es ist halt so. Manchmal.

Grüße!

Infos über meinen Bravo: 1.9 Multijet 8V Dynamic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!