Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

1

Dienstag, 9. April 2013, 23:06

sehr hoher öl verbrauch normal?!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute fahre einen fiat bravo 1.4 t-jet spot 150 ps und habe mittlerweile schon 115000 km runter. (Gebraucht gekauft im november 2012)

Jetzt meine frage am 15.11.2012 hat man ein kunden dienst gemacht und ein ölwechsel vorgenommen.. vor ca 1 monat habe ich nach dem öl geschau und es wahr seehr wenig öl im auto am abmessstab an der u teren spitze konnte man noch leut öl erkennen .. hab gleich wieder voll aufgefüllt. So jetz bin ich ca 850 km gefahren und ich habe schon wieder weniger wie die hälfe öl ca 1/3 vom stab ist mit öl . War beim auto haus und die haben gesagt es sei normal. Kann das sein?? Dann bräuchte ich ja mehr öl wie benzin

Danke schon mal im vorraua
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 662

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

2

Dienstag, 9. April 2013, 23:20

Normal ist das schon mal nicht. Der Ölstand dürfte sich eigtl. nur minimal ändern, außer du hast irgendwo ein Loch in der Leitung, bzw. im Motorblock.

Hast du mal geschaut, ob du irgendwo Ölflecken siehst, an einer Schlauchschelle/Verbindung oder vielleicht unten auf dem Unterfahrschutz (fals du einen drunter hast, wenn nicht dann unter dem Auto)?

Kann auch sein, das etwas Schmieröl mit verbrannt wird und sich somit "verflüchtigt".

Aber wie bereits gesagt, normal ist das eben nicht.
Ich hatte bei meinem das Problem mit dem Kühlwasser, welches auch so verschwunden ist, bis mir dann ein Leck an einer der Schlauchverbindungen aufgefallen ist, seit dem ist wieder alles i.O..

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 131

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

3

Dienstag, 9. April 2013, 23:30

Nein,ist nicht normal.
Mein T-Jet hat in 30.000 km einen halben Liter Öl gebraucht.

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

4

Dienstag, 9. April 2013, 23:54

Gestern habe ich im luftfilter schlauch der zum turbo geht eine öl schicht drinne gesehen sonst habe ich nicht viel entdeckt auser ein kleinen fleck am unterboden schutz

Was schlagt ihr mir vor was soll ich machen noch ha e ich garantie
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 662

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

5

Mittwoch, 10. April 2013, 00:28

Wenn du selbst nichts weiter entdecken kannst, dann solltest du deinen Bravo mal in der Wekstatt duchchecken lassen.
Die sollen mal den Unterbodenschutz abmachen und dann sämtliche Anschlüsse am Motor kontrollieren und auch mal den Motor, ob da etwas ungewöhnliches auftaucht.

Vielleicht gehst du auch zu einer Freien Werkstatt, wenn die beim Autohaus schon keine Lust auf richtige kontrolle hatten.

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

6

Mittwoch, 10. April 2013, 17:26

Ich würde mir auch mal den Turbo anschauen, kann sein, dass der ein wenig sifft.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


marcusi

Bravo-Profi

  • »marcusi« ist männlich

Beiträge: 424

Registrierungsdatum: 12. November 2011

Wohnort: Stilo.info Gold-Member

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 10. April 2013, 21:39

Jup hier auch so gut wie keinen Ölverbrauch.

Als tip hab ich noch mal druck der Zylinder prüfen lassen.
Scheint ja doch was im Motor zu sein.

Bei nen alten coupe von mir hats das Öl durch die Kurbelgehaeuse Entlüftung mit angesaugt und verbrannt.
Da sind auch die Massen verschwunden.

Der tip mit dem turbo ist auch gut. Scheint wahrscheinlich.

bei der Menge brauchst fast nicht auf ein Leck hoffen.
Die Menge würde ja sichtbare Flecken hinterlassen.

LG und viel Glück.
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Infos über meinen Bravo: Novitec PJ2 >>Sport<< Eibach Pro,BJ 2k10


  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

8

Donnerstag, 11. April 2013, 21:33

Also war beim autohaus. Haben den turbolader überprüft der ist es nicht am mittwoch habe ich wieder ein termin dann schauen sie sich den motor an jetzt bin ich mal gespannt.. halte euch am laufenden
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

9

Donnerstag, 18. April 2013, 11:59

Also jetz haben sie die Ventil schaft dichtungen gewechselt. Und was ist ihnen ganz plötzlich aufgefallen?

MEine Nockenwelle ist kaputt! :evil: wo ich eine Probefahrt gemacht habe hat das auto bei höheren Geschwindigkeiten komplett vibriert habe es dem Verkäufer aber auch gesagt gehabt. Er meinte darmals dazu nur das liegt nur an den Reifen die wuchten wir dann noch aus. Und jetz ?!?
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

10

Donnerstag, 18. April 2013, 12:08

wann hast du denn den Wagen gekauft?!


  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

11

Donnerstag, 18. April 2013, 12:35

Am 15. November
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 82

  • Nachricht senden

12

Donnerstag, 18. April 2013, 13:28

Gewährleistung!!!!:evil:
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

13

Donnerstag, 18. April 2013, 14:36

Bedeutet sie müssen es reparieren ohne das ich 1 cent zahlen muss oder?
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

14

Donnerstag, 18. April 2013, 15:08

Bis zu einem halben Jahr... Belies dich mal im Netz und frag den Onkel Google und dann wende dich schnell an den Händler...

  • »BlackBravoSport« ist männlich

Beiträge: 47

Registrierungsdatum: 4. Dezember 2012

Danksagungen: 4

  • Nachricht senden

15

Samstag, 27. April 2013, 14:44

Also alles wurde erneuert und ich misste kein cent zahlen die reperatur für beides hätte mich 2500 euro gekostet gottseidank ist es mir vor dem halben jahr aufgefallen..
Fiat Bravo 198; bj.2008; 1,4 t-jet Sport; 150 PS, Novitec 4 Rohr Anlage; 18 Zoll Dotz Felgen.

Infos über meinen Bravo: T-Jet Sport 150 PS


Es hat sich bereits 1 Gast bedankt.
  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

16

Samstag, 27. April 2013, 16:51

Glück gehabt...

Es hat sich bereits 1 Gast bedankt.

milanista

Mitglied

Beiträge: 2

Registrierungsdatum: 2. September 2013

Wohnort: 58256 Ennepetal

Danksagungen: 3

  • Nachricht senden

17

Montag, 2. September 2013, 16:40

Hallo Leute,

bin neu hier, an dieser Stelle "freut mich euch kennen zu lernen, ich bin der Salvo und fahre einen Bravo t-jet" :)

ich habe genau das selbe Problem wie BlackBravoSport hatte.
Nur mit dem Unterschied, dass ich den Wagen bereits seit Ende Januar habe und somit schon mehrere Liter Öl nachkippen musste, bzw. vom Autohaus nachkippen lassen habe. Die wissen nicht weiter, allerdings haben die sich mein Motor auch garnicht angeguckt. die haben nur Öl nachgekippt und gesagt, die müssten sich mit Fiat zusammenschließen und würden sich bei mir melden - noch nichts hat sich seit Wochen getan.
Bei mir kam es sogar dazu, das mein Auto auf 3 Zylinder fuhr (eine Zündkerze war wohl so schwarz, dass sie keinen Funken mehr abgegeben hat) Zündkerze erneuert, Bravo läuft, verbraucht aber immernoch zu viel Öl.

Ich wollte zunächst fragen was für ein Öl ihr verwendet? ich 5W30...
Und weiter noch, kann es sein, dass ich nicht nur Kraftstoffluftgemisch sondern auch Öl verbrenne? Kann es sein, dass deswegen die Zündkerze schwarz war - wer weiß wie die jetzt wieder aussehen?! - und dann defekt wurde? @BlackBravoSport - war das bei dir ähnlich?
Ich hatte eig. gedacht zum Anwalt zu gehen, denn ich habe das Gefühl, dass sie so lange es geht zögern möchten.

Außerdem...Was hat es mit dem "halben Jahr Gewährleistung" an sich? ich habe eine Garantie vom Autohaus + Anschlussgarantie (also bis Feb. 2015)...sogesehen müsste ich doch auch keinen cent zahlen, wenn ich im Sep. - sprich nach 6 und halb Monaten - hingehe oder? Vorallem, weil dieses Problem dem Autohaus seit 2 Monaten bekannt ist...

Tut mir leid, dass ich euch jetzt hier zugetxtet habe, aber ich möchte und vorallem kann keine 2.500 € für eine Reparatur ausgeben und verzweifle so langsam...

Schöne Grüße,
Salvo

Infos über meinen Bravo: bj 2007, T-Jet 150 PS, Sport


Es hat sich bereits 1 Gast bedankt.

18

Montag, 2. September 2013, 21:33

Hi @milanista,

anbei ein Zitat, was es den Unterschied Garantie vs. Gewährleistung ganz gut erklärt:


Quelle

http://www.wdr.de/tv/quarks/sendungsbeit…obsoleszenz.jsp


"Jeder Händler ist gesetzlich verpflichtet eine Gewährleistung zu geben. Gewährleistungsansprüche kann ein Kunde nur gegenüber dem Händler einer Sache geltend machen, nicht gegenüber dem Hersteller. Ansprüche hat der Kunde dann, wenn beim Verkauf der Sache ein Mangel vorlag. Zwei Jahre nach dem Verkauf erlischt die Gewährleistungsfrist. Tritt in den ersten sechs Monaten ein Mangel auf, geht der Gesetzgeber davon aus, dass dieser schon bei Verkauf vorlag. Ist der Händler der Ansicht, dass der Mangel erst nach dem Verkauf entstanden ist, muss er das beweisen. Nach sechs Monaten dreht sich die Beweislast um. Nun muss der Kunde beweisen, dass der Mangel bereits beim Kauf vorlag.
Im Gegensatz zur Gewährleistung ist die Garantie freiwillig und kann vom Hersteller oder vom Händler gegeben werden. Sie ist gesetzlich nur in groben Zügen geregelt (§ 443 BGB). Eine Garantie kann von beliebiger Dauer und an beliebige Bedingungen geknüpft sein, so lange diese nicht irreführend sind oder gegen Gesetze verstoßen. Der Garantiegeber kann zum Beispiel einen Kassenbon oder eine Originalverpackung zur Bedingung für die Garantieleistung machen."



_____________


Zum Problem Ölverlust / - verbrauch:

Bis zu 1 l Öl auf 1.000 km kann "normal" - so oder so ähnlich steht es in vielen Betriebsanleitungen. Grundsätzlich wäre ich aber mit solchen Aussagen vorsichtig. Bei Dir scheint ein größeres Problem vorzuliegen. Entweder ist einer der Ölabstreif-Ringe am Zylinder oder schlimmer noch die Zylinderlaufbuchsen beschädigt (verdeckter Kolbenklemmer) worden.


Hoher Ölverbrauch deutet auf Motorschäden hin. Motorschäden, die durch unsachgemäßen Gebrauch hervorgerufen werden können.


Hier alles zu Motorschäden (Überblick):

http://de.wikipedia.org/wiki/Motorschaden

Hast Du den Wagen gebraucht gekauft? War der mal (vom Vorbesitzer) "gechipt" bzw. mit einer sog. "Tuning-Box" betrieben und bis zum Abwinken getreten worden? Oder Motor wurde "kalt" (vorab nicht auf Betriebstemperatur warmgefahren) getreten, was absolut tötlich bei Turbo-Motoren ist, bei Benzinern noch mehr, als etwa bei Dieseln.

Bitte lass mal in einer Fachwerkstatt eine Kompressionsdruck-Messung durchführen. Die "verkokte" Zündkerze deutet auf Ölverbrennung in einem der Zylinder hin. Würde mich nicht wundern, wenn der Zylinder keine richtige Kompression mehr aufbaut.

_________

Sollte sich bei Dir tatsächlich ein Motorschaden herausstellen, wäre anwaltliche Hilfe bei der Durchsetzung Deiner Ansprüche sicherlich angesagt. Problem könnte aber sein, dass man Dir vorhalten wird, dass Du wohl schon eine Weile mit diesem "Fehler" unterwegs bist und früher hättest reagieren müssen (Stw. Schadensminderungspflicht).

_________

Aber eines nach dem anderen. lass erst mal die Maschine richtig checken, macht auch jeder TÜV / DEKRA, dann alles Weitere.

LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »turino« (2. September 2013, 22:11)


Es haben sich bereits 1 registrierter Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

milanista (03.09.2013)

milanista

Mitglied

Beiträge: 2

Registrierungsdatum: 2. September 2013

Wohnort: 58256 Ennepetal

Danksagungen: 3

  • Nachricht senden

19

Dienstag, 3. September 2013, 10:54

Hi Turino,

Vielen Dank!!!

Zu deinem: "Sollte sich bei Dir tatsächlich ein Motorschaden herausstellen, wäre anwaltliche Hilfe bei der Durchsetzung Deiner Ansprüche sicherlich angesagt. Problem könnte aber sein, dass man Dir vorhalten wird, dass Du wohl schon eine Weile mit diesem "Fehler" unterwegs bist und früher hättest reagieren müssen (Stw. Schadensminderungspflicht)."

Ok, da ich dieses Anliegen bereits im Juni gemeldet habe (also noch innerhalb der letzten 6 Monaten) bin ich theoretisch nicht in der Beweislast. Die Ersetzung der Zündkerzen weist ja darauf hin, dass dieses Problem was heute - außerhalb der Gewährleistungsfrist - immer noch nicht gelöst wurde, darauf zurückzuführen ist. Darüberhinaus ist es so, dass das Autohaus NICHTS unternommen hat. ich war zwei mal da - innerhalb der Gewährleistungsfrist - und der Meister des Autohauses hat beide Male nur Öl nachgefüllt und meinte er würde sich melden. Als er dies nicht tat nach Wochen, habe ich mich gemeldet doch komischerweise war er nicht da...als ich ihn dann telefonisch erreichte, meinte er er müsse sich immernoch bei Fiat melden und würde mir dann Bescheid sagen...hat sich heute noch nichts getan. Für mich ist die Sache klar - ich zahle keinen cent.


Zum technischen:
Auch hier noch mal vielen Dank!!

Ja das Auto wurde Ende Januar gebraucht in einem Autohaus gekauft und hatte 100500km gelaufen...heute nach fast 7 und halb Monaten hat der gute Bravo ca 106000 km drauf und ca. 8l Öl wurden nachgekippt. (bei Abholung des Wagens waren 3,5 l drin, ich selber habe 2l nachfüllen müssen und weitere 3-4 wurden vom Autohaus nachgekippt)..."normal" hört sich das gerade nicht an, vorallem wenn ich andere Kommentare hier lese wie "30.000 km und keinen halben Liter Öl verbraucht" und "jup, auch hier so gut wie keinen Ölverbrauch"...

Ob das Auto vom Vorbesitzer gechipt o.ä. geworden ist, kann ich dir nicht sagen. Zu seiner Fahrweise auch nicht, ich weiß nur, dass er einen längeren Arbeitsweg hatte. Bei der Probefahrt hat er sich super gefahren und wenn ich ihn mir nicht geholt hätte, dann hätte ihn sich mein Schwager geholt, der mich begleitet hatte. und jetzt merke ich wie die Leistung nicht dem entspricht, was das Auto verspricht - klar, wegen dem Schaden...einen Schaden, den sich keiner im Autohaus anschauen möchte -.-

Ich werde heute aufjedenfall mein Auto checken lassen.
Danke noch mal für die Tipps...ich werde berichten, wenn es Neuigkeiten gibt.

Infos über meinen Bravo: bj 2007, T-Jet 150 PS, Sport


Es haben sich bereits 2 Gäste bedankt.

20

Dienstag, 3. September 2013, 17:53

Hi @milanista,

tja leider steckt man in keinem Gebrauchten drin. Oft hat man Glück, manchmal Pech. Drücke Dir in jedem Fall die Daumen, dass sich alles zum Positiven wendet. Denn ist das Auto "krank", ist auch das "Herrchen" krank. ;(

Nochmal zum Ölverbrauch: ich kenne mich bei den Turbo-Benzinern nicht so aus, doch ein gewisser geringer Ölverbrauch ist bei aufgeladenen Benzinern normal, aber nicht in der Größenordnung von mehreren Litern. :huh: Mal ein knappes Liter'chen auf 30.000 km kann schon mal sein. Mein erster Alfa (Bj 2000) war ein 1.6er Twinspark (ohne Turbo) der hat nach 100.000 km Laufleistung schon mal gerne einen extra Liter Öl genascht, aber sonst alles im Grünen.

Mein ehem. Bravo 2.0 MJet hat auf rund 125.000 km überhaupt kein Öl genommen. Bei modernen Commonrail-Dieseln mit Turboaufladung und DPF besteht eher das Problem, das Diesel das Motorenöl verdünnt wird und somit der "Ölstand" in der Summe steigt, was auch Gift ist. Das Problem soll mit den Reinigungszyklen der DPF stehen, weil während des "Freibrennens" des Filters ein Mehr an Kraftstoff (Diesel) eingespritzt wird, um die Temperatur zu erhöhen, naja.

_________

Hast Du schriftliche Belege (Werkstattauftrag etc.), dass Du wegen genau diesem Problem in der Werkstatt warst? Nur der Meister als Zeuge wird nicht reichen, da steht schnell Aussage gegen Aussage. Zumal dieser wohl nie zu Deinen Gunsten aussagen wird, die wollen sich eher das Problem vom Hals halten, was auch typisch ist.


Naja, mal schauen, was der Motortest etc. bei Dir ausspuckt.

Für mich riecht es sehr stark danach, dass im Vorfeld etwas am Motor "getunt" wurde, was leider auch sehr verbreitet ist. (Siehe hier im Forum). Das sog. "Tuning" wird natürlich vor dem Weiter-Verkauf entfernt. Und Verkäufer schweigen sich zu diesem Thema mal komplett aus, weil es den Preis drücken würde. Im Nachgang kann man als Laie so gut wie gar nicht feststellen, ob am Steuergerät oder durch "Box" Veränderungen vorgenommen wurden. Sowas kriegen nur Experten raus. Und so kriegt man als unbescholtener Käufer eine motorentechnisch "Abgelatschte" und wild "getretene" Karre in's Haus. :cursing:

Frag einfach beim Test / Überprüfung mal danach ob eventuell ein Chiptuning vorgenommen wurde etc.

Na, mal schauen.

Good Luck

T

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!