Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

chillerpat

Mitglied

  • »chillerpat« ist männlich

Beiträge: 8

Registrierungsdatum: 24. Januar 2009

Wohnort: Hochdorf b Plochingen

  • Nachricht senden

1

Samstag, 24. Januar 2009, 20:05

Steuergerät oder doch was anderes???


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,
habe em Fiat Bravo 1.6 bj 1996 der motor läuft noch aber er bekommt nicht bzw zuviel sprit, war in der werkstatt und die haben was ander der lichtmaschine gemacht.
vermut die habe mir des Steuergerät zerhackt! Oder was vermutet Ihr?

Danke im Vorraus!
Grüßle Patrick

flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

2

Sonntag, 25. Januar 2009, 12:34

RE: Steuergerät oder doch was anderes???

vielleicht zieht er auch fremdluft. is der krümmer dicht? kat noch in ordnung?

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

3

Sonntag, 25. Januar 2009, 14:27

hallo chillerpat und willkommen im namen des gesamten


hier im board geht es zwar ausschließlich um den 198 bravo aber wir versuchen dir dennoch zu helfen!

um deinen fehler einzugrenzen bedarf es etwas mehr informationen!

läuft er unruhig?
wenn er kalt ist oder warm?
wann wurde der letzte service gemacht (und was wurde erneuert)?
zahnriemenwechsel?
km?
wann wurde der kraftstofffilter getauscht?
kerzen?
bringt er eine fehlermeldung?

was wurde an der lima gemacht?


gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


chillerpat

Mitglied

  • »chillerpat« ist männlich

Beiträge: 8

Registrierungsdatum: 24. Januar 2009

Wohnort: Hochdorf b Plochingen

  • Nachricht senden

4

Sonntag, 25. Januar 2009, 14:45

Motorsteuerung

Hallo steve,

der bravo läuft schon ruhig,
wenn kalt sowie auch warm ist!
Letztes Jahr wurde der letzte Service gemacht, was genau erneuert wurde kann ich nicht genau sagen ich weiß nur das die bremsen neu gemacht wurden und das der lichtschalter eingebaut wurde.
Zahnriehmen wurde auch gewechselt.
ca. 170000 genau weis ichs gerade ned müsste ich nachschauen.
kraftstofffilter müsste ich bei meinem vorgänger nachfragen sowie auch zündkerzen,fehlermeldung bringt er keine und was an der lima gemacht wurde müsste ich auch erst nachfragen.

gruß patrick

Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

5

Sonntag, 25. Januar 2009, 14:58

mach das mal!

wenn das steuergerät hops gegangen wäre, würde er überhaupt nicht mehr laufen!

was macht dein auto nun genau, bzw. was macht es nicht?



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

6

Sonntag, 25. Januar 2009, 15:34

Also, ich hab deinen ersten Beitrag nicht ganz entziffern können.

Kriegt er jetzt zuviel oder garkein Sprit?

Aber des hört sich generell so an als wär vielleicht was an der Drosselklappe.

Bei älteren Autos wird beim Service auch öfters die Drosselklappe nachgestellt und gefettet da diese sonst öfters hängen bleibt und der Motor sonst zu hoch dreht im Standgas.

Vielleicht ham die dort was falsch eingestellt.

Vielleicht hab ich aber auch deinen Beitrag falsch verstanden
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


chillerpat

Mitglied

  • »chillerpat« ist männlich

Beiträge: 8

Registrierungsdatum: 24. Januar 2009

Wohnort: Hochdorf b Plochingen

  • Nachricht senden

7

Sonntag, 25. Januar 2009, 16:27

könnte es auch die Lamdasonde sein?

Hallo danke an alle wo mir geantwortet haben,
also des Auto dreht viel zu niedrig in standgas.
Wenn man fährt verbraucht er über 20 Liter Benzin.
Könnte es nicht die Lamdasonde sein weil die mißt ja die Abgaswerte und dadurch kommt ja die Spritmischung zustande oder nicht?

Danke im Voraus
Gruß Patrick

P.S.
Also letztes Jahr wurde eine Komplett Inspektion durchgeführt und sämtliche Filter gewechselt und ersetzt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chillerpat« (25. Januar 2009, 16:30)


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

8

Sonntag, 25. Januar 2009, 16:35

das ist bestimmt die lambdasonde...
einfach mal ne abgasuntersuchung machen, bzw. die sonde mal durchmessen, dann weist du bescheid!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Billi

Mitglied

Beiträge: 1

Registrierungsdatum: 10. September 2019

  • Nachricht senden

9

Mittwoch, 11. September 2019, 05:49

Moin moin kleine Frage muss ich ne original lamda nehmen oder giebt es zuverlässige 2 Anbieter

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!