Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Wirsing

Mitglied

  • »Wirsing« ist männlich

Beiträge: 48

Registrierungsdatum: 17. November 2009

Wohnort: Ehrenfriedersdorf

  • Nachricht senden

1

Dienstag, 13. April 2010, 16:11

Vibration beim Gas geben


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute, wollte mein Problem mal posten.. vlt hat einer Erfahrung damit..

also in letzter Zeit muckert der Motor beim schnellen Hochschalten in den Gängen 5 und 6...Ich fahre grad bei 3500 Umdrehungen in der 4, schalte schnell in den 5. und plötzlich vibriert das Auto, Leistungsverlust tritt ein und es muckert als würde ich über ne Pflasterstraße fahren...wenn ich dann kurz vom Gas gehe und wieder drauf, dann ist es meist weg oder wenn ich eben 5 Sekunden auf dem Gas bleibe, dann ist wieder alles normal. Das gleiche passiert im 6. Gang...
Komisch ist einfach, dass es danach weg ist und auch nicht immer...
Habt ihr ne Idee?

Infos über meinen Bravo: Fiat Bravo 2.0 Mjet, Schmidt CF Line 19" - 8,5, 225/35/19, getönte Heckleuchten, dezent :)


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

2

Dienstag, 13. April 2010, 16:50

wie immer: AGR Ventil

wenn das dicht/fest ist wird nicht genug abgas zurückgeführt und er verschluckt sich -> dein ruckeln!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Wirsing

Mitglied

  • »Wirsing« ist männlich

Beiträge: 48

Registrierungsdatum: 17. November 2009

Wohnort: Ehrenfriedersdorf

  • Nachricht senden

3

Dienstag, 13. April 2010, 17:05

hab ich auch schon vermutet...was hilft da? autobahn?

Infos über meinen Bravo: Fiat Bravo 2.0 Mjet, Schmidt CF Line 19" - 8,5, 225/35/19, getönte Heckleuchten, dezent :)


s60rvol

Bravo-Fan

  • »s60rvol« ist männlich

Beiträge: 61

Registrierungsdatum: 1. Februar 2010

Wohnort: Lippstadt

  • Nachricht senden

4

Dienstag, 13. April 2010, 19:07

Ich würde sagen da hilft ein neues AGR-Ventil :D,mit sauber machen kannst du mal versuchen aber früher oder später brauchst du neuen :)

Infos über meinen Bravo: 1.9 16V Mjet


Wirsing

Mitglied

  • »Wirsing« ist männlich

Beiträge: 48

Registrierungsdatum: 17. November 2009

Wohnort: Ehrenfriedersdorf

  • Nachricht senden

5

Dienstag, 13. April 2010, 20:46

aber doch nich bei 7000 km ..... :roll:

Infos über meinen Bravo: Fiat Bravo 2.0 Mjet, Schmidt CF Line 19" - 8,5, 225/35/19, getönte Heckleuchten, dezent :)


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

6

Dienstag, 13. April 2010, 21:43

warum denn nicht! viel kurzstrecke, oft kalt-> betriebstemp. nicht erreicht, schlechterer diesel (der mehr rußt)
wir sind zwar nicht bei toyota ABER: nichts ist unmöglich! :lol:




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


s60rvol

Bravo-Fan

  • »s60rvol« ist männlich

Beiträge: 61

Registrierungsdatum: 1. Februar 2010

Wohnort: Lippstadt

  • Nachricht senden

7

Mittwoch, 14. April 2010, 10:42

7000km ist viel :D,meine Bella hat neue domlager gekriegt und nach 20 km sind die auseinander gefahlen waren schlimmer als meine ersten die 30tkm drin waren ,also alles ist möglich ;),hast du noch garantie fahr hin und kriegst du neues ist dir das doch egal zahlt fiat :)

Infos über meinen Bravo: 1.9 16V Mjet


Wirsing

Mitglied

  • »Wirsing« ist männlich

Beiträge: 48

Registrierungsdatum: 17. November 2009

Wohnort: Ehrenfriedersdorf

  • Nachricht senden

8

Mittwoch, 14. April 2010, 17:20

geht klar jungs..danke :) auf euch is verlass 8-)

Infos über meinen Bravo: Fiat Bravo 2.0 Mjet, Schmidt CF Line 19" - 8,5, 225/35/19, getönte Heckleuchten, dezent :)


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

9

Donnerstag, 15. April 2010, 18:37

AGR? Er hat einen 2.0 MJet. Für den gibt es noch keine Erfahrungswerte.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


APOLLONIOS

Bravo-Fan

Beiträge: 52

Registrierungsdatum: 11. Februar 2012

Danksagungen: 1

  • Nachricht senden

10

Dienstag, 6. März 2012, 00:38

Ist das sicher AGR ventil???
weil bei mir ist auch das gleiche problem!!
Und die haben bei mir gesagt kann sein das ist von kupplung!!aber kupplung hab ich vro 5 monate neu gebaut!!
Mein ist FIAT Bravo T-jet mit tuning Chip drauf!

Mfg

Infos über meinen Bravo: 1,4 Jet 120PS



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!