Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Christian

Mitglied

  • »Christian« ist männlich

Beiträge: 15

Registrierungsdatum: 20. November 2008

Wohnort: Magdeburg

  • Nachricht senden

1

Freitag, 17. April 2009, 14:24

Zieht von unten her nicht mehr richtig!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mein Bravo zieht nicht mehr richtig von unten her erst ab so ca 2500u kommt der turbo richtig und drückt. Von 0-2500 geht nicht mehr sehr viel als ob ich nur noch 50ps habe. Kennt jemand das Problem?

Der Examiner hat keine Probleme am Turbo feststellen können ca 1Bar druck liegt an! Was mir nur aufgefallen ist das der Turbo ganz schön pfeift im unteren Drehzahlbereich.

Ein AGR Ventil wie schon oft besprochen hier im Bord besitzt der T-Jet 150 doch nicht oder?


mfg
Christian
mfg
Christian

Infos über meinen Bravo: T-Jet 150 , Emotion , Spiritual Elfenbein , Blue&Me Nav , Tempomat , 17" 13Speichen ...


Freakazoid

unregistriert

2

Freitag, 17. April 2009, 15:57

RE: Zieht von unten her nicht mehr richtig!

Opels Benziner hat ein AGR-Ventil und das war beim Kumpel letztens zu...neues musste rein! Fand ich amüsant!
Sorry für OffTopic!

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

3

Freitag, 17. April 2009, 16:13

RE: Zieht von unten her nicht mehr richtig!

Zitat

Original von Christian
Hallo,

mein Bravo zieht nicht mehr richtig von unten her erst ab so ca 2500u kommt der turbo richtig und drückt. Von 0-2500 geht nicht mehr sehr viel als ob ich nur noch 50ps habe. Kennt jemand das Problem?

Der Examiner hat keine Probleme am Turbo feststellen können ca 1Bar druck liegt an! Was mir nur aufgefallen ist das der Turbo ganz schön pfeift im unteren Drehzahlbereich.

Ein AGR Ventil wie schon oft besprochen hier im Bord besitzt der T-Jet 150 doch nicht oder?


mfg
Christian


Sind die schläuche den in Ordnung?

Bei richtig heißem Wetter ab 20°C aufwerts sind die Turbo Motoren auch träger. Das haben schon mehrere Festgestellt...
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Christian

Mitglied

  • »Christian« ist männlich

Beiträge: 15

Registrierungsdatum: 20. November 2008

Wohnort: Magdeburg

  • Nachricht senden

4

Dienstag, 21. April 2009, 08:29

RE: Zieht von unten her nicht mehr richtig!

schläuche sind rein optisch alle dran! Das Pfeifen ist schon ab sehr geringen Drehzahlen zu hören.

Beim Fahren fühlt das sich auch so an als ob er den Druck schnell verliert, weil beim beschleunigen und schnellem Schalten er immer erst eine kurze Gedenkminute benötigt um wieder auf Leistung zu kommen.

Noch jemand eine IDEE!

mfg
mfg
Christian

Infos über meinen Bravo: T-Jet 150 , Emotion , Spiritual Elfenbein , Blue&Me Nav , Tempomat , 17" 13Speichen ...


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

5

Dienstag, 21. April 2009, 09:57

Kontrolliere mal vorne rechts unten (wenn Du vor dem Auto stehst) den dicken Schlauch. Das ist der Schlauch vom ladeluftkühler glaube ich.

Fühl den mal von unten, ob Du Löcher o. ä. spürst.
Hatte ich bei meinem alten Bravo Diesel. Hat man erst nicht gesehen. Den hatte der Marder von unten angebissen.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Christian

Mitglied

  • »Christian« ist männlich

Beiträge: 15

Registrierungsdatum: 20. November 2008

Wohnort: Magdeburg

  • Nachricht senden

6

Mittwoch, 29. April 2009, 08:21

Ich war in der Werkstatt und was soll ich sagen mein Auto pfeift immer noch und die Leistung ist auch nicht besser geworden. (Autohaus + Garantie = alles i.O.)

Ich habe jetzt einen Call bei Fiat aufgemacht. Mal sehen wann sich jetzt jemand meldet. Hat schon jemand erfahrungen mit dem Kundendienst?

Kann es sein das sich mein Kennfeld geändert hat und dadurch die Leistung verloren ging? Ich bin eine ganze Zeit lang immer nur sehr unterturig gefahren als der mist mit dem ecodrive hoch kam! Kann es daran liegen?

mfg
Christian
mfg
Christian

Infos über meinen Bravo: T-Jet 150 , Emotion , Spiritual Elfenbein , Blue&Me Nav , Tempomat , 17" 13Speichen ...


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

7

Mittwoch, 29. April 2009, 09:57

Mit dem Kundendienst, also der Hotline bin ich sehr zufrieden gewesen.
Hatte bisser Radau gemacht, weil der Motor von meinem Grande genagelt hatte und mein Händler nichts mehr finden konnte.

Die von der Hotline haben dann veranlasst, dass ein Techniker aus Heilbronn zu meinem Händler fährt und alles in dem Motor genau ausmisst.
Der hat dann auch gefunden, dass von Anfang an der vierte Kolben zu klein war.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

8

Mittwoch, 29. April 2009, 11:09

klingt als ob das waste gate hängt! wurde das mal überprüft?


gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Christian

Mitglied

  • »Christian« ist männlich

Beiträge: 15

Registrierungsdatum: 20. November 2008

Wohnort: Magdeburg

  • Nachricht senden

9

Mittwoch, 29. April 2009, 13:03

Zitat

Original von Red229
klingt als ob das waste gate hängt! wurde das mal überprüft?


gruß steve


wenn überprüft heißt:

Turbolader druck mit Examiner getestet und ein blick unter die Motorhaube ..dann JA ansonsten NEIN
mfg
Christian

Infos über meinen Bravo: T-Jet 150 , Emotion , Spiritual Elfenbein , Blue&Me Nav , Tempomat , 17" 13Speichen ...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!