Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Ben Jamin

unregistriert

1

Montag, 9. November 2009, 07:57

Problem beim Winterreifen-Wechsel


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen Allerseits,

ich hab am WE mal die Zeit genutzt die Winterreifen aufzuziehen, mache das normalerweise immer selber weil die halbe Stunde Arbeit isses mir wert, statt 20 Euro irgendwo hinzublättern. Bei der Gelegenheit kann man immer gleich mal die Radkästen und Bremsen und Aufhängung begutachten.
Nu ja, dachte zumindest "halbe Stunde". Ich hab die *?&%*#-Alufelgen fast net runterbekommen!!! Sowas is mir noch nie passiert, die saßen fest wie angewachsen!!! Hat das nochjemand?
Die ganze Aufnahme is komplett verrostet, ok, das is normal. Aber das die Felgen dadurch fast nicht abgehen ist doch unnormal. Erst mit starken Schlägen und rechts-links-oben-unten-drücken-und-zerren und viel Fluchen kamen die dann runter. Hinten gings etwas leichter als vorn.
Dazu kommt, dass die Auflagefläche der Alus komplett korrodiert ist, nich so wie bei Red229 in dem "Kleine Sünden...."-Thema. Seine ist schön blank.
Frage: Kann man dem vorbeugen. Irgendeine "Behandlung" beim nächsten Aufziehen der Alufelgen dass die im nächsten Winter besser abgehen?

Schätze die Stahlfelgen machen im Frühjahr keine Probleme...

Ach ja, beim GP meiner Freundin gingen die GAR NICHT runter. Zumindest nich mit Kraft. Und da ich das Auto nur auf'm Wagenheber stehen hab is irgendwo Ende mit drücken und kloppen, sonst hab ich Angst der kippt mir ab. Die muss nun in die Werke...schöne Scheiße, der Kommentar von ihr war auch vergleichbar mit dem von Reds Dame :)

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

2

Montag, 9. November 2009, 08:28

Hab meine vor ein paar Wochen zum Lackieren der Bremssättel auch runter gehabt.

Genau das gleiche Problem, bloß bei mir:
Vorne ganz easy, hinten wie zusammengeschweißt. Hab am unteren Teil mit den Füßen gedrückt und oben gezogen, Irgendwann hats dan "Bing" gemacht und sie war ab, Zustand wie bei dir auch.

Das gleiche hatte ich aber auch bei den Alus von meiner Freundin, die wollten vorne auch nicht so einfach runter ;)
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


DJ-EZ

Bravo-Schrauber

  • »DJ-EZ« ist männlich

Beiträge: 243

Registrierungsdatum: 5. Mai 2009

Wohnort: Brilon

  • Nachricht senden

3

Montag, 9. November 2009, 08:43

Also bei mir gings rucki zucki ab.. hab meine Reifen binnen 15 min komplett getauscht... Das kam aber daher weil mein Händler beim Einbau meiner Federn ein Mittel auf die Narbe gesprüht hat dadurch hat nichts geklebt oder gerostet... Bei mir sah alles aus wie neu... Weiß nur leider nicht wie das Mittelchen hieß... Vielleicht kann ja jemand anderes da noch weitere Tipps geben.
Es ist doch nur nen Auto...
Nen Auto? Ja klar aber es ist nen Bravo! :D
--------------
2006-2007: Fiat Brava
2007-2007: Opel Astra
2007-2009: Ford Fiesta
2009-2009: Daewoo Nexia
2009-*: Fiat Bravo Dynamic 150PS Diesel

Infos über meinen Bravo: Das Schönste auf der Welt, Dynamic Version, Epic Grau, 150PS Diesel, H&R 25 / 45, Tagfahrlicht, Racer Namen links u. rechts, getönte Scheiben extra schwarz, Ralley Streifen über der Bella...


Mücke

Bravo-Fan

  • »Mücke« ist männlich

Beiträge: 42

Registrierungsdatum: 27. September 2009

Wohnort: Steiermark

Danksagungen: 1

  • Nachricht senden

4

Montag, 9. November 2009, 08:59

Zitat

Original von DJ-EZ
Also bei mir gings rucki zucki ab.. hab meine Reifen binnen 15 min komplett getauscht... Das kam aber daher weil mein Händler beim Einbau meiner Federn ein Mittel auf die Narbe gesprüht hat dadurch hat nichts geklebt oder gerostet... Bei mir sah alles aus wie neu... Weiß nur leider nicht wie das Mittelchen hieß... Vielleicht kann ja jemand anderes da noch weitere Tipps geben.



Also wir sprühen immer Kupfer-Spray auf die Radnabe.Hatte bis jetzt keine Probleme-die Räder flutschen nur so herunter :-)

Infos über meinen Bravo: 1.4 T-jet(120) Dynamic mit Sportausstattung,Maranello Rot,Blue&me Nav,17" Bi-Color-Felgen,


DJ-EZ

Bravo-Schrauber

  • »DJ-EZ« ist männlich

Beiträge: 243

Registrierungsdatum: 5. Mai 2009

Wohnort: Brilon

  • Nachricht senden

5

Montag, 9. November 2009, 09:10

Zitat

Original von Mücke

Zitat

Original von DJ-EZ
Also bei mir gings rucki zucki ab.. hab meine Reifen binnen 15 min komplett getauscht... Das kam aber daher weil mein Händler beim Einbau meiner Federn ein Mittel auf die Narbe gesprüht hat dadurch hat nichts geklebt oder gerostet... Bei mir sah alles aus wie neu... Weiß nur leider nicht wie das Mittelchen hieß... Vielleicht kann ja jemand anderes da noch weitere Tipps geben.



Also wir sprühen immer Kupfer-Spray auf die Radnabe.Hatte bis jetzt keine Probleme-die Räder flutschen nur so herunter :-)


Das könnte es gewesen sein :D :D ich weiß es aber wie gesagt nicht aber somit haben wir wenigstens schonma nen Mittelchen
Es ist doch nur nen Auto...
Nen Auto? Ja klar aber es ist nen Bravo! :D
--------------
2006-2007: Fiat Brava
2007-2007: Opel Astra
2007-2009: Ford Fiesta
2009-2009: Daewoo Nexia
2009-*: Fiat Bravo Dynamic 150PS Diesel

Infos über meinen Bravo: Das Schönste auf der Welt, Dynamic Version, Epic Grau, 150PS Diesel, H&R 25 / 45, Tagfahrlicht, Racer Namen links u. rechts, getönte Scheiben extra schwarz, Ralley Streifen über der Bella...


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

6

Montag, 9. November 2009, 09:39

Zitat

Original von DJ-EZ

Zitat

Original von Mücke

Zitat

Original von DJ-EZ
Also bei mir gings rucki zucki ab.. hab meine Reifen binnen 15 min komplett getauscht... Das kam aber daher weil mein Händler beim Einbau meiner Federn ein Mittel auf die Narbe gesprüht hat dadurch hat nichts geklebt oder gerostet... Bei mir sah alles aus wie neu... Weiß nur leider nicht wie das Mittelchen hieß... Vielleicht kann ja jemand anderes da noch weitere Tipps geben.



Also wir sprühen immer Kupfer-Spray auf die Radnabe.Hatte bis jetzt keine Probleme-die Räder flutschen nur so herunter :-)


Das könnte es gewesen sein :D :D ich weiß es aber wie gesagt nicht aber somit haben wir wenigstens schonma nen Mittelchen


Hey wir hatten / haben den gleichen Händler ich hatte es anscheinend nicht ;) oder liegt daran das ich schon länger mit rumfahre.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

7

Montag, 9. November 2009, 17:49

Wenn da Kupferpaste drauf ist dürfte das überhaupt keine Probleme geben.

Aber nur so als Tip ---> Kupferpaste ist bei den Winterrädern fast noch wichtiger als bei den Sommerrädern! Also wer die Reifen schon gewechselt hat und keine Paste drauf hat sollte sich überlegen die Räder nochmal runter zu machen und die Paste drauf hauen.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


_Mike_

Bravo-Profi

  • »_Mike_« ist männlich

Beiträge: 637

Registrierungsdatum: 7. Juli 2009

Wohnort: Österreich

  • Nachricht senden

8

Montag, 9. November 2009, 20:14

Hallo Leute.

Es ist ganz normal dass sie an die Auflagefläche ,,anrosten'' Alu auf Stahl wenns zum rosten anfängt, bleibens gern fest haften. Mit viel klopfen und geduld gehens dann ab!!!

Lg Mike
“Fehlende PS werden durch Wahnsinn ersetzt”
“Überhole mich ruhig. Wir treffen uns an der nächsten Ampel”
Meine Bella

Infos über meinen Bravo: 1,4l; 16V; 90PS; schwarz Metallic; Novitec Dublex Endschlalldämpfer (4x 70x90mm); Dachspoiler Merkur; LED Unterbodenbeleuchtung blau, Merkur Frontansatz, Autec 17" Chrom, 40mm Spurenverbreiterung, 15mm Sportfedern,


exray

Bravo-Fahrer

  • »exray« ist männlich

Beiträge: 135

Registrierungsdatum: 27. April 2009

Wohnort: LE

  • Nachricht senden

9

Dienstag, 10. November 2009, 00:23

jo, immer schön Kupferpaste auf die Kontaktflächen und dann gehts auch meist ganz leicht. Bei mir sah der Rest aber auch schön Rostrot aus :shock:

Infos über meinen Bravo: Dynamic 1.6 M-Jet 16V 120PS, Dualogic, Epic Grau Metallic, Tempomat, Climatronic, Blue&Me Nav, PDC hinten


Ben Jamin

unregistriert

10

Dienstag, 10. November 2009, 14:17

@swordfish: Bei mir net, die Winterräder sidn Stahlfelgen, da ist kein blankes Metall was festkorrodieren kann. Die gehen dann recht einfach ab, lediglich an der Nabe klemmt's immer etwas aber auch da machen die "dünnen" (auf die Wandstärke an der Nabe bezogen) Stahlfelgen weniger Probleme als die "dicken" Alus.

Kupferpaste also, jut, werd ich mir besorgen und im Sommer drauf schmieren. Oder doch mal Spurplatten :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ben Jamin« (10. November 2009, 14:17)



Methos

Bravo-Meister

  • »Methos« ist männlich

Beiträge: 1 440

Registrierungsdatum: 13. Juli 2008

Wohnort: Kassel

  • Nachricht senden

11

Dienstag, 10. November 2009, 23:58

wenn mich nun nicht alles täuscht hatte mein Vater immer Melkfett draufgeschmiert,
soll nach seinen angaben auch bestens flutschen ;-)
Gruß

Chris

Mein grauer Panther

Infos über meinen Bravo: Bravo Dynamic 1,4 t-jet 120, techno grau, Blue&Me Navi, PDC, 2 Zonen Klima, 17"


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

12

Mittwoch, 11. November 2009, 10:36

Felge runter ging recht einfach. Nur drauf wollte er nicht so ganz… Alles recht eng und erst beim Anziehen der schrauben rutschte die Felge zu 100% drauf. Irgendwie ist das Loch in der Mitte bei meinen Sommerschlappen um 1-2mm größer als bei den Winterreifen. Habe aber auch keine Silberpaste gehabt… Werde es aber beim nächsten Wechsel drauf schmieren.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!