Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

1

Sonntag, 12. April 2009, 22:38

Ungleichmässig abgefahrene Reifen!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Nachdem ja bereits in verschiedenen Threads über die teilweise sehr entäuschendende Laufleistung der ab Werk montierten Conti Sport Contact 3 diskutiert wurde, habe ich mich dazu entschlossen, das Reifenthema wieder aufzunehmen. Wie der Titel hier aber schon sagt, geht es mir hier nicht um die geringe Laufleistung sondern um ungleichmässig abgefahrene Reifen! Da ich meine Reifen (225/40/R18) gerne länger als 10'000km fahren würde, möchte ich das Thema wieder in Erinnerung rufen, bevor die Reifen unten sind.

Als ich meine Reifen heute betrachet habe, ist mir aufgefallen, dass gewisse Stellen in der Mitte der Pneus überhaupt nicht abgefahren sind. Wenn man mit dem Finger über die Lauffläche des Reifens fährt, fühlt man deutlich eine Erhebung, der Reifen ist an dieser Stelle über die gesamte Lauffläche weniger/kaum abgefahren!

Noch misteriöser wird das ganze, wenn man sich vor Augen führt, dass meine Diva im Moment erst 6700km auf dem Tacho hat, davon maximal 1500km mit den hier disuktierten Sommerpneus absolviert wurden (der Rest geht auf das Konto der Winterpneus)! Da solten Reifen wohl kaum so aussehen, oder???

Damit ihr seht, was ich meine, habe ich mal zwei Bilder (stammen zwar von Chrispost und Bravo115, aber bei mir siehts genau gleich aus) angefügt. Weiss jemand, was zum Henker hier mit meinen Reifen passiert?!?

Für Eure Antworten bin ich euch sehr dankbar, ich werd diesbezüglich sicherlich auch meinen FH und evtl. auch die Unternehmung Continental kontaktieren. Ich nehme das Thema absichtlich so früh auf, weil ich hoffe, das Conti mich so ernst nimmt, und mich nicht mit platten Floskeln abspeist....

So long
Scubi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »scubidu24« (12. April 2009, 22:41)

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

2

Montag, 13. April 2009, 00:24

RE: Ungleichmässig abgefahrene Reifen!

Das die Contis Mist sind wissen wir ja nun alle... Aber wenn Reifen ungelichmäßig abgefahren sind, innen oder aussen, liegt es ja meist am Luftdruck. Aber wenn du nur 1.500 km damit gefahren bist sollte sich das eigentlich ausschließen.

Vielleicht sollte wir echt alle reklamieren so das die sich bewegen ;-) Vielleicht fahr ich auch mal zu Conti in Korbach, das ist 30-40 km von mir entfernt. Aber angeblich können die das ja nur im Stammwerk in Hannover begutachten...
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

3

Montag, 13. April 2009, 00:30

RE: Ungleichmässig abgefahrene Reifen!

Mein Luftdruck ist okay (wird regelmässig von mir überprüft), da ich die Reifen beim Umsteigen von den Winterpneus von einer Fachwerkstätte habe montieren lassen, kann es auch kaum sein, dass die da Mist gebaut haben....

Ich habe wirklich keine Lust, dass die Reifen nach 10'000km blank sind, wenn sie nach nichtmal 2000 schon so aussehen....

Tja, Stammwerk in Hannover ist gut und recht, in meinem Falle wird das wohl bissi schwierig.... :) kommt noch dazu, dass Conti weltweit tätig ist, wenn das nur an einem Ort untersucht werden kann, dann weiss ich schon nicht so recht....

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

4

Montag, 13. April 2009, 10:57

RE: Ungleichmässig abgefahrene Reifen!

Zitat

Original von poldiausw
Das die Contis Mist sind wissen wir ja nun alle... Aber wenn Reifen ungelichmäßig abgefahren sind, innen oder aussen, liegt es ja meist am Luftdruck. Aber wenn du nur 1.500 km damit gefahren bist sollte sich das eigentlich ausschließen.

Vielleicht sollte wir echt alle reklamieren so das die sich bewegen ;-) Vielleicht fahr ich auch mal zu Conti in Korbach, das ist 30-40 km von mir entfernt. Aber angeblich können die das ja nur im Stammwerk in Hannover begutachten...


Da bin ich dabei... Ich fahre mit nach Korbach..... Wäre doch mal ne Möglichkeit... Ihr lasst uns alle freundliche Beschwerdeschreiben zu kommen und Olli und ich Fahren dann persönlich mit unsern Bellas rüber und überreichen die Schreiben.... Vieleicht gibt es ja ein Satz neue für alle...
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

5

Montag, 13. April 2009, 11:09

RE: Ungleichmässig abgefahrene Reifen!

Das wäre tatsächlich ne Idee :)

Auf jedenfall kanns doch das so nicht sein, oder???

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 842

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 98

  • Nachricht senden

6

Montag, 13. April 2009, 11:52

Hi Scubi,
tut mir ja leid das sagen zu müssen, aber Deine Bilder besagen nicht viel. Habe nämlich auch die Conti und kein Problem.... und den kleinen "Wulst" in der Mitte habe ich auch noch.
Wenn Ihr da Rabatz machen wollt helfen solche Fotos nicht viel weiter. Da müssen schon Profiltiefen her. Davon abgesehen sollte man den Luftdruck nicht so wörtlich nehmen. Die empfohlenen Werte sind schon von Firma zu Firma unterschiedlich und wenn ein Reifen in der Mitte mehr abgefahren ist bekommt er halt 0,2 bar mehr.
Weiter muß man auch mal schauen auf welcher Achse die Reifen waren. Vorne geht mehr weg als hinten und die Achskonstruktion hat auch Einfluß. Hinten ist es eine relativ "primitive" Achse mit mehr Toleranz beim Sturz. Vorne kommt noch die Lenkgeometrie dazu und außen geht mehr weg als innen weger der Kurvenfahrerei.
Also damit ihr was zum Vergleich habt:
ContiSport Contact 3 mit 13800 km:

außen mitte innen - innen mitte außen
vorn 5 6 5 - 5,5 6 5
hinten 7 7,5 7 - 6,5 7,5 7

mfg
Smokey

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smokey55« (13. April 2009, 11:54)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

7

Montag, 13. April 2009, 17:30

Zitat

Original von smokey55
Hi Scubi,
tut mir ja leid das sagen zu müssen, aber Deine Bilder besagen nicht viel. Habe nämlich auch die Conti und kein Problem.... und den kleinen "Wulst" in der Mitte habe ich auch noch.
Wenn Ihr da Rabatz machen wollt helfen solche Fotos nicht viel weiter. Da müssen schon Profiltiefen her. Davon abgesehen sollte man den Luftdruck nicht so wörtlich nehmen. Die empfohlenen Werte sind schon von Firma zu Firma unterschiedlich und wenn ein Reifen in der Mitte mehr abgefahren ist bekommt er halt 0,2 bar mehr.
Weiter muß man auch mal schauen auf welcher Achse die Reifen waren. Vorne geht mehr weg als hinten und die Achskonstruktion hat auch Einfluß. Hinten ist es eine relativ "primitive" Achse mit mehr Toleranz beim Sturz. Vorne kommt noch die Lenkgeometrie dazu und außen geht mehr weg als innen weger der Kurvenfahrerei.
Also damit ihr was zum Vergleich habt:
ContiSport Contact 3 mit 13800 km:

außen mitte innen - innen mitte außen
vorn 5 6 5 - 5,5 6 5
hinten 7 7,5 7 - 6,5 7,5 7

mfg
Smokey


Danke für deinen konsturktiven Beitrag Smokey. Wenn du meinen ersten Post gelesen hast, so hast du sicherlich auch gesehen, dass die Reifen erst 1500km drauf haben. Das Problem tritt bei allen vier Pneus auf, wie die Pneus aufgezogen wurden, kann ich nicht sagen, da ich das beim FH machen lasse. Die Profiltiefe werde ich noch nachmessen, wird aber kaum neue Erkenntnisse bringen, da die Pneus ja-wie gesagt-kaum gefahren wurden!

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


live79

Bravo-Fahrer

  • »live79« ist männlich

Beiträge: 145

Registrierungsdatum: 28. März 2009

Wohnort: Österreich

  • Nachricht senden

8

Montag, 13. April 2009, 17:36

Ich verstehe Fiat sowieso nicht, warum die Conti ab Werk montieren. Auf ein intalienisches Auto gehören italienische Reifen. Für den Winter hab ich mich zumindest dran gehalten. Und wenn die Contis hinüber sind (was ja wenn man dem Forum glaubt nicht lange dauern wird) kommen auch da Pirelli drauf.
Hab biser mit alles was aus den Hause Conti kam nur schlechte Erfahrungen gemacht. Wenn ich da an die Winterreifen am 1. Punto denke wird mir jetzt noch schlecht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »live79« (13. April 2009, 17:36)

Infos über meinen Bravo: 1,6 Multijet 120 DPF Emotion - epic grau metallic - getönte Scheiben, Blue&Me, Parksensoren vo+hi, Xenon, Regen- u. Dämmerungssensoren, Kofferraumsteckdose, Knieairbag, MP3-Radio, Standheizung (Webasto), AHK Westfalia


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

9

Montag, 13. April 2009, 18:12

Wurden die Contis bei allen Bravo Versionen verbaut? Ich hab nämlich Pirelli reifen auf meinen 17" Sommeralus. Kann aber auch sein das es schon der 2. Satz ist, hab ihn ja nicht neu gekauft.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »swordfish1986« (13. April 2009, 18:12)

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 842

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 98

  • Nachricht senden

10

Montag, 13. April 2009, 18:36

Zitat

Original von scubidu24
........

Danke für deinen konsturktiven Beitrag Smokey. Wenn du meinen ersten Post gelesen hast, so hast du sicherlich auch gesehen, dass die Reifen erst 1500km drauf haben. Das Problem tritt bei allen vier Pneus auf, wie die Pneus aufgezogen wurden, kann ich nicht sagen, da ich das beim FH machen lasse. Die Profiltiefe werde ich noch nachmessen, wird aber kaum neue Erkenntnisse bringen, da die Pneus ja-wie gesagt-kaum gefahren wurden!


Ey, das hab ich gelesen, trotzdem sehe ich auf den Bildern nichts was sich verwerten läßt. Außerdem gabs das Thema mit den Contis schon öfter und keiner hat sich mal die Mühe gemacht mal was zu messen.

Und bei 1500km ist da nix abgefahren, außer man brettert immer mit dem vollen Einsatz der 150PS rum ... oder das Fahrwerk hat ne Macke. Aber selbst der schlechteste Reifen hat bei der km-Zahl keine wirklich Abnutzung die am Reifen liegt, echte Konstruktionsfehler mal außen vor.

BTW was heißt "wie die aufgezogen wurden?" Gibts da was, was etwas ausmachen könnte?

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


knallkapsel

unregistriert

11

Montag, 13. April 2009, 19:52

Zitat

Original von swordfish1986
Wurden die Contis bei allen Bravo Versionen verbaut? Ich hab nämlich Pirelli reifen auf meinen 17" Sommeralus. Kann aber auch sein das es schon der 2. Satz ist, hab ihn ja nicht neu gekauft.


Hallo,

soweit ich weiß, nur bei den Bravo's mit 18 Zoll Rädern.

Meine BellaRossa hat die 17 Zoll Racing-Felgen mit dem Bridgestone Potenza REA 050

Gruß
Kay

scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

12

Montag, 13. April 2009, 20:02

Zitat

Original von smokey55

Zitat

Original von scubidu24
........

Danke für deinen konsturktiven Beitrag Smokey. Wenn du meinen ersten Post gelesen hast, so hast du sicherlich auch gesehen, dass die Reifen erst 1500km drauf haben. Das Problem tritt bei allen vier Pneus auf, wie die Pneus aufgezogen wurden, kann ich nicht sagen, da ich das beim FH machen lasse. Die Profiltiefe werde ich noch nachmessen, wird aber kaum neue Erkenntnisse bringen, da die Pneus ja-wie gesagt-kaum gefahren wurden!


Ey, das hab ich gelesen, trotzdem sehe ich auf den Bildern nichts was sich verwerten läßt. Außerdem gabs das Thema mit den Contis schon öfter und keiner hat sich mal die Mühe gemacht mal was zu messen.

Und bei 1500km ist da nix abgefahren, außer man brettert immer mit dem vollen Einsatz der 150PS rum ... oder das Fahrwerk hat ne Macke. Aber selbst der schlechteste Reifen hat bei der km-Zahl keine wirklich Abnutzung die am Reifen liegt, echte Konstruktionsfehler mal außen vor.

BTW was heißt "wie die aufgezogen wurden?" Gibts da was, was etwas ausmachen könnte?

mfg
Smokey


Wie gesagt, deiner Bitte mit den Profiltiefen werde ich noch nachkommen, hab doch ein bissi Geduld :D

Mit aufgezogen meine ich, ob der FH von der VA auf die HA gewechselt hat oder auf der selben Achse einfach links und rechts gewechselt hat. Auch das kanns bei mir aber nicht sein, da ich ja die erste Saison mit den Sommerpneus mache jetzt.

@swordy:

Soweit ich weiss, gibt es auch 18zöller ab Werk mit Pirellis (habe ich bei meinen FH mal gesehen, kann aber sein, dass er absichtlich andere Räder drauf geschmissen hat, das wüsste ich jetzt nicht!). Bei den 17zöllern habe ich schon alles gesehen, Conti, Pirelli und Bridgestone!

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


BraRac

Bravo-Fahrer

  • »BraRac« ist männlich

Beiträge: 146

Registrierungsdatum: 25. Juni 2008

Wohnort: Bei Karlsruhe

  • Nachricht senden

13

Dienstag, 14. April 2009, 09:11

Also ich habe vom Werk aus auf den 17 zöller die Michelin Primecy Sp drauf und ich kann die nur empfehlen, die sind echt Super!

Infos über meinen Bravo: Bravo Racing 1.4 T-Jet 120 PS, Glory Weiß, Getönte Scheiben, 2 Zonen Klimaauto., Blue&Me, Eibach 50/30


Freakazoid

unregistriert

14

Dienstag, 14. April 2009, 09:44

Zitat

Original von swordfish1986
Wurden die Contis bei allen Bravo Versionen verbaut? Ich hab nämlich Pirelli reifen auf meinen 17" Sommeralus. Kann aber auch sein das es schon der 2. Satz ist, hab ihn ja nicht neu gekauft.

Hab auf meinen 17ér auch Pirelli...find den Reifen einfach geil :D
Der geht in dir Kuve altaaaaaa ^^

c00per99

Bravo-Profi

  • »c00per99« ist männlich

Beiträge: 414

Registrierungsdatum: 11. März 2009

Wohnort: Paderborn

  • Nachricht senden

15

Dienstag, 14. April 2009, 10:43

hab meinen auch mit pirellis gekauft...
werde zur sicherheit die tage aber auch mal schauen wie die profiltiefe so aussieht...

grüße
cooper

Infos über meinen Bravo: Bravo SportPlus 1.4 T-Jet 150; Maserati Blau; LM 17"; NS mit Kurvenlicht; Lederlenkrad mit Multifunktionstasten; getönte Scheiben hinten; Parksensoren hinten; elekt. Fensterheber vorn&hinten; Xenon-Scheinwerfer; Anhängerkupplung; elekt.anklappbare Sp


christpost

Moderator

  • »christpost« ist männlich

Beiträge: 741

Registrierungsdatum: 1. April 2008

Wohnort: Frankfurt/Main

  • Nachricht senden

16

Dienstag, 14. April 2009, 13:01

Zitat

Original von smokey55
Ey, das hab ich gelesen, trotzdem sehe ich auf den Bildern nichts was sich verwerten läßt. Außerdem gabs das Thema mit den Contis schon öfter und keiner hat sich mal die Mühe gemacht mal was zu messen.
mfg
Smokey


Zitat

Original von christpost am 05.10.2008
Heute hab ich auf die Winterreifen gewechselt und da ist es mir doch sehr aufgefallen, wie hoch der Verschleiss bei diesen Reifen ist. Hab jetzt ca 12tkm mit diesen Reifen gefahren und die Vorderen kann man gerade noch nächste Saison auf der Hinterachse verwenden (ca. 2,2mm Restprofiltiefe).


Link

Ausserdem ist auf meinen Bildern schön der TWI-Punkt (1,6mm) zu sehen, um zumindest auch auf kurzen Blick die Profiltiefe abschätzen zu können.


Gruss

Chris
"Absolute certainty is a privilege of uneducated minds and fanatics"
-C.J. Keyser

Infos über meinen Bravo: Hatte nen 1.4 T-Jet Sport (110kw); Blue&Me Nav; Crossover schwarz metallic; Sitze in Sail red, weils besser passt! ;)


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

17

Dienstag, 14. April 2009, 19:38

Zitat

Original von christpost

Zitat

Original von smokey55
Ey, das hab ich gelesen, trotzdem sehe ich auf den Bildern nichts was sich verwerten läßt. Außerdem gabs das Thema mit den Contis schon öfter und keiner hat sich mal die Mühe gemacht mal was zu messen.
mfg
Smokey


Zitat

Original von christpost am 05.10.2008
Heute hab ich auf die Winterreifen gewechselt und da ist es mir doch sehr aufgefallen, wie hoch der Verschleiss bei diesen Reifen ist. Hab jetzt ca 12tkm mit diesen Reifen gefahren und die Vorderen kann man gerade noch nächste Saison auf der Hinterachse verwenden (ca. 2,2mm Restprofiltiefe).


Link

Ausserdem ist auf meinen Bildern schön der TWI-Punkt (1,6mm) zu sehen, um zumindest auch auf kurzen Blick die Profiltiefe abschätzen zu können.


Gruss

Chris


Der was-Punkt? Wo sieht man den?

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


christpost

Moderator

  • »christpost« ist männlich

Beiträge: 741

Registrierungsdatum: 1. April 2008

Wohnort: Frankfurt/Main

  • Nachricht senden

18

Dienstag, 14. April 2009, 19:49

TWI = Tread Wear Indikator (ich gebs zu ich musste auch googeln, was es ausgeschrieben heisst)

Jeder Reifen hat diese "Erhebungen" im Profil (in den Rillen) damit man sieht, wann man die Mindestprofiltiefe erreicht hat. Auf meinen Bildern sind die Punkte ziemlich mittig oben zu sehen am Reifen.

Gruss

Chris
"Absolute certainty is a privilege of uneducated minds and fanatics"
-C.J. Keyser

Infos über meinen Bravo: Hatte nen 1.4 T-Jet Sport (110kw); Blue&Me Nav; Crossover schwarz metallic; Sitze in Sail red, weils besser passt! ;)


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

19

Dienstag, 14. April 2009, 19:53

Und wieder was gelernt, JUHU :Banane22:

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


christpost

Moderator

  • »christpost« ist männlich

Beiträge: 741

Registrierungsdatum: 1. April 2008

Wohnort: Frankfurt/Main

  • Nachricht senden

20

Dienstag, 14. April 2009, 19:57

Dafür sind wir ja da :P

Gruss

Chris
"Absolute certainty is a privilege of uneducated minds and fanatics"
-C.J. Keyser

Infos über meinen Bravo: Hatte nen 1.4 T-Jet Sport (110kw); Blue&Me Nav; Crossover schwarz metallic; Sitze in Sail red, weils besser passt! ;)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen