Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Wurstbrot

unregistriert

1

Dienstag, 20. September 2011, 22:48

Airbag Leuchte Blinkt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

bei meinem bravo ist vorhin die Airbagleuchte angegangen... also die gelbe mit dem anschnall - Männchen und dem offenen airbag mit der 2 drunter.. laut Handbuch heißt das der Airbag ist ausgeschaltet worden.. ich versuche seit 3 stunden in das Menü zu kommen um ihn wieder einzuschalten aber irgendwie ist der Menü Punkt Beifahrer Airbag weg... also unter der Taste Mode



mfg

fishy-steve

Bravo-Fahrer

  • »fishy-steve« ist männlich

Beiträge: 95

Registrierungsdatum: 28. August 2010

  • Nachricht senden

2

Dienstag, 20. September 2011, 22:58

Auch bei ausgeschaltetem Motor, also nur Zündung an? Ich meine im Stand mit ausgeschaltetem Motor hat man mehr/andere Funktionen.

Grüße, Stefan

Infos über meinen Bravo: 1,4L T-jet Sport, 150PS, maranellorot, Blue&me Nav, Tempomat, 7 Lautsprecher, Xenon, 17" Bi-Color, Sitzheizung, 2-Zonen-Klima, PDC hinten, 30/30 FK- Federn, Lovato EasyFast LPG


Wurstbrot

unregistriert

3

Mittwoch, 21. September 2011, 17:29

ja ich mach die zündung an und komme nicht in das Airbag Menü... mach ich was falsch? also zündung an und auf MODE gedrückt und dann mit den Pfeiltasten nach unten und oben kommt uhrzeit lautstärke datum service erste seite beenden usw


übrigens war heute morgen die Blinkleuchte aus und grade eben ging sie wieder an

Wurstbrot

unregistriert

4

Mittwoch, 28. September 2011, 17:04

also war in der Werke... wenn es draußen warm ist geht die leuchte an wenn es kalt ist abends oder morgens ist sie aus... steuergerät ausgelesen zeigt keinen Fehler an... ich sollte über Nacht die Batterie abklemmen hat aber nichts gebracht... am 10.10 hab ich einen Termin in der Werkstatt und es wird ein neues Steuergerät zum testen eingebaut... müsste alles über Garantie laufen oder?

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

5

Mittwoch, 28. September 2011, 18:04

Wahrscheinlich nur irgendwo ein wackeliger Stecker. Meistens die unterm Sitz.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Benzly

Mitglied

  • »Benzly« ist männlich

Beiträge: 38

Registrierungsdatum: 11. März 2011

Wohnort: Hamburg

  • Nachricht senden

6

Mittwoch, 28. September 2011, 19:34

Worauf die Anzeigen rund um den Beifahrerairbag allergisch reagieren können, ist wenn man Aktentaschen, Rücksacke oder Körbe achtlos auf dem Beifahrersitz plaziert. Dann löst nämlich die Sitzerkennung aus.
Kannst du das als Fehler ausschließen?

Infos über meinen Bravo: 1.4 Multiair in schwarz


Wurstbrot

unregistriert

7

Donnerstag, 29. September 2011, 15:47

ja kann ich... das komische ist morgens ist sie aus und abends an... und wenn der airbag aus ist leuchtet die leuchte durchgängig im meinem Fall blinkt sie und ich habe keinen zugriff mehr auf den beifahrerairbag (an/aus) stecker könnte sein... kann ich die abklemmen und wieder anklemmen oder sollte ich da lieber die finger von lassen?

Wurstbrot

unregistriert

8

Dienstag, 11. Oktober 2011, 16:44

aaaaalso auto steht seit montag in der Werkstatt... heute kam der Anruf: Tacho defekt :lol: weiß zwar nicht wie der kaputt gehen soll aber die scheibe war eh zerkratzt von daher kommt mir das ganz recht dass der ersetzt wird....


mfg

fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

9

Mittwoch, 12. Oktober 2011, 00:32

Auf Garantie?

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


cm909

Bravo-Fahrer

  • »cm909« ist männlich

Beiträge: 106

Registrierungsdatum: 9. Juni 2010

Wohnort: Taunusstein - Hessen

  • Nachricht senden

10

Mittwoch, 12. Oktober 2011, 14:06

Zitat

Original von kitzl-katzl
Wahrscheinlich nur irgendwo ein wackeliger Stecker. Meistens die unterm Sitz.


So wird es sein. Hatte das beim Punto auch. Da ging die Warnlampe alle
paar Monate an. Wurde in der Werkstatt neu eingestellt. Ich glaube,
die haben den Stecker unter dem Beifahersitz erneuert, bzw. repariert.
Ist jedenfalss nichts aufregendes. Habe zuletzt dann die Warnlampe ignoriert.
Die Airgags werden verm. nicht beeinflsst und das ist wichtig.
1,4 T-Jet 16V - maseratiblau


fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

11

Mittwoch, 12. Oktober 2011, 14:41

Wurstbrot hat ja geschrieben dass es laut Werkstatt der Tacho ist.

Aber das mit den Steckern war bei früheren Fiats auch meistens die Ursache.Da hat über Kabelbinder,Löten usw alles ausprobiert.Manchmal hats funktioniert.

Einen Satz von cm909 finde ich aber geil. :-D

Zitat



Die Airgags werden verm. nicht beeinflsst und das ist wichtig.



Dann wird man auch bei einem Unfall vermutlich nicht verletzt... :shock:

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

12

Mittwoch, 12. Oktober 2011, 15:30

Verstehe auch nicht was der Tacho mit den Airbags zu tun hat. Der zeigt ja den Fehler nur an und das macht er ja auch. Ich tippe immernoch auf einen wackeligen Stecker.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Wurstbrot

unregistriert

13

Donnerstag, 13. Oktober 2011, 18:12

Tacho wurde getauscht und das Airbag Steuergerät (knapp 1000 Euro) das tolle ist, gestern den wagen abgeholt und der tacho geht nicht gescheit :lol: das Telefon wird nicht angezeigt bzw der Multimedia-Player.. funktionieren tut alles nur die Anzeige im Display wird komplett gelb wenn man ins Menü vom Telefon oder auf den Stick zugreifen will.... sehr toll das ganze... morgen fahr ich wieder hin...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!