Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

-Jens-

Bravo-Fahrer

Beiträge: 117

Registrierungsdatum: 15. März 2014

Danksagungen: 5

  • Nachricht senden

1

Donnerstag, 5. Februar 2015, 06:36

Autobatterie ständig leer


Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
meine Autobatterie entlädt zur Zeit so schnell das das Auto nach einem Tag, von Montag früh am Dienstag abend nicht mehr anspringt. Früher hielt er noch eine Woche ohne Probleme aus :sleeping:
Kann mir jemand sagen wie hoch der Ruhestrom nach einer 1h sein soll?
Hat jemand schon mal etwas ähnliches erlebt und weis Rat? ?(

Frustrierte Grüße :evil:
Jens

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 735

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

2

Donnerstag, 5. Februar 2015, 09:18

Moin,
wie alt ist die Batterie?
Nach vier/fünf Jahren ist die fertig. Meine konnte alles, Fensterheber, radio, Licht ... nur Starten ging nicht. Mitten im Sommer!
Richte Dich auf eine neue ein.
Ruhestrom rausfinden, bzw. wo der Strom verschwindet ist langwierig. Dazu müßte man an jeder Sicherung den Strom messen.

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


3

Donnerstag, 5. Februar 2015, 16:42

Klingt nach Plattenschluß oder Plattenbruch. Ich würde da auch nicht mehr groß rumexperimentieren. Oder die Lima ist hin und die Batterie wird nicht mehr geladen. Oder Kabel oder Kabelkontakte nicht in Ordnung. Marderbiss? Kann viele Ursachen haben.

Aber wie gesagt kann Altersbedingt die Batterie sein. Lass die doch mal in der Werke testen.

Eine Batterie kann aber auch länger als 5 Jahre halten. Muss aber nicht.

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 735

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

4

Donnerstag, 5. Februar 2015, 16:47

.... Oder die Lima ist hin und die Batterie wird nicht mehr geladen. ...

Müßte dann nicht die Ladekontroll-Leuchte an sein?

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


-Jens-

Bravo-Fahrer

Beiträge: 117

Registrierungsdatum: 15. März 2014

Danksagungen: 5

  • Nachricht senden

5

Freitag, 6. Februar 2015, 19:01

Die Batterie ist neu, aber ich will morgen mal Spannung messen und dann versuchen umzutauschen :cursing:
Weiß jemand wo alle Massestellen am Fiat Bravo finden kann als übersicht? :huh:

Naja Leuchten die LKL tut sie ja erst ab einer Gewissen Unterspannung, die aber schon nicht mehr reichen muss, da ich fast immer nur nachts fahre mit Radio und etc.

6

Freitag, 6. Februar 2015, 19:50

vieleicht ist die Leistung der Batterie zu gering und es muss eine größere rein? War die richtig aufgeladen als die Neu war? Oder nur vorgeladen? wenn du natürlich viel mit Verbrauchern fährst kann das schon mal kritisch werden wenn die Batterie nicht richtig geladen war.

-Jens-

Bravo-Fahrer

Beiträge: 117

Registrierungsdatum: 15. März 2014

Danksagungen: 5

  • Nachricht senden

7

Freitag, 6. Februar 2015, 20:26

Ich habe sie jetzt schon das Zweite Mal vollständig geladen, jetzt gehts wieder 4 Wochen und dann X( ?(
Macht langsam kein Spaß mehr die Karre, bin bestimmt schon 5-6 mal verspätet losgefahren :(

8

Samstag, 7. Februar 2015, 08:02

Also ich tippe darauf, dass die Batterie nicht richtig oder gar nicht geladen wird. Lima oder Kabel würde ich vermuten.

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 645

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 133

  • Nachricht senden

9

Samstag, 7. Februar 2015, 14:19

Hallo Jens,

du sagst, das die Batterie von einem Tag auf den anderen gleich wieder tot ist. Das klingt mir nach einer defekten Batterie und nicht nach irgendwelchen Verbrauchern die zu viel Strom ziehen.
Ich würde dir raten die Batterie dahin zurück zu schaffen, wo du sie gekauft hast und dir eine Neue geben lassen. Auch wenn du die Batterie als "Neu" kaufst, kann diese mitunter schon so eins, zwei Jahre alt sein und wenn diese zu lange ungenutzt rumstehen, dann entladen die sich von alleine. Bekommt man das zu spät mit, läd man die Batterie dann so das sie anscheinend wieder volle Kapazität hat, so ist diese dennoch hinüber und bringt mitunter so ein Problem, wie du es beschrieben hast.

Ärgerlich ist es schon, aber was bitte schön kann dein Auto dafür, das man dir eine mangelhafte Batterie angedreht hat? :huh:

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

10

Donnerstag, 19. Februar 2015, 18:04

Hallo Jens

Schon eine Lösung gefunden?
Hatten letztes Jahr so einen Fall in der Familie (kein Fiat, anderes Massenfabrikat in etwa gleicher Grösse).
Neue Batterie einbauen lassen (vom Automobilclub) da die alte nach x Jahren den Alterstod starb.

Am Anfang keine Probleme bis nach ein paar Wochen das Auto, nach ein paar Stunden abstellen, wieder tot war.
Da der Fahrer weiblich war kam die Vermutung nach Licht, Radio sonstwas vergessen auf. Automobilclub für Starthilfe gerufen und gut.

Da ging dann nochmal drei-vier Mal so. Mit Tagen bis Wochen zwischen ohne Probleme!
Batterie geladen, geprüft - alles Tip-Top also musste es am Auto liegen. Mit der Karre dann doch zum Fachhändler - Werkstatt.
Stundenlange Strommessungen und Sicherungsspiele bis sie die Innenraumbeleuchtung als Stromdieb "identifizierten".

Also diesen Stromkreis deaktiviert und mit ein paar hundert Euros weniger wieder nach Hause geschickt.
Leider find das Spiel wieder von vorne an.
Bis zur Ratlosigkeit der Fahrerin. Irgendwann ohne Vorwarnung ist die Karre tot.

Beim Räder tauschen in der freien Werkstatt mal beiläufig darüber geredet. Meister meint er schaut sich es 1h zum Fixpreis an (war wohl eher aus Mitleid).
Hat die "alte" (keine 6 Monate alte) Batterie ausgebaut und über Nacht geladen. Messungen hat er wohl mit einer anderen Batterie gemacht.
Am nächsten Tag Batterie voll, abgeklemmt aber hatte wohl keine Zeit sie gleich einzubauen.
Das geschah ein paar Stunden später.

Grosse Augen beim Prüfen vorm Einbau: Batterie leer!
Hatte wohl einen Produktionsfehler und hat sich mal hier mal da selbst entladen...da muss man erst mal drauf kommen! Die Hochstromstarttests hat sie immer bestanden!

Lange Rede kurzer Sinn: Hier wars die Batterie die dann auch zurückgenommen wurde vom Verkäufer.
Auto fährt nun wieder mit aktivierter Innenraumbeleuchtung wie am ersten Tag.

Kopf hoch!

Gruesse
joschi78
Fiat Bravo 198 Emotion 2009, Dualogic

Infos über meinen Bravo: 120PS T-Jet Dualogic



11

Donnerstag, 19. Februar 2015, 22:22

nicht schlecht die Geschichte. Wobei ich das mit Der Innenraumbeleuchtung von einem Peugot 206 kenne, das war das wirklich so.

-Jens-

Bravo-Fahrer

Beiträge: 117

Registrierungsdatum: 15. März 2014

Danksagungen: 5

  • Nachricht senden

12

Samstag, 21. Februar 2015, 13:22

Das bleibt wohl alles so wie das ist. Batterie wäre angeblich okay, wollte die Umtauschen nur der Typ hat sein Gerät da angehängt und 12,5V und 75% Ladezustand gemessen. Das Auto ist nur die Ganze Woche gefahren, ein Tag stehen geht gut, 3 Tage und es geht nichts mehr je nach Temperatur.
Muss wohl damit Leben bis zum Sommer und dann läuft das Auto ab September eh jeden Tag, dann ist eh egal.

13

Samstag, 21. Februar 2015, 18:34

Habe zwar keine Lösung, die ich nicht schon geschrieben habe, aber das kann doch auch nicht die Lösung sein. ;(

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!