Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Splash-20

Mitglied

Beiträge: 1

Registrierungsdatum: 27. Oktober 2017

  • Nachricht senden

1

Freitag, 27. Oktober 2017, 20:46

Batterie, Lichtmaschine, Sicherung? Hilfe!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend!

Ich bin gerade am verzweifeln. Ich war heute unterwegs und wollte kurz ins Geschäft. Ich war höchstens 20 Minuten weg. Als ich zurück kam und nach Hause fahren wollte, wollte ich mein Auto starten. Als ich den Schlüssel gedreht habe, hat halt alles ganz normal angefangen zu leuchten, aber nur für eine Sekunde. Und danach gar nichts. Egal wie oft ich den Schlüssel gedreht habe, nichts passiert. Also wirklich überhaupt gar nichts. Kein Radio, kein Licht. Ich konnte das Auto nichtmal mit dem Schlüssel abschließen. Als ich das Auto manuell abschließen wollte an der Fahrertür, gingen die anderen Türen jedoch nicht zu.

Dann habe ich meinen Bruder angerufen und wir haben versucht das Auto zu Überbrücken, weil ich die Batterie vermutet habe. Er hat sein Auto gestartet und bei mir hat das Licht im Innenraum angefangen zu leuchten, ich habe mich schon gefreut, aber als ich das Auto dann starten wollte, genau das gleiche Spiel wie vorher. Es hat kurz angefangen zu leuchten alles und dann wieder sofort alles tot.

Sorry, konnte das schlecht erklären..

Ich hoffe mir kann jemand helfen oder wenigstens ein bisschen Hoffnung machen oder ungefähr sagen was es sein könnte..

Schönen Abend noch. :)

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

2

Freitag, 3. November 2017, 10:33

Hört sich für mich nach einen Kontaktfehler am Batteriepol an.. mal aufmachen putzen und neu draufschrauben.. Minus wie plus!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

3

Samstag, 4. November 2017, 18:15

Ja mal die Batterieklemmen innen und die Batteriepole mit feinem Schleifpapier oder Malervlies bearbeiten. Und dann nach dem Anklemmen bisschen Polfett drauf, das es nicht wieder passiert.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


T.J

Mitglied

  • »T.J« ist männlich

Beiträge: 5

Registrierungsdatum: 26. März 2017

Wohnort: Landkreis Stade

S T D
-
* * *

  • Nachricht senden

4

Freitag, 10. November 2017, 18:51

Zusätzlich mal den Masse-Punkt zur Karosse überprüfen.

Ist beim Grande Punto z.B ein häufiger Grund für solche Fehler!

Infos über meinen Bravo: 08´ Bravo Dynamic - 1.9 MJ 120PS - Epic Grey


LatinLova

Mitglied

Beiträge: 6

Registrierungsdatum: 8. August 2016

Wohnort: Hamburg

  • Nachricht senden

5

Dienstag, 28. November 2017, 16:24

Sicherlich ein Kontaktfehler, warst du in der Werkstatt

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

6

Mittwoch, 29. November 2017, 11:22

Würde mich auch interessieren was es war!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!