Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

yobo

Bravo-Schrauber

Beiträge: 190

Registrierungsdatum: 18. Juni 2012

Danksagungen: 5

  • Nachricht senden

1

Montag, 12. Mai 2014, 15:42

Beide Abblendbirnen defekt?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

bin heute in der Firma in die Tiefgarage gefahren. Total funzeliges Licht. Nachgeschaut und festgestellt, dass beide Hauptscheinwerfer nicht gehen. Eine habe ich vor ca. drei Monaten durch eine Long-Life-Birne ersetzt, so dass diese eigentlich nicht schon wieder kaputt sein dürfte. Obendrein scheien mir beide zeitgleich doch arg unwahrscheinlich.

Was kann das sein? Ne Sicherung?

Gruß
yobo

Infos über meinen Bravo: Fiat Bravo Dynamic 1.9 Multijet 8V


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 739

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

2

Montag, 12. Mai 2014, 15:57

Hallo Zusammen,

bin heute in der Firma in die Tiefgarage gefahren. Total funzeliges Licht. Nachgeschaut und festgestellt, dass beide Hauptscheinwerfer nicht gehen. Eine habe ich vor ca. drei Monaten durch eine Long-Life-Birne ersetzt, so dass diese eigentlich nicht schon wieder kaputt sein dürfte. Obendrein scheien mir beide zeitgleich doch arg unwahrscheinlich.

Was kann das sein? Ne Sicherung?

Nachschauen?
Es kann natürlich auch der Schalter sein ... geht Fernlicht noch?

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

yobo (12.05.2014)

yobo

Bravo-Schrauber

Beiträge: 190

Registrierungsdatum: 18. Juni 2012

Danksagungen: 5

  • Nachricht senden

3

Montag, 12. Mai 2014, 16:03

Hallo Zusammen,

bin heute in der Firma in die Tiefgarage gefahren. Total funzeliges Licht. Nachgeschaut und festgestellt, dass beide Hauptscheinwerfer nicht gehen. Eine habe ich vor ca. drei Monaten durch eine Long-Life-Birne ersetzt, so dass diese eigentlich nicht schon wieder kaputt sein dürfte. Obendrein scheien mir beide zeitgleich doch arg unwahrscheinlich.

Was kann das sein? Ne Sicherung?

Nachschauen?


Ja klar. Das ist aber Aufwand weil das Sicherungsfach dämlich gemacht ist, etc. Aber klar: Birnchen wechseln wäre noch größerer Aufwand...

Zitat

Es kann natürlich auch der Schalter sein ... geht Fernlicht noch?


Prüfe ich gleich mal auf der Heimfahrt.

Infos über meinen Bravo: Fiat Bravo Dynamic 1.9 Multijet 8V


yobo

Bravo-Schrauber

Beiträge: 190

Registrierungsdatum: 18. Juni 2012

Danksagungen: 5

  • Nachricht senden

4

Montag, 12. Mai 2014, 18:50

Hallo Zusammen,

bin heute in der Firma in die Tiefgarage gefahren. Total funzeliges Licht. Nachgeschaut und festgestellt, dass beide Hauptscheinwerfer nicht gehen. Eine habe ich vor ca. drei Monaten durch eine Long-Life-Birne ersetzt, so dass diese eigentlich nicht schon wieder kaputt sein dürfte. Obendrein scheien mir beide zeitgleich doch arg unwahrscheinlich.

Was kann das sein? Ne Sicherung?

Nachschauen?
Es kann natürlich auch der Schalter sein ... geht Fernlicht noch?


Tja, Fernlicht ging noch.

Aber es waren tatsächlich beide Birnchen kaputt. Soviel zu Osram Longlife... X(

Thanks again
yobo

Infos über meinen Bravo: Fiat Bravo Dynamic 1.9 Multijet 8V


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!