Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Kathy1304

Mitglied

  • »Kathy1304« ist weiblich

Beiträge: 2

Registrierungsdatum: 3. November 2011

Wohnort: Eltmann

  • Nachricht senden

1

Montag, 14. Januar 2013, 18:36

Bravo springt schlecht an


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Langsam weiß ich mit meinem Bravo nicht mehr weiter.
Hier kurz die Eckdaten: Bj 2007, 1.9 16V, 150 PS, Diesel.

Dass man den Motor kurz vorglühen lassen muss, ist mir bekannt.
Daran halte ich mich auch.
Leider ist es jetzt immer öfter der Fall, dass er trotz vorglühen und langem Orgeln nicht anspringt.
Im Cockpit kommt dann immer die Fehlenrwldung: Motor überhitzt, Kühlflüssigkeit überhitzt, Motor sofort abschalten.
Kann aber nicht sein, da dass Auto 10 Stunden gestanden hat.

War auch schon zwei mal in der Werkstatt und keiner kann mir helfen.
Das Ganze geht mir langsam ziemlich auf die Nerven.

Habt ihr vll schon mal ähnliche Erfahrungen gemacht und könnt mir Tipps geben, wie ich das Problem beheben kann?!

Infos über meinen Bravo: <3


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

2

Montag, 14. Januar 2013, 18:45

Hi,

Fehler auslesen sollte helfen. Klingt nach Temperatursensor.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

3

Montag, 14. Januar 2013, 18:45

Es kann sein das dein Anlasser zu schwach ist.
Habe gerade einen Seat gehabt der aber nur im warmen zuschand schlecht anspringt, und das ist bei VW und deren Töchtern voll normal das die mit der zeit schlecht anspringen.
Ich vermute mal das der Anlasser nicht mehr soviel kraft abgibt und deshalb gibt er die Fehlermeldung weiter an das Steuergerät.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

4

Montag, 14. Januar 2013, 21:50

Die Meldung hab ich auch schon mal bekommen. Da hab ich nicht lange genug Vorglühen lassen. Da stotterte er auch ziemlich sprang aber an. Und die Meldung verschwand auch sofort wieder.
Ich vermute, dass die Fehlermeldungen garnicht stimmen und dadurch zustande kommen, dass durch das ruppige Starten einige Komponenten nicht genügend Strom bekommen.
Das man aber in der Werkstatt gar keine Idee hat ist schon seltsam.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


FlammingM

Bravo-Profi

  • »FlammingM« ist männlich

Beiträge: 437

Registrierungsdatum: 9. Mai 2011

Wohnort: Ravensburg

Danksagungen: 6

  • Nachricht senden

5

Montag, 14. Januar 2013, 22:19

Mh wurde mal die Batterie gemessen wie gut die noch ist?

Hatte bei meinem Stilo als die Batterie am Ende war sowas.
Alle möglichen Fehlermeldung grad mit Kühlwasser etc.

Nur so ne Idee aber beim Bravo hatte ich es noch nicht.

Infos über meinen Bravo: 1.4 T-Jet 150 PS, Sport, schwarz, getönte Scheiben, Ragazzon ESD, Daylines


Kathy1304

Mitglied

  • »Kathy1304« ist weiblich

Beiträge: 2

Registrierungsdatum: 3. November 2011

Wohnort: Eltmann

  • Nachricht senden

6

Freitag, 18. Januar 2013, 12:22

Danke für eure Hilfe.

Mittlerweile weis ich an was es liegt.
Ich würde es mal als meine eigene Dummheit bezeichnen ^^.

Kenn mich mit Dieselmotoren nicht aus, wusste deshalb auch nicht, dass ich nur so lange vorglühen muss, wie das eine Lämpchen leuchtet.
Hab immer gedacht je länger, desto besser

Ich weiß, Frauen und Technik ;)
Hoffentlich habe ich damit wenigstens zu eurer Belustigung beigetragen.

Jetzt funktioniert auf jedenfall alles Bestens....:D

Schönes Wochenende euch ;)

Infos über meinen Bravo: <3


ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

7

Freitag, 18. Januar 2013, 17:55

:D

na dann is ja gut.

Infos über meinen Bravo: schön anzusehn.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!