Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

1

Mittwoch, 2. Juni 2010, 22:19

Bremsenproblem bei 1,9 JTDm 16v


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ihr lieben,

der Bravo(07er, Sport 1,9 JTDm 16v) meiner Eltern hat seit einiger Zeit ein kleines Problem mit den Bremsen. Ich erkläre euch mal Stellvertretend den Sachverhalt, allerdings fahre ich das Auto seit ca 1 1/2 Wochen selbst, da meine Mutter es nicht brauch, und mein Vater zurzeit nicht kann(Augenproblem). Da ich mir als Zivi kein Auto leisten kann, ist es natürlich relativ erfreulich, wenn die umstände nicht wären ... naja nun zum Thema :

Vor ca. 2 Monaten sind meine Eltern für ein paar Tage in den Urlaub mit dem Auto gefahren, auf der Autobahn kam es 2-3 mal vor, das das Auto nach einem Bremsvorgang leichte bis mittlere Vibrationen verursachte, was lt. dem Fahrer nicht nur zu merken, sondern auch zu "hören" war. Es fühlte sich an, als würde die Bremsen nicht lösen. Es machte auch leicht den EIndruck, als würde das Auto zur Seite ziehen.
Danach war eigentlich nichts mehr zu merken, einige Tage später wechselte mein Vater von WInter auf Sommerräder, dabei viel ihm ein klammer von einem forderen Bremssattel entgegen, welche und wofür weiss ich nicht, war nicht dabei. Beim Freundlichen wurde diese klammer wieder eingesetzt, dabei wurden gleich mal die mehr oder weniger fertigen Bremsbeläge (stand 44.000km, zum vergleich, der Stilo den meine Eltern vorher hatten brauchte erst bei knapp 95.000 die ersten neuen Beläge und Scheiben).

Seit einigen Wochen hatte mein Vater wieder vermehrt, ab und zu mal das Gefühl, als würde da Auto, besonders im Stadtverkehr nicht immer "frei" rollen.
Nun seit einiger Zeit fahre ich ja das Auto, und mit fällt es, besonders im Stadtverkehr auf. Es ist aber nicht immer! Auch bei einer Fahrt FL-HH-FL traten weder Vibrationen oder ähnliches auf.
Das eigentliche Problem ist, beim auskuppeln und heranrollen an Ampeln zum Beispiel rollt das Auto nicht aus, sondern "hält an" nicht stark, aber leicht(Als Lokführer merke ich den unterschied), sofern dies in Steigungen ist, rollt es nach dem anhalten/ausrollen auch nicht zurück, auch nach Hill Holder Zeit. Auch bei Bergabfahrten stellte ich schon fest, das das Auto trotz auskuppeln, nicht Beschleunigt, sogar einmal leicht verlangsamte(Bergab!)

Kurz: manchmal scheint die Bremse nicht vollständig zu lösen, allerdings kommt dies meist selten, und unregelmässig vor. Manchmal Tagelang nicht, manchmal an jeder Ampel.
Nach einem Gespräch mit dem Meister heute solle ich das weiter beobachten, ggf. wird die Bremse auseinandergenommen.

Die Bremsscheiben sehen absolut normal aus, Beläge auch, Keine Unterschiede in Erwärmung oder ähnlichem. Auch nach längerer zügiger Autobahnfahrt.

Würde mich mal interessieren ob hier was zu diesem Thema bekannt ist, dem Meister ist das gänzlich unbekannt, ledeglich bei einem 159 gabs mal was ähnliches, und bei einem Panda, wo es am Pedalgestänge lag.

mfg- Ole

Ps. Bitte entschuldigt mögliche Rechtschreibfehler, und das viele gesabbel. Schreib das ganze hier zwischen Tür und Angel.

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

2

Mittwoch, 2. Juni 2010, 23:32

RE: Bremsenproblem bei 1,9 JTDm 16v

Zitat

Original von R!tschArts
.........
Kurz: manchmal scheint die Bremse nicht vollständig zu lösen, allerdings kommt dies meist selten, und unregelmässig vor. Manchmal Tagelang nicht, manchmal an jeder Ampel.
Nach einem Gespräch mit dem Meister heute solle ich das weiter beobachten, ggf. wird die Bremse auseinandergenommen.

Die Bremsscheiben sehen absolut normal aus, Beläge auch, Keine Unterschiede in Erwärmung oder ähnlichem. Auch nach längerer zügiger Autobahnfahrt.

Würde mich mal interessieren ob hier was zu diesem Thema bekannt ist, dem Meister ist das gänzlich unbekannt, .....

Unbekannt? Seit wann ist der denn Autotechniker?
Ich hatte bisher kein Auto, wo das nicht mal mehr oder weniger aufgetreten ist, das Festsitzen von irgendwelchen Teilen der Bremse. Äußert sich manchmal nur durch Quietschen, manchmal durch festsitzen. Liegt manchmal an den Gummiabdichtungen, manchmal an Rost, manchmal einfach nur am Abrieb der Beläge.
Den schlimsten Fall den ich hatte, war ein Scirocco mit Faustsattelbremse, wo ein Belag bis aufs Metal runter war, der andere fast neuwertig, der Sattel saß fest.
Meist hilft ordentlich reinigen und gängig machen... auf jeden Fall jedesmal wenn was an den Bremsen gemacht wird!
Bei Baujahr 2007 kann das mit dem Festsitzen schon sein. Und bei den neuen Belägen haben die das wohl nicht gemacht?!

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

3

Mittwoch, 2. Juni 2010, 23:57

Er meinte das denke ich mal speziel auf meine Schilderung gegenüber. Das mit dem Reinigen, Festsitzen etc. sagte er durchaus auch. Zumal der Winter in Flensburg von Ende Dez bis Anfang März durch dauerhaft viel Schnee und entsprechend viel Salz sehr präsent war. Was wir nur eben merkwürdig finden ist, das es mal auftritt, und mal nicht.
In wie weit die Bremse beim wechseln der vorderen Beläge gereinigt wurde entzieht sich meiner Kenntnis, rein optisch aber würde ich sagen ja. Das Problem trat übrigens nach dem wechseln erstmal einige Wochen nicht auf.
Seit dem wechseln der Bremsbeläge quitschen die Bremsen beim leichten Bremsen aus weniger als ca. 50 km/h, ich denke mal das ist (noch weil neu) normal, manchmal quitschen sie auch ohne Bedienen der Bremse bei ähnlich niedrigen Geschindigkeiten.

mfg- Ole

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

4

Donnerstag, 3. Juni 2010, 00:51

das war hier irgendwo schonmal ein theama und ich hatte dieses problem auch.
es gibt da ein ventil im bremskreislauf, (name ist mir unbekannt) welches nach dem bremsen nicht wieder öffnet und somit das auto am rollen hindert.

ich konnte auch ohne zu bremsen an eine ampel rollen, auto blieb fast sofort stehen.
pack mal an die felgen nach einer längeren fahrt, die sind dann gut warm bis heiß.
es hat bei mir sogar gestunken so heiß wurden die bremsen.
mehr als tempo 160 waren auch nich drin und der verbrauch egal bei welcher fahrweise deutlich über 10 liter.

problem sollte bei fiat aber bekannt sein, da mein fh eine info von fiat hatte, das dieses teil gewechselt gehört wenn besagte symptome auftreten.

auf kulanz wurden dann gleich noch beläge und scheiben getauscht da evtl. verglaste beläge und weil meine scheiben blau angelaufen waren.

das problem war bei mir km stand 30000

Infos über meinen Bravo: 1.9 M-Jet 16V


R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

5

Donnerstag, 3. Juni 2010, 16:11

Bremsscheiben sind nicht verfärbt, auch nach langer zügiger Autobahnfahrt nicht. Die Felgen sind auch alle nur leicht, gleichmässig erwärmt im Stadtverkehr.
Der Unterschied ist eben, das es nicht permanent auftritt. Heute kam es noch garnicht vor, gestern mehrfach.

mfg- Ole

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

6

Donnerstag, 3. Juni 2010, 19:01

ja das ventil wird es sein...manchmal regelt es und manchmal eben nicht...
also nicht permanent der fehler

Infos über meinen Bravo: 1.9 M-Jet 16V


djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

7

Dienstag, 12. April 2011, 10:03

Unser Bravo hat auch so ein Problem.

Im letzten Jahr kam es 2-3 mal vor und bis gestern abend garnicht mehr.

Problem: Bremse geht wohl nicht zurück, Felgen waren nach 35 km gestern Abend so heiß, dass man sie kaum anfassen konnte. Durschschnittsbverbrauch bei 80 im 5. Gang laut BC 17 Liter !!

Wie gesagt, tritt aber nur sporadisch ab und zu mal auf.

@Chris83: Hast du vielleicht eine genaue Bezeichnung von dem Teil was gewechselt wurde? Sitzt das noch extra an der Leitung oder ist es das Magnetventil im ABS Block?

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

8

Dienstag, 12. April 2011, 10:34

Moin...
Also bei mir wurde das Bremspedal, der Abs Block und das Steuergerät getauscht. Zudem noch der Bremssattel hinten Links weil der undicht war.

Bei mir war's auch erst sporadisch und dann dauerhaft. Wurde alles auf Kulanz gewechselt samt neue Scheiben und Beläge. Das ganze ist nun 45000km her

Infos über meinen Bravo: 1.9 M-Jet 16V


djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

9

Dienstag, 12. April 2011, 10:40

Auf Kulanz oder Garantie? Weil Garantie hat das Auto seit 1 Monat nicht mehr.

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

10

Dienstag, 12. April 2011, 12:50

Kulanz da ich auch aus der Garantie raus war

Infos über meinen Bravo: 1.9 M-Jet 16V



djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

11

Dienstag, 12. April 2011, 15:11

Kannst du mir das Fiat Autohaus nennen, indem das gemacht wurde? Gerne auch per PN. Dann hab ich was in der Hand wenn ich zu meinem Händler gehe, die wissen da nämlich sicher nix von wie ich die kenne...

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

12

Dienstag, 12. April 2011, 15:36

Da brauchst du nichts in der "Handhaben", es muss eh ein Kulanzantrag gestellt werden und den entscheidet bekanntlich Fiat nach Prüfung ob alle Vorraussetzungen erfüllt werden ;)

djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

13

Dienstag, 12. April 2011, 15:48

Zitat

Original von BravoMaseratie
Da brauchst du nichts in der "Handhaben", es muss eh ein Kulanzantrag gestellt werden und den entscheidet bekanntlich Fiat nach Prüfung ob alle Vorraussetzungen erfüllt werden ;)


Na toll!

Das ist dann nach dem Kupplungstausch damals, das 2. große Problem innerhalb von 7 Monaten...

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

14

Dienstag, 12. April 2011, 16:17

Sprich erstmal mit deinem Autohaus und dem Meister was er dazu sagt... ;)
Und dann wird der Kulanzantrag gestellt, ich weiß das solche Sachen zum Kotzen sind, ich kenn das aber da muss man hartnäckig sein ;) einfach die nerven dann wird das schon ;)

djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

15

Dienstag, 12. April 2011, 17:42

War grad da...wie erwartet...Meister kannte das Problem nicht. Hatte so etwas ähnliches aber wohl mal beim Chroma. Auto geht morgen abend dahin und wird Donnerstag durchgecheckt....ich weiß jetzt schon das die nix finden..das Problem taucht ja nur bei hohen Aussentemperaturen auf...

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

16

Dienstag, 12. April 2011, 19:55

Wahnsinn das es bei der Anzahl dieses Problem immernoch Werkstätten gibt die davon nix wissen. Sind die von der Aussen(fiat)welt abgeschnitten ?!

Bei meinen Eltern bzw. mittlerweile ist es ja mein Auto war es damals im übrigen auch das entsprechende Ventil. Der Meister hatte das Auto zuvor 1 Woche und da hats natürlich nur geregnet. Nachdem das Problem in Kroatien wieder auftrat und das ESP in dem zusammenhang auch am abkacken war wurde es beim Freundlichen etwas lauter oder sagen wir deutlicher seitens meines Vaters. Plötzlich wurde das Ventil getauscht, im Vorfeld allerdings hatte es sich bis dorthin wohl schon rumgesprochen.

mfg- Ole

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

17

Mittwoch, 13. April 2011, 12:29

Ich bin mal gespannt was das gibt...ich glaub ich lass mal meine Ausdrucke hier vom Forum wo das Problem beschrieben wird auf dem Beifahrersitz liegen ;)

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

18

Donnerstag, 14. April 2011, 14:08

Fiat Händler rief gerade an...

Bremsanlage soll einwandfrei sein, ein solches Problem wäre nicht bekannt...wollte mir aber im gleichen Atemzug neue Scheiben und Beläge aufschwatzen...

Toll Fiat!

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


djmicromax

Bravo-Fahrer

Beiträge: 180

Registrierungsdatum: 25. Februar 2011

Wohnort: Bocholt

  • Nachricht senden

19

Donnerstag, 14. April 2011, 16:01

Gerade neuer Anruf:

Er habe mit dem gebietsleiter gesprochen, das Problem wäre nicht bekannt.

geplante kosten für Scheiben, Beläge, Bremsflüssigkeit: 940 Euro

Hab gesagt Auto fertig machen, hol ich nachher hab. Kann ja nicht angehen, so ein scheiß laden!

Kann mir einer von euch nen Händler nennen, der das schon auf Kulanz abgewickelt hat? Am besten Chris83, Duisburg ist hier inder Nähe, dann kann ich mich da mal melden und mit denen sprechen wenn die hier (wie erwartet) so unfähig sind.

Infos über meinen Bravo: Fiat Bravo Sport 1,9 16V JTD - bereits nachgerüstet: Tempomat, Brodit Handyhalter, Scheibentönung, K&N Tauschfilter, BT OBD Stecker, EBC Turbo Groove Scheiben mit Redstuff Belägen


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

20

Donnerstag, 14. April 2011, 16:51

WIE VIEL???? BAUEN DIE DIR EIN NEUES AUTO :D 1000 Euro für paar Bremsen ist ein total Witz.

Ruf einfach direkt bei Fiat an und nerv die da musst du dann hartnäckig sein und dich über die Werkstatt beschweren und am besten ist du drohst noch mit AUTO BILD und Co. das hilft manchmal Wunder ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!