Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

DM9634

Mitglied

Beiträge: 2

Registrierungsdatum: 20. April 2014

  • Nachricht senden

1

Sonntag, 15. Februar 2015, 10:45

Fiat Bravo Gebläsestufen 1-3 Defekt?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ich habe ein Problem bei meinen Bravo geht das Gebläse nicht mehr, zumindest die ersten 3 Stufen nicht:/ Weiß von euch jemand welche Sicherung für die Lüftung bzw Heizungsanlage zuständig ist? Evtl ist es nur ein wackler;)? Wenn nicht dürfte es der Vorwiderstand sein oder? Wo ist denn der ?

2

Sonntag, 15. Februar 2015, 17:19

Möglicherweise ist der Lüfter so schwergängig, eventuell verdreckt, das
die Spannung für die ersten drei Stufen nicht reicht. änlich einem PC
Lüfter, der läuft auch erst ab einer bestimmten Spannung an.

An der Sicherung liegt es nicht, da würde er gar nicht laufen.

Floi

Bravo-Fahrer

  • »Floi« ist männlich

Beiträge: 162

Registrierungsdatum: 10. Januar 2011

Wohnort: Meissen

  • Nachricht senden

3

Freitag, 20. Februar 2015, 21:26

Hallo. Kann mir vielleicht jemand zu dem Thema was sagen, denn ich habe das selbe Problem. Verdreckt ist der Lüfter definitiv nicht!

Infos über meinen Bravo: ist noch standart Dynamic 1,4 16V...


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

4

Samstag, 21. Februar 2015, 10:57

Vor allem müßt ihr mal angeben onb der Lüfter in der Stufe die noch läuft seine richtige Leistung hat oder zu wenig.

Hat er immer zu wenig Leistung ist eine Wicklung nicht okay. -> neuer Motor
Lüft die höchste Stufe normal ist die Ansteuerung defekt -> Vorwiderstand oder Elektronik

Punkt 1 hatte ich mal in einem 7-Jährigen VW

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Floi

Bravo-Fahrer

  • »Floi« ist männlich

Beiträge: 162

Registrierungsdatum: 10. Januar 2011

Wohnort: Meissen

  • Nachricht senden

5

Samstag, 21. Februar 2015, 13:16

Bringt die volle Leistung! Hab bei Facebook jetzt auch schon den Tip bekommen das es der Widerstand sein könnte. Muss nur noch herausfinden wo der is.

Infos über meinen Bravo: ist noch standart Dynamic 1,4 16V...


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

6

Samstag, 21. Februar 2015, 22:04

Unterlagen

Das wird helfen ...
»smokey55« hat folgende Dateien angehängt:
  • Lüftung.pdf (46,9 kB - 999 mal heruntergeladen - zuletzt: Gestern, 13:38)
  • Lüftung-el.pdf (39,21 kB - 667 mal heruntergeladen - zuletzt: Gestern, 13:38)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Fiatist (31.10.2017)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!