Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Bravogott

Mitglied

Beiträge: 18

Registrierungsdatum: 13. Oktober 2011

  • Nachricht senden

1

Montag, 23. November 2015, 22:50

Gebläse defekt - Frontscheibe ständig beschlagen


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Ich bin mit meiner Bella um ein Problem reicher: Seit ein paar Tagen pfeifft es aus den Frontscheiben-Gebläseschlitzen und es kommt keine Luft raus. Egal ob mit oder ohne Klima.
Die Konsequenz ist, dass die Frontscheibe gerade jetzt an nass-kalten Tagen ständig beschlägt. Alle anderen Lüftungsschlitze funktionieren hingegen einwandfrei. Jetzt hab ich mal rausgelesen, dass es am Stellmotor liegen könnte. Aber wieso kommt dann aus den anderen Schlitzen Luft raus? Oder gibt es mehrere Stellmotoren und ausgerechnet der für die Frontscheibe ist bei mir defekt? Und wo genau befindet sich dieser Stellmotor bzw. ist es möglich den selbst zu wechseln?

Gruß, Bravogott

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 879

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 56

  • Nachricht senden

2

Dienstag, 24. November 2015, 13:20

wann wurde das letzte mal der innenraumfilter gewechselt?

lg. BAsy

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

3

Dienstag, 24. November 2015, 15:05

Hallo

Es sollten mehrere Stellmotoren vorhanden sein
- Umluftklappe
- Verstellung welcher Auslass offen/zu sein soll
- Verstellung kalt/warm

Ist wohl ratsam eine Diagnose zu machen - ev ist dort eine Stellglieddiagnose möglich die dir den defekten Motor direkt anzeigt.

Innenraumfilter hab ich selbst gewechselt - zu den Motoren und wie man daran kommt ev das e-learn befragen...

Gruesse
joschi78
Fiat Bravo 198 Emotion 2009, Dualogic

Infos über meinen Bravo: 120PS T-Jet Dualogic


joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

4

Dienstag, 24. November 2015, 19:05

Hab die Klima Grundeinstellung bei mir durchgeführt:

- Zündung An
- Auto und Mono gedrückt halten

linke Ziffer ging auf 3 und zählte dann herunter
Tasten losgelassen
rechte Ziffer springt auf 3 und zählt herunter
dann waren etwa 30s die Motoren zu hören bis die Anzeige auf "normal umsprang"
danach noch etwa 15s bis alles ruhig war.

Probier mal ob du die selben Ergebnisse hast.

gruesse
joschi78

Anleitung hier aus dem Forum:
Zwei-Zonen Klima-Automatik, linke Seite heiss, rechte kalt???
»joschi78« hat folgende Bilder angehängt:
  • linke Zahl zählt runter.jpg
  • rechte Ziffer zählt runter.jpg
Fiat Bravo 198 Emotion 2009, Dualogic

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »joschi78« (24. November 2015, 19:21) aus folgendem Grund: + bilder

Infos über meinen Bravo: 120PS T-Jet Dualogic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baseman (25.11.2015)

5

Dienstag, 24. November 2015, 19:10

Was man nicht alles selbst testen kann. :schock:

Wo hast du die Anleitung für den Test her?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baseman (25.11.2015)

joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

6

Dienstag, 24. November 2015, 19:36

Hab noch was gefunden:

http://fiatisti.hr/forum/index.php?topic=27708.150

Entweder sind mit dem Examiner das
Selbstlernverfahren (automatische Prozedur) und der Test "Lernprozedur
Klappensteller" durchzuführen oder die nachstehend beschriebenen Arbeitsschritte
(manuelle Prozedur) zu befolgen.

1. Die Zündung (Key on) einschalten und binnen 40 Sekunden gleichzeitig die Tasten
AUTO und MONO drücken und gedrückt halten.

2. Nach wenigen Sekunden erscheint auf der linken Temperaturanzeige eine Zahl, die
absteigend (von 05 bis 00 - Countdown) die Restzeit vor dem Beginn der Prozedur
anzeigt (die Tasten AUTO und MONO noch gedrückt halten).

3. Wenn die Temperatur links den Wert (00) erreicht hat, wird durch das Loslassen
der Tasten AUTO und MONO die Prozedur gestartet, die etwa 40 Sekunden
dauert.

4. Im lokalen Diagnosemodus könnte die Temperatur rechts am Ende der Prozedur
folgende Werte anzeigen:

00
SELF-LEARNING erfolgreich abgeschlossen
(OK)

01 und blinken
SELF-LEARNING nicht erfolgreich
(NOK)

02
SELF-LEARNING läuft gerade

03 und blinken
SELF-LEARNING nicht beendet

Die Selbstlernprozedur erfolgt nicht, wenn die
Tasten AUTO und MONO losgelassen werden, bevor die Temperatur links den Wert
Null erreicht hat.
Die Elektronik wird die linke Temperatur blinken
lassen, wenn die Selbstlernprozedur niemals oder erfolglos durchgeführt
wurde.

ERZWUNGENER ABBRUCH DER PROZEDUR
Die gerade laufende Selbstlernprozedur kann:
1. abgebrochen werden: wenn der Benutzer das Signal für Key-ON deaktiviert.
In diesem Fall wird die Prozedur kontrolliert durch das System verlassen, ohne dass
der Zustand der zuvor im EEPROM gespeicherten Selbstlern-Daten verändert wird.
Das System speichert die dem Zustand "nicht erfolgte Selbstlernprozedur"
entsprechenden Angaben.

2. unterbrochen werden: wenn die +Batterie fehlt,
Wenn dieses Ereignis eintritt, während die Daten
in den EEPROM geschrieben werden, kann das System nicht für deren Intaktheit
garantieren und es werden die dem Zustand "nicht erfolgte Selbstlernprozedur"
entsprechenden Angaben gespeichert.

STÖRUNGEN WÄHREND DER SELBSTLERNPROZEDUR
Wenn der Vorgang z.B. wegen eines oder mehrerer
beschädigter Steller nicht ordnungsgemäß beendet werden, wird die Prozedur
kontrolliert durch das System verlassen, ohne den Zustand der zuvor im EEPROM
gespeicherten Selbstlern-Daten zu verändern und die dem Zustand "nicht erfolgte
Selbstlernprozedur" entsprechenden Angaben werden gespeichert.
»joschi78« hat folgendes Bild angehängt:
  • Grundeinstellung fertig.jpg
Fiat Bravo 198 Emotion 2009, Dualogic

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »joschi78« (24. November 2015, 20:04)

Infos über meinen Bravo: 120PS T-Jet Dualogic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baseman (25.11.2015)

joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

7

Dienstag, 24. November 2015, 20:01

Hier die Motoren und Stellglieder:

Klimabaugruppe

Die Anlage besteht aus zwei Modulen mit folgenden
Innenbauteilen:

-E-Ventilator

- Verdampfer

- Heizungswärmetauscher

- Sensoren für Mischlufttemperatur oben/unten

http://t3.gstatic.com/images?q=tbn:ANd9G…W1PtJZu4AOnFAYJ



1 - Kühlflüssigkeitsleitungen
2 - Kältemittelleitungen
3 - Umluftsteller
4 - Frischlufteinlass
5 - Klimabaugruppe
6 - E-Ventilator
7 - Defroster-Steller (@Bravogott, würde meinen der lässt keine Luft an die Windschutzscheibe)
8 - Steller für Vent-Floor
9 - Mischluftsteller links
10 - Deckel Pollenfilter
11 - Pollenfilter
12 - Zusatzheizung (PTC)
13 - Sensor behandelte Luft rechts
14 - Sensor behandelte Luft links
15 - Sensor-behandelte Luft Floor rechts
16 - Sensor-behandelte Luft Floor links
17 - Heizung
18 - Mischluftsteller rechts

Wenn du nicht weisst wo der Pollenfilter sitzt:
http://www.fiatforum.com/stilo-guides/55…how-remove.html
»joschi78« hat folgendes Bild angehängt:
  • Klimakomponenten.jpg
Fiat Bravo 198 Emotion 2009, Dualogic

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »joschi78« (24. November 2015, 20:22)

Infos über meinen Bravo: 120PS T-Jet Dualogic


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baseman (25.11.2015)

joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 101

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

8

Mittwoch, 25. November 2015, 09:02

Link zu den Arbeitsschritten und Stellmotoren aus dem Forum - da ist fast alles vorhanden:

Stellmotor von der Klimaautomatik defekt

Hab gemerkt bei meiner Luftverstellung passt auch was net. Windschutzscheibe hat immer voll Luft auch wenn nicht angewählt :-(

Gruesse
Fiat Bravo 198 Emotion 2009, Dualogic

Infos über meinen Bravo: 120PS T-Jet Dualogic


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!