Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

axman

Mitglied

  • »axman« ist männlich

Beiträge: 18

Registrierungsdatum: 1. Mai 2011

  • Nachricht senden

1

Montag, 26. September 2011, 09:05

Getriebeprobleme 1.Gang bei 16.000km


Wird nicht angezeigt, wenn Sie angemeldet sind!

So, mein Bravo ist noch kein Jahr alt und ich muss einen Zwangsstopp einlegen.

Der 1.Gang ist sehr schwer einzulegen und er hüpft immer öfter beim Anfahren heraus, insbesondere wenn die Start-Stopp den Motor reaktiviert.
Zum Glück habe ich noch Neuwagengarantie und ein Jahr Anschlussgarantie.

Erste Schnelldiagnose des Werkstattmeister: Gangsynchronisierung defekt. Heute wird das Getriebe auseinander genommen. Mein Bravo wird wohl 3 Tage auf der Ersatzbank verbringen.

Find das schon krass nach 8 Monaten und keinen 16.000 km auf der Uhr.

Bin gespannt ob da Kosten auf mich zukommen.

Hatte jemand schon mal was ähnliches?
Ich halt Euch auf dem Laufenden...


Gruß
axman

Infos über meinen Bravo: Bravo Sport 1.4 MultiAir T-Jet


RalleRollo

Bravo-Schrauber

  • »RalleRollo« ist männlich

Beiträge: 251

Registrierungsdatum: 22. März 2011

Wohnort: Mecklenburg

Danksagungen: 41

  • Nachricht senden

2

Montag, 26. September 2011, 09:45

moin moin....

ich kenne das sonst nur von meinen beiden Alfa´s, hohes Drehmoment und zu schwaches Getriebe. wenn man denn sehr häufig erster an er Ampel sein will kann es einem schon die Syncronringe zerfetzen.. Ist zwar nur nen kleiner posten in der rechnung.. aber das Getriebe auseinander und wieder zusammen zusetzen dauerthalt seine Zeit.
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--

Infos über meinen Bravo: 1.4 T-Jet 88 KW weiss 16" Felgen in Titan lackiert, MSN Austattung, ansonsten alles Original


3

Montag, 26. September 2011, 10:28

RE: Getriebeprobleme 1.Gang bei 16.000km

Bedauerlich, klar. Aber denke das ist kein typischer Fehler für einen Bravo.
Ich fahre den 2.0er mit deutlich mehr Drehmoment als der 1.4 MAir. Sicher, die Getriebe sind nicht unbedingt die Gleichen, aber vom Prinzip-Aufbau-Auslegung nicht weit auseinander. Vielleicht hatte der Synchro-Ring schon einen weg und der Fehler kam jetzt nach 16.000 km zum tragen?

Wenn es die Garantie übernimmt ist doch gut soweit.

Berichte doch mal, ob Fehler nach Reperatur auch tatsächlich behoben wurde und sich das Teil wieder einwandfrei schalten lässt.

Schöne Woche.

Benzly

Mitglied

  • »Benzly« ist männlich

Beiträge: 38

Registrierungsdatum: 11. März 2011

Wohnort: Hamburg

  • Nachricht senden

4

Montag, 26. September 2011, 18:59

RE: Getriebeprobleme 1.Gang bei 16.000km

mein Fahrzeug ist vom Mai 2011 und hat jetzt 5700km runter. Von Anfang an habe ich das Problem, dass immer wieder an der Ampel nachdem das start&stop System aktiv war, der erste Gang nicht rein geht. War zu Beginn richtig schlimm und ist mit der Zeit besser geworden. Aber halt nicht weg und somit ist es auch nicht in Ordnung. Habe auch den Multiair...

Infos über meinen Bravo: 1.4 Multiair in schwarz


axman

Mitglied

  • »axman« ist männlich

Beiträge: 18

Registrierungsdatum: 1. Mai 2011

  • Nachricht senden

5

Montag, 26. September 2011, 20:08

RE: Getriebeprobleme 1.Gang bei 16.000km

Ja ich dachte auch erst, dass das normal ist, aber es wurde net besser und ich hab gedacht ich lass des mal checken.

Ich empfehle Dir es auch zu tun. Je früher desto weniger hat Fiat die Möglichkeit sich "rauszureden".

Infos über meinen Bravo: Bravo Sport 1.4 MultiAir T-Jet


axman

Mitglied

  • »axman« ist männlich

Beiträge: 18

Registrierungsdatum: 1. Mai 2011

  • Nachricht senden

6

Freitag, 30. September 2011, 08:45

Update Getriebeprobleme 1.Gang bei 16.000km

Zitat

Original von axman

Der 1.Gang ist sehr schwer einzulegen und er hüpft immer öfter beim Anfahren heraus, insbesondere wenn die Start-Stopp den Motor reaktiviert.
Zum Glück habe ich noch Neuwagengarantie und ein Jahr Anschlussgarantie.

Erste Schnelldiagnose des Werkstattmeister: Gangsynchronisierung defekt. Heute wird das Getriebe auseinander genommen.


So die Werkstatt hat mich gestern angerufen und mitgeteilt, dass man im Getriebe keine mechanische Fehlstellung bzw. starke Fehlabnutzung sehen konnte. Sie haben jetzt das 1. und 2. Gangrad sowie die Gangsynchronisierung gewechselt.

Aber jetzt kommts: Auf nen Dichtungsring muss ich noch 5 Tage warten!!! Ist wohl besonders edel der italienische Gummi :Banane01:

Auf jeden Fall krieg ich meinen Bravo vor Dienstag nicht. Das heißt ne Woche ist der definiv in der Werkstatt.

Gruß axman

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »axman« (30. September 2011, 20:18)

Infos über meinen Bravo: Bravo Sport 1.4 MultiAir T-Jet


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!