Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 19. Juni 2011, 22:24

Heizung/Klimatisierung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich hätte mal ne Frage an "erfahrenere" Bravofahrer!!
Habe zu meinem Problem auch die Sufu benutzt, konnte aber da nix finden!!

Ganz lapidar formuliert, ist mein Problem, dass meine Kimaautomatik den Innenraum viel zu warm hält! :!:

Also unabhängig davon, ob es draussen 35°, oder nur 10° hat ists IM Auto immer zu warm! Ich hab auch bei "kühlen" Temperaturen das Problem, dass ich in meinem Bravo mich entscheiden muss, ob ich frieren, schwitzen will!

Auf "low" und dann manuell möglichst wenig Luftstrom wirds halt bei 10° aussen doch irgendwann zu kalt im Auto!! Aber wenn ich dann nur auf 16° und Auto stelle heitzt er gleich viel zu stark ein!! Ich habe bei Anzeige 16° reelle (mit Tlektr.Thermometer gemessen) ca 23° im Innenraum!!!

Dasselbe macht er auch bei 35° aussen!!
Wenn man da ins Auto einsteigt und auf 16° Auto stellt, dann bläst er höchstens 2 Minuten kräftig kalte Luft rein. Dann fährt die Lüftung bis af 2-3 striche runter und es ist noch VIEL zu warm im Auto!!

Also es geht Heizung, wie auch Klima!! Sie will aber nicht annähernd den Innenraum auf die 16° ran bringen!!! Minimal erreichbar sind so ca. 22-23° im Inneren in der Nacht, wenn es draussen unter 15° hat!



Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

2

Montag, 20. Juni 2011, 10:17

RE: Heizung/Klimatisierung

Also meine Klima macht bei 19 Grad auch ganz angenehme Temperaturen, sobald es draußen wärmer ist als die Innenanzeige und ich hab keine Klima an, dann merk ich das es drin zu warm ist. Bei mir ist es aber echt immer angenehm und ich finde die Leistung ganz gut. In der Stadt fahr ich eh lieber mit offenen Fenster. Finde ich persönlich angenehmer ;)

StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

3

Montag, 20. Juni 2011, 16:50

Hey Oli, konntest du eben dieses Problem noch nicht beheben/beheben lassen?
Ist doch schon ein paar Wochen her als du mir das gezeigt hast.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

4

Montag, 20. Juni 2011, 17:12

zu wenig klimaflüssigkeit?

hast du mal bei eingeschalteter klima die umluft angemacht, so das ''nur'' die innenraumluft zum kühlen genutzt wird und keine frischluft zugeführt wird?




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

5

Montag, 20. Juni 2011, 18:19

Zitat

Original von Red229
zu wenig klimaflüssigkeit?


Das mit großer Wahrscheinlichkeit nicht!!!

Die Luft wird ja kalt, wenn ich auf Low stelle!! Dann strömt die Luft mit ca. 3° aus den Lüftungsdüsen bei 30° aussen!!

Allerdings fährt die Lüftung sofort bis auf 2 Striche runter, wenn ich von "low" auf "16°" gehe!

Und noch ein Beispiel von neulich:

Ich steige morgens bei 17° Ausentemperatur in meinen Bravo ein und fahr mit Klimastellung "Full Auto 16°" los!! Dann beginnt er nach ca. 5km fahrt deutlich warme Luft in den Innenraum reinzublasen! :?: :!: :?: :!:

Also wenns draussen 17° hat, dann hats auch im Auto 17° und dann kann er doch bei Klimastellung 16° nicht heizen?!?!?!?!


Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

6

Montag, 20. Juni 2011, 19:03

...das ist richtig. Dann kann das nur der Innenraumfühler sein.
Weil kühlen und heizen tut er ja.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

7

Mittwoch, 22. Juni 2011, 18:36

An der Klimaautomatik sind kleine Ritzen im Bedienpanel. Die puste mal vorsichtig mit Druckluft sauber. Das es im Bravo generell 3 Grad wärmer ist wie eingestellt scheint notmal, aber dein Verhalten klingt nach defektem Sensor. Wenn alles nicht hilft Werke und mal die Messwerte auslesen lassen.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dokkyde« (22. Juni 2011, 18:37)

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!