Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

1

Samstag, 19. Dezember 2009, 21:47

Kälteprobleme


Wird nicht angezeigt, wenn Sie angemeldet sind!

servus leute.

aus gegebenem grund eröffne ich mal ein allgemeines thema. Kälteprobleme.
Habe zu meinen "problemchen" nix gescheites gefunden in der suche.

naja es ist mal wieder knackig kalt hier in hessen zur zeit -18 grad.
und joa...bin heute mal wieder seit paar tagen auto gefahren und muss gleich paar sachen feststellen.

1. Das kupplungspedal geht sehr schwer zu treten und kommt auch nur verzögert wieder zurück.
ist echt ein scheiß gefühl.....
( ist das normal) ?

2.
Haben wir hier im forum schon mal einige diskussionen gehabt über die kühlung vom t-jet.
ich finde diese ist zu groß gewählt schon fast :D ich bekomme das auto NICHT warm.
ich bin vor ner stunde ca 12 km von meinem bruder heim gefahren. 80 prozent der strecke sind landstrasse.
mit 80-100 km/h fahre ich da nun lang und habe die heizung am laufen , weil eben halt die scheibe beschlagen ist und mir eben kalt ist :)
und solange die heizung am laufen ist und ich ned ewig viel gas gebe geht die temperatur nicht ganz hoch. im gegenteil , wenn ich so auc 30 grad stelle und die lüftung auf etwas mehr als halb geht die temperatur wieder runter.

kann mir jemand dazu was sagen? aber das thema 1.würde mich mehr interessieren, sollte ich mal damit zur werke oder kann ich irgendwas selber dagegen machen? fühlt sich so an als wäre es zu kalt für die hydrauligflüssigkeit im kupplungskreislauf......
aber dann müsste es ja besser werden wenn der motor warm ist und dieser durch strahlungswärme den motor wärmt.
oder?

mfg nico
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


j4N

Bravo-Fan

  • »j4N« ist männlich

Beiträge: 66

Registrierungsdatum: 5. August 2009

Wohnort: Stadthagen

  • Nachricht senden

2

Samstag, 19. Dezember 2009, 23:23

Moin :D
Ja bei uns in Hannover sinds heute morgen auch -17 gewesen *wusa*

1. Punkt; Mir gehts genau so aber nach längerer fahr ca. 40 minuten über Stadt & land ging es wieder einfacher :-D
2. Habe nur die Normale klima also beimir gehts schneller, wenn ich die Lüftung vom innenraum wieder benutze und keine neue kalte von draußen ziehe, jedoch beschlägt meine Bella wie sonst was auch doof. Naja muss man mit leben :D
Greetz Jan

Infos über meinen Bravo: 1.4 T-Jet 150 Ps, Getönte Scheiben, Weisse Stripes


Stoeckchen

unregistriert

3

Samstag, 19. Dezember 2009, 23:25

RE: Kälteprobleme

Guten Abend...,

ich überbiete das mal hier. Das Sauerland bietet -20 Grad.
Also zur Heizung (Klimaautomatik) kann ich dir soviel sagen habe auch den 150PS T-Jet und meine Heizung wird nach 5 Minuten warm. Steht auf 23 Grad und es wird mollig warm im Auto also absolut keine Probleme damit.
Mit der Kupplung ist alles im Lot. Vielmehr habe ich ein Problem mit dem Lenkstock. Solange das Auto kalt ist rastet er weder beim links noch beim rechts blinken ein. Rastet absolut nicht ein kann machen was ich will. Habe das schon Anfang des Jahres mal in der Werke bemängelt. Aussage des Werkstattmeisters " Ist normal, in Italien gibt es halt keine Minusgrade dafür wäre das Auto ja nicht konzipiert". Ist ja wohl ein Witz oder??

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stoeckchen« (19. Dezember 2009, 23:26)


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

4

Samstag, 19. Dezember 2009, 23:28

Ich berichte mal.

1) Aktuell ist mein Seilzug von der Schaltung eingefroren! Also kann ich das Auto nicht bewegen.

2) Das mit der Motortemperatur haben anscheint nur die T-Jets
Habe als vergleich einen 1.4 Liter GP ohne Turbo und der brauch keine 500 Meter um etwas warm zu werden. Der T-Jet hingegen brauch fast 2-3 km um überhaupt den großen Wasserkreislauf auf zu machen.
Ich finde diese aber noch ok, weil der Motor im Sommer einiges ab können muss.

Es gibt eine schöne Taste da schaltet das Auto die Lüftung automatisch auf eine bestimmte Stufe und die Scheibenheizung an usw. Das geht auch bei kaltem Motor und die Scheiben sind recht schnell frei. Ach so und die Scheiben von innen putzen, dann ist es nicht ganz so schlimm….

Das sind meine Erfahrungen… Zu deinen 1 und 2 kann ich nicht genau was sagen, weil ich diese Probleme noch nicht genau so hatte.

[Update an Stoeckchen] Das habe ich auch aber damit kann ich leben.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sebast« (19. Dezember 2009, 23:30)


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

5

Sonntag, 20. Dezember 2009, 02:05

RE: Kälteprobleme

1.) Ist bei mir auch so, aber man gewöhnt sich dran. Dafür lässt sich die Gute nach kurzer Zeit viel besser und gar nicht mehr so kratzig (in den ersten beiden Gängen) schalten. Da nehm ich die etwas schwergängigere Kupplung gern in Kauf.

2.) Ist bei mir ähnlich aber scheinbar nicht ganz so schlimm: komme grad eben zurück von visitorsam, auch ca. 10 km Landstrasse. Kühlwassertemperatur stieg auf 1/4 bei Geschwindigkeiten zwischen 50 km/h innerorts und ca. 90 km/h ausserorts. Klimaautomatik stand dabei auf Blitzkrieg, also Max-Defrost :-D

Ansonsten kommt der T-Jet aber schnell auf Temparatur. Bei normalen Temperaturen ist nach etwa 2 km alles im grünen Bereich.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

6

Sonntag, 20. Dezember 2009, 08:29

solange ich die heizung aus schalte geht er auch schnell hoch , aber nützt mir das nich viel , da ich weder was sehe dank innen nebels , und 2 . ich nach paar kilometern stockesteif friere :-)

also ist das mit der kupplung fast "normal"

nur muss ich zusehen wie ich des schloss vom tankstutzen enteise sonst ist bald schluss mit bella fahren :-D
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

7

Sonntag, 20. Dezember 2009, 09:39

bei mir war gestern der Pannennotdienst da!!!!!!!!!!!!!!

hab mein tankdeckel nicht mehr auf bekommen!!!!!!!!!! :lol: :lol: :lol:

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

8

Sonntag, 20. Dezember 2009, 10:18

Zitat

Original von Unruhestifter
solange ich die heizung aus schalte geht er auch schnell hoch , aber nützt mir das nich viel , da ich weder was sehe dank innen nebels , und 2 . ich nach paar kilometern stockesteif friere :-)

also ist das mit der kupplung fast "normal"

nur muss ich zusehen wie ich des schloss vom tankstutzen enteise sonst ist bald schluss mit bella fahren :-D

Moin,
normal? Nee, meiner is anders: Kupplung okay, Schaltung wie eingefroren, braucht 8km bis sie wieder weich ist. Und Heizung, na ja, kein Vergleich mit Daimler, aber um Klassen besser als mein ALFA. Man hat ja Sitzheizung ;-)
Wegen Beschlagen hilft nur die Defrost-Einstellung! Frieren is ja okay, aber sehen muß man was. Und die Diesel sind nur schneller wegen der Zusatzheizung falls man Winterdiesel im Tank hat ;-)

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

9

Sonntag, 20. Dezember 2009, 11:08

Zitat

Original von smokey55
Schaltung wie eingefroren, braucht 8km bis sie wieder weich ist.


Smokey55 bei mir wird die Seilzüge der Schaltung neu abgedichtet. Normal darf da keine Feuchtigkeit rein kommen und festfrieren. Geht bei mir alles noch auf Garantie hoffe ich mal.

So hat es bei mir auch angefangen und jetzt bewegt sich das Auto keinen Meter mehr ;)

Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

10

Sonntag, 20. Dezember 2009, 11:24

ja aber bei defrost steht ja die temperatur auf max und gebläse gibt auch fast vollgas....
womit ich wieder beim ursprünglichem problem wäre das die kühlwassertemperatur wieder runter geht :)
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno



Cobold

Bravo-Fahrer

  • »Cobold« ist männlich

Beiträge: 128

Registrierungsdatum: 10. Januar 2008

Wohnort: Südhessen

Danksagungen: 5

  • Nachricht senden

11

Sonntag, 20. Dezember 2009, 11:46

Na toll: 1.9 Multijet 16V springt nicht an bzw. geht direkt aus

Hallo an alle,

heute morgen wollte ich bei eigentlich nicht sooo kalten -6° zu meinen Eltern gahren.
Also Scheiben kratzen (Laternenparker leider), rein ins Auto, Motor starten. Was mir hier schon aufgefallen war, die Vorglühlampe blieb extem lange an bis ich ihn gestartet habe... aber alles OK, er startet.
Dann habe ich mich angeschnallt und wollte grade losfahren *plopp* Motor ist aus. :shock:
Neustartversuch (Vorglühlampe wieder sehr lange an (10 Sekunden un mehr), Anlasser dreht durch, Diesel nagelt 2 bis 3 mal, und wieder aus. Das ganze wieder holte ich 5 bis 6 mal, jedes mal dreht der Anlasser durch, Motor geht für ca. 1 Sekunde an und direkt wieder aus. :-(

Was kann das sein? Letzten Winter hatte ich nie solche Probleme... Glühkerze(n) defekt? Dieselfilter nicht genug entwässert (es leuchtet aber nicht die dazugehörige Lampe)?

Wäre für Tipps dankbar. Ich lasse mich jetzt erstmal von meiner Schwester im Panda abholen, morgen früh werde ich dann meine Werke anrufen und mal schauen wie's dann weitergeht....

Vielleicht habt ihr ja aber auch ein paar Tipps griffbereit.
Getankt habe ich übrigens bei Shell, sollte also auch nicht das Problem von schlechtem Diesel sein, oder...?

Gruß,
Cobold :-(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Cobold« (20. Dezember 2009, 11:51)

Infos über meinen Bravo: FIAT Bravo Sport Multijet 1.9 16V (150 PS) - Baujahr 03/2008, Crossover-Schwarz Metallic, 18-Zoll Felgen, Bi-Xenon, getönte Scheiben hinten, Parksensoren hinten, Blue&Me, Mittelarmlehne vorn inkl. Kühlbox, Zwei Zonen Klimaautomatik. Aktuell 126.000km (Stand März 2014) >>> ab 18.03.2014: VW Golf VII Comforline 2.0 TDI


lyrics

Bravo-Profi

  • »lyrics« ist männlich

Beiträge: 851

Registrierungsdatum: 16. Juli 2008

Wohnort: Hofheim/Ts

  • Nachricht senden

12

Sonntag, 20. Dezember 2009, 11:55

Das mit dem Kupplungspedal hab ich auch, ist aber sobald die Luftung warm wird weg. Denke mal das hat was mit dem Hydraulikoel zu tun????? Oder is da Luft drin? Oder sogar mechanisch mit ner Feder? Koennte es mir zumindestens dadurch erklaeren, das halt das Oel bissel Steif wird bei solchen Temperaturen.

Zu der Heizung weiss ich nicht wo immer die beschwerden her kommen, also ich bin total zufrieden mit meiner Klimaautomatik. Aber denke das ist halt so ne Sache jeder empfindet kaelte und waerme anders. Bin ja eigentlich total der Wintertyp da ich Hitze net so gern mag ^^

Infos über meinen Bravo: Sport Plus in Crossover Schwarz


Beiträge: 43

Registrierungsdatum: 14. Dezember 2009

  • Nachricht senden

13

Sonntag, 20. Dezember 2009, 12:17

Kupplungspedal kann ich auch bestätigen. Ich habe aber noch weit größere Probleme. Gestern Nacht musste ich nach PB und zurück. Ca. 80km. Mein Auto ist trotz Heizung an im Innenraum nicht warm geworden. Mit nicht warm, meine ich wirklich nicht warm. Es war genauso kalt wie draußen. Was ist da los? Auf der Fahrt nach PB ist die Öltemparatur in den roten Bereich gestiegen und ich musste das Auto abstellen. War am qualmen wie Sau. 5 Minuten gewartet, weiter gefahren, keine Probleme mehr gehabt auf den restlichen 60km. Wie kann das sein? Ich bin langsam echt ratlos mit meinem Bravo.

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

14

Sonntag, 20. Dezember 2009, 12:21

RE: Na toll: 1.9 Multijet 16V springt nicht an bzw. geht direkt aus

Zitat

Original von Cobold
Hallo an alle,
Vielleicht habt ihr ja aber auch ein paar Tipps griffbereit.
Getankt habe ich übrigens bei Shell, sollte also auch nicht das Problem von schlechtem Diesel sein, oder...?

Gruß,
Cobold :-(


Mhh da du wahrscheinlich auch etwas mehr färst wird das Tanken auch nicht zu lang her sein und es wird Winterdiesel sein.

Die -6° sollten auch keine Probleme darstellen.

Wieviel km hast den runter, und welches Baujahr. Die Battrie ist aber noch okay oder?
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Methos

Bravo-Meister

  • »Methos« ist männlich

Beiträge: 1 441

Registrierungsdatum: 13. Juli 2008

Wohnort: Kassel

  • Nachricht senden

15

Sonntag, 20. Dezember 2009, 12:33

naja, die Batterie kanns ja im grunde nicht sein, denn er war ja schon an
und er orghelte ja auch - demnach sollte die ja ok sein.

Allerhöchstens nach dem "rumgeorgel" vll. nicht mehr so ganz bei der sache
So wars zumindest bei meinem Punto 188 damals:
3 mal orgeln -> Batterie leer^^
Gruß

Chris

Mein grauer Panther

Infos über meinen Bravo: Bravo Dynamic 1,4 t-jet 120, techno grau, Blue&Me Navi, PDC, 2 Zonen Klima, 17"


steini82

Bravo-Schrauber

  • »steini82« ist männlich

Beiträge: 201

Registrierungsdatum: 13. März 2009

Wohnort: Löningen, Kreis Cloppenburg

  • Nachricht senden

16

Sonntag, 20. Dezember 2009, 12:39

Zitat

Original von lyrics
Zu der Heizung weiss ich nicht wo immer die beschwerden her kommen, also ich bin total zufrieden mit meiner Klimaautomatik. Aber denke das ist halt so ne Sache jeder empfindet kaelte und waerme anders. Bin ja eigentlich total der Wintertyp da ich Hitze net so gern mag ^^


Geht mir genauso bin auch zufrieden hab aber nur die manuelle Klima. Es wird ruck zuck warm und selbst bei 10-15 Grad minus sind die Scheiben recht schnell frei!

Bin aber auch eher der Wintertyp!
Gruß steini82
It´s Time to Play the Game

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »steini82« (20. Dezember 2009, 12:40)

Infos über meinen Bravo: 1,4 T-Jet Racing, 120PS, Maranello Rot, PDC hinten, Xenon, Blue & Me, Klima


Methos

Bravo-Meister

  • »Methos« ist männlich

Beiträge: 1 441

Registrierungsdatum: 13. Juli 2008

Wohnort: Kassel

  • Nachricht senden

17

Sonntag, 20. Dezember 2009, 13:03

So, also das sind die probleme die bei mir auch vorhanden sind:
1. Kupplung
2. Heizung
3. Lenkstockheben

Aber zu der Heizung muß man ja sagen das die t-Jets dafür im sommer mit Temperaturproblemen zu kämpfen haben,
daher müssen die eben auch entsprechend dimensoniert sein...
Aber haben ja nun einige berichtet das es mit der "Defrost"-Funktion besser läuft,
ich werde es nachher mal testen ;-)
Gruß

Chris

Mein grauer Panther

Infos über meinen Bravo: Bravo Dynamic 1,4 t-jet 120, techno grau, Blue&Me Navi, PDC, 2 Zonen Klima, 17"


uli28

Bravo-Fahrer

  • »uli28« ist männlich

Beiträge: 141

Registrierungsdatum: 23. August 2009

Wohnort: berlin

  • Nachricht senden

18

Sonntag, 20. Dezember 2009, 13:13

also mit meiner kupplung habe ich keine probleme,
die einzogen probleme die ich habe sind meine wischerdüsen die keinen mucks mehr von sich geben obwohl ich minus 30 grad frostschutz drin hab-.-

und meine heizung braucht auch ziemlich lange bis da ein bissle warme luft rauskommt.

und mein blinker hebel klemmt auch immer will einfach nicht einrasten aber naja damit kann ich leben aber mit den anderen problemen ist schon blöd-.-.

Infos über meinen Bravo: fiat bravo 1.4 t-jet 150ps, fk federn,einparkhilfe,pinke bremssättel, 18 zoll felgen


Cobold

Bravo-Fahrer

  • »Cobold« ist männlich

Beiträge: 128

Registrierungsdatum: 10. Januar 2008

Wohnort: Südhessen

Danksagungen: 5

  • Nachricht senden

19

Sonntag, 20. Dezember 2009, 13:30

Hi,

also Baujahr ist 2008, März. Er hat jetzt knappe 40000km drauf.
Zuletzt getankt habe ich am Freitag, das sollte passen.

Ich vermute wirklich, dass der Dieselfilter zu sitzt. Er war wahrscheinlich schon recht verwässert und ist jetzt über Nacht einfach eingefroren... Ich werde jetzt wohl oder übel bis morgen früh warten und dann meine Werke anrufen, mal sehen was die meinen...

Infos über meinen Bravo: FIAT Bravo Sport Multijet 1.9 16V (150 PS) - Baujahr 03/2008, Crossover-Schwarz Metallic, 18-Zoll Felgen, Bi-Xenon, getönte Scheiben hinten, Parksensoren hinten, Blue&Me, Mittelarmlehne vorn inkl. Kühlbox, Zwei Zonen Klimaautomatik. Aktuell 126.000km (Stand März 2014) >>> ab 18.03.2014: VW Golf VII Comforline 2.0 TDI


ridge

Mitglied

  • »ridge« ist männlich

Beiträge: 38

Registrierungsdatum: 19. August 2009

Wohnort: Ingolstadt

  • Nachricht senden

20

Sonntag, 20. Dezember 2009, 13:42

RE: Kälteprobleme

Aussage des Werkstattmeisters " Ist normal, in Italien gibt es halt keine Minusgrade dafür wäre das Auto ja nicht konzipiert". Ist ja wohl ein Witz oder??

Gruß[/quote]

Servus !

Ja, so einen witzigen Werkstattmeister hab ich auch,leider !
Also müsste bei Volvo ein Schwedenofen mitgeliefert werden, denn bei denen is es ja immer viel kälter als bei uns..........

Ich bin eher der SOMMERTYP, also liebe ich die Wärme.
Aber auch bei HI kommt nur ein lauwarmes "Lüftchen".
Gut, daß ich wenigstens ne Sitzheizung hab...........

Grüße
ridge

Infos über meinen Bravo: BRAVO 1,4 T-Jet crossover schwarz-metallic,Klimaautomatik,Panoramaschiebedach,getönte Scheiben Hinten 17" uvm.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!