Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

21

Sonntag, 20. Dezember 2009, 13:50


Wird nicht angezeigt, wenn Sie angemeldet sind!

Am Diesel kann es nicht liegen, Winterdiesel ist laut DIN-Norm winterfest bis -20 oder -22 Grad. Ich glaub es sind -22 Grad.

Edit: ich hab es einfach mal in den von Nico eröffneten Thread gepackt, ich denke es werden in den nä. Tagen noch einige Probleme wegen der Kälte auftreten und wir haben dann sozusagen einen "Sammelthread"
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

22

Sonntag, 20. Dezember 2009, 13:56

also ich hab keinerlei der benannten probleme! :lol:



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Methos

Bravo-Meister

  • »Methos« ist männlich

Beiträge: 1 441

Registrierungsdatum: 13. Juli 2008

Wohnort: Kassel

  • Nachricht senden

23

Sonntag, 20. Dezember 2009, 14:04

Zitat

Original von Red229
also ich hab keinerlei der benannten probleme! :lol:


Aber dien Problem dürfte "Peugeot" heißen oder? :razz:
(Zumindest wenn ich nicht irre?)
Gruß

Chris

Mein grauer Panther

Infos über meinen Bravo: Bravo Dynamic 1,4 t-jet 120, techno grau, Blue&Me Navi, PDC, 2 Zonen Klima, 17"


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

24

Sonntag, 20. Dezember 2009, 14:11

Zitat

Original von Methos
Aber dien Problem dürfte "Peugeot" heißen oder? :razz:
(Zumindest wenn ich nicht irre?)


doch du irrst! es heißt ''Renault'' aber das ist ein anderes thema! :lol:




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


ridge

Mitglied

  • »ridge« ist männlich

Beiträge: 38

Registrierungsdatum: 19. August 2009

Wohnort: Ingolstadt

  • Nachricht senden

25

Sonntag, 20. Dezember 2009, 14:17

Zitat

Original von Red229
also ich hab keinerlei der benannten probleme! :lol:



gruß steve




Deiner steht ja auch verpackt in der Garage.................:lol:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ridge« (20. Dezember 2009, 14:17)

Infos über meinen Bravo: BRAVO 1,4 T-Jet crossover schwarz-metallic,Klimaautomatik,Panoramaschiebedach,getönte Scheiben Hinten 17" uvm.


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

26

Sonntag, 20. Dezember 2009, 14:43

Zitat

Original von ridge
Deiner steht ja auch verpackt in der Garage.................:lol:



eben: gewußt wie! ist ja nicht der erste italiener den ich habe! :lol:






gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


big.chris

Bravo-Fahrer

  • »big.chris« ist männlich

Beiträge: 102

Registrierungsdatum: 24. August 2009

  • Nachricht senden

27

Sonntag, 20. Dezember 2009, 15:12

Hi,
also ich hab auch einige Probleme bei diesen Temperaturen, gestern laut meiner Bella -20 Grad

Hab
1. das Problem mit dem Lenkstock(aber nur links Blinker)
2. das Auto wird laut Temp.anzeige relativ schnell warm. Im Auto hingegen wird es im Innenraum nur Lauwarm, auch nach 40km fahrt.
3. Mein Schalthebel ist, wenn ich ne Stunde ausserhalb der Garage parke, total fest. Muss den Hebel richtig fest hin und her bewegen das er sich löst und erst nach ca. 10km ist er wioeder richtig gängig.

Kann dagenen irgendetwas getan werden?

Dann mal noch ein schönes Restwochenende.

Gruß Chris

Infos über meinen Bravo: SPORT, 1.4 T-Jet ca. 175PS, Blue & Me Nav, ESP, PDC hinten, Tempomat, Original 17" Alus, Autogasanlage Landi Renzo


Beiträge: 43

Registrierungsdatum: 14. Dezember 2009

  • Nachricht senden

28

Sonntag, 20. Dezember 2009, 15:22

na, wenigstens wird er bei dir warm. Bei mir passiert überhaupt nichts :(

Cobold

Bravo-Fahrer

  • »Cobold« ist männlich

Beiträge: 128

Registrierungsdatum: 10. Januar 2008

Wohnort: Südhessen

Danksagungen: 5

  • Nachricht senden

29

Sonntag, 20. Dezember 2009, 15:39

Zitat

Original von poldiausw
Am Diesel kann es nicht liegen, Winterdiesel ist laut DIN-Norm winterfest bis -20 oder -22 Grad. Ich glaub es sind -22 Grad.

Edit: ich hab es einfach mal in den von Nico eröffneten Thread gepackt, ich denke es werden in den nä. Tagen noch einige Probleme wegen der Kälte auftreten und wir haben dann sozusagen einen "Sammelthread"

Kein Problem mit dem Verschieben, das passt schon :).

Ich denke auch nicht, dass es am Diesel per se liegt sondern am Dieselfilter, der ja nun mal in gewissen Abständen auch entwässert werden muss. Wenn nun das nicht entwässerte Wasser gefriert... Das würde auch erklären, warum er für ca. 10 bis 15 Sekunden lief bis er abgestorben ist: Da war noch Diesel in den Leitungen, jetzt kommt nix mehr nach da der Filter zu ist...

Ich werde euch auf dem laufenden halten, morgen wird erstmal meine Werke und dann wahrscheinlich der Fiat-Notdienst (Mobilitätsgarantie) angerufen, denn ich glaube nicht, dass meine Bella nach der erneut kalten Nacht starten will... :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cobold« (20. Dezember 2009, 15:40)

Infos über meinen Bravo: FIAT Bravo Sport Multijet 1.9 16V (150 PS) - Baujahr 03/2008, Crossover-Schwarz Metallic, 18-Zoll Felgen, Bi-Xenon, getönte Scheiben hinten, Parksensoren hinten, Blue&Me, Mittelarmlehne vorn inkl. Kühlbox, Zwei Zonen Klimaautomatik. Aktuell 126.000km (Stand März 2014) >>> ab 18.03.2014: VW Golf VII Comforline 2.0 TDI


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

30

Sonntag, 20. Dezember 2009, 15:45

Bei -14C.

- Schalthebel total hakelig und fest
- Blinkerhebel bleibt nicht in Stellung / hüpft sofort wieder zurück (egal ob rechts oder links)

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht



uli28

Bravo-Fahrer

  • »uli28« ist männlich

Beiträge: 141

Registrierungsdatum: 23. August 2009

Wohnort: berlin

  • Nachricht senden

31

Sonntag, 20. Dezember 2009, 16:22

geht mir genauso mit dem schalthebel hab ich grad gemerkt.

der 2 gang geht extrem schlecht rein genauso der 1.
aber die anderen gehen noch normal.

Infos über meinen Bravo: fiat bravo 1.4 t-jet 150ps, fk federn,einparkhilfe,pinke bremssättel, 18 zoll felgen


DJ-EZ

Bravo-Schrauber

  • »DJ-EZ« ist männlich

Beiträge: 243

Registrierungsdatum: 5. Mai 2009

Wohnort: Brilon

  • Nachricht senden

32

Sonntag, 20. Dezember 2009, 17:31

moin moin junxx und mädelz....

also nachdem mein bravo von freitag aus an auf meinem parkplatz stand habe ich ihn gestern nacht ma wieder freigeschaufelt.. rein gesetzt leerlauf rein vorglühen lassen und an das moped... und er hörte sich an als wollte er nicht so recht in die gänge kommen... hab nen paar ma gas gegeben (im leerlauf) und hinter mir sahs aus wie wenn ne nebelmaschine auf Dauer-An gestanden hätte... Ich also warm laufen lassen und dabei den jungen von seinem Eis und Schneeanzug befreit... Ich bin ca 25km gefahren bei -21grad und die Karre hat von innen geheizt aber die Motortemparatur hat sich nicht ein einziges mal richtung nach oben bewegt. Die Schaltung hat total gehakt und meine kompletten Displays sind eingefroren... Es hat sich binnen ein paar Sekunden auf allen Armaturen usw Eis angesammelt. Musste meinen Tacho "frei" kratzen... Also ich muss schon sagen die Aussage von Stoeckchen das es in Italien keine Minus Grade gibt kann natürlich schon sein, aber muss schon sagen dass ich von dem Bravo in Punkto Winterfestigkeit sehr sehr enttäuscht bin. Muss ehrlich gestehen das ich angst habe das er mich morgens ma kräftig im Stich lassen wird... Werde alles mal weiterhin beobachten. Ach jau und meine Handbremse war auch eingefroren musste die "Runterschlagen" damit sie sich löste :D
Es ist doch nur nen Auto...
Nen Auto? Ja klar aber es ist nen Bravo! :D
--------------
2006-2007: Fiat Brava
2007-2007: Opel Astra
2007-2009: Ford Fiesta
2009-2009: Daewoo Nexia
2009-*: Fiat Bravo Dynamic 150PS Diesel

Infos über meinen Bravo: Das Schönste auf der Welt, Dynamic Version, Epic Grau, 150PS Diesel, H&R 25 / 45, Tagfahrlicht, Racer Namen links u. rechts, getönte Scheiben extra schwarz, Ralley Streifen über der Bella...


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

33

Sonntag, 20. Dezember 2009, 17:37

Also bei mir ist folgendes:

Kupplung geht schwer (wie oben schon beschrieben)
Und das mit dem Blinkerhebel hab ich auch. Aber halt nur so lange wie der Innenraum kalt ist.

Meiner wird auch nicht viel langsamer Warm als bei 0 grad oder so. Aber das der T-Jet ne recht ordentliche Kühlung hat merkt man schon deutlich.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Stanley

Moderator

  • »Stanley« ist männlich

Beiträge: 927

Registrierungsdatum: 9. April 2008

Wohnort: Cottbus

  • Nachricht senden

34

Sonntag, 20. Dezember 2009, 17:59

also ich habe jetzt auch rausgefunden wenn ich die klima anmache und auf umluft schalte wird der innenraum viel schneller warm so nach ca. 15min und ich hab auch nen diesel

Infos über meinen Bravo: rot lackierte Bremssättel,Mittelarmlehne aufgepolstert + Alcantara Leder bezogen,Folienfront/haube/dach/böserBlick,Fahrwerk:Eibach 50/30,Eigenbau Grill,schwarze Blinker,Raid Öltemp,Heckwischer entfernt


Sp4wN

Bravo-Fahrer

  • »Sp4wN« ist männlich

Beiträge: 111

Registrierungsdatum: 7. Juli 2009

Wohnort: 84036

  • Nachricht senden

35

Sonntag, 20. Dezember 2009, 18:03

Ich wuerde auch gerne kurz meine Eindruecke wiedergeben:

Mir ist aufgefallen, dass die Schaltung die ersten wenigen Kilometer etwas schwerer geht. Das gibt sich aber wieder, sobald das Auto etwas wärmer wird.

Hinsichtlich der Temperatur habe ich bis -10 Grad keine negativen Erfahrungen gemacht. Im Gegenteil. Gibt man etwas mehr Gas, wird der Motor wirklich sehr schnell warm. Allerdings kann das bei noch tieferen Temperaturen auch wieder anders sein.

Ansonsten tat er seinen Dienst bis jetzt tadellos.

Mir ist auch aufgefallen, dass die Startdrehzahlen relativ niedrig sind für die Temperatur. Selten über 1000 Umdrehungen. ISt das bei Euch auch so ?

VG
Nico
2004 - 09 / Toyota Starlet P8, Grün metallic, 1300ccm, 75PS
2009 - XX / Fiat Bravo, Sport, Glory Weiss, 1400ccm, 150PS

Infos über meinen Bravo: 1.4 T-JET 16 V 150 PS Sport, Glory Weiss, Lederausstattung, Xenon, 17" Zoll Felgen, Blue & Me NAV, Parksensoren hinten, etc.


Oelbaron

Mitglied

  • »Oelbaron« ist männlich

Beiträge: 33

Registrierungsdatum: 25. September 2009

Wohnort: 53773 Hennef

  • Nachricht senden

36

Sonntag, 20. Dezember 2009, 18:07

habe meinen Bravo auch draußen stehen, habe aber weder mit irgendwelchen technischen- noch Heizungsproblemen zu kämpfen. Ausgenommen das immer noch ungeklärte Quitschen im vorderen Bereich ( wahrscheinlich der Gummi vom linken Dämpfer-laut Forum)
Wer schneller fährt, ist schneller da !!!

Infos über meinen Bravo: Racing 1. 4 T-JET 16V 120PS, MARANELLO ROT ,Parksensoren hinten


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

37

Sonntag, 20. Dezember 2009, 18:09

Bei mir ist es momentan immer so um -10 Grad morgens. Das mit dem Schalthebel habe ich nicht, alles normal. Das mit dem Blinkhebel habe ich aber auch, jedoch nur nach rechts und nur ca. 5-6 km.

Bis mein Diesel warm wird, dauert es keine 10km, dann ist er wirklich RICHTIG warm. Keine Ahnung warum das bei euch nicht so ist?!

Anspringen tut er auch normal, außer 1x kurz hat er etwas gebraucht, aber alles in Allem bisher kaum Probleme.

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


Oelbaron

Mitglied

  • »Oelbaron« ist männlich

Beiträge: 33

Registrierungsdatum: 25. September 2009

Wohnort: 53773 Hennef

  • Nachricht senden

38

Sonntag, 20. Dezember 2009, 18:23

Zum Thema Diesel :

Übergangsdiesel bis -13 Grad Geliersicherheit gibt es immer ab dem 15. Oktober,
Winterdiesel bis -23 Grad gibt es immer ab dem 01. bzw. je nach Ladestelle ab dem 15. November.
Auf Grund des gesetzlichen biogenen Anteils gibt es aber immer mehr Probleme mit ausgeflocktem DK ab Temperaturen von -10 Grad.
Es spielt auch keine Rolle bei welcher Marke man getankt hat- alle Mineralölmarken ( einschl. der freien Händler) laden in der Raffinerie am selben Hahn. Der einzige Unterschied liegt an den bei der Beladung markenspezifischen zugefügten Additiven.
Wer schneller fährt, ist schneller da !!!

Infos über meinen Bravo: Racing 1. 4 T-JET 16V 120PS, MARANELLO ROT ,Parksensoren hinten


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

39

Sonntag, 20. Dezember 2009, 20:04

Zitat

Original von DJ-EZ
moin moin junxx und mädelz....

also nachdem mein bravo von freitag aus an auf meinem parkplatz stand habe ich ihn gestern nacht ma wieder freigeschaufelt.. rein gesetzt leerlauf rein vorglühen lassen und an das moped... und er hörte sich an als wollte er nicht so recht in die gänge kommen... hab nen paar ma gas gegeben (im leerlauf) und hinter mir sahs aus wie wenn ne nebelmaschine auf Dauer-An gestanden hätte... Ich also warm laufen lassen und dabei den jungen von seinem Eis und Schneeanzug befreit... Ich bin ca 25km gefahren bei -21grad und die Karre hat von innen geheizt aber die Motortemparatur hat sich nicht ein einziges mal richtung nach oben bewegt. Die Schaltung hat total gehakt und meine kompletten Displays sind eingefroren... Es hat sich binnen ein paar Sekunden auf allen Armaturen usw Eis angesammelt. Musste meinen Tacho "frei" kratzen... Also ich muss schon sagen die Aussage von Stoeckchen das es in Italien keine Minus Grade gibt kann natürlich schon sein, aber muss schon sagen dass ich von dem Bravo in Punkto Winterfestigkeit sehr sehr enttäuscht bin. Muss ehrlich gestehen das ich angst habe das er mich morgens ma kräftig im Stich lassen wird... Werde alles mal weiterhin beobachten. Ach jau und meine Handbremse war auch eingefroren musste die "Runterschlagen" damit sie sich löste :D


Also Warmlaufen lassen bringt beim Diesel nicht so viel, der wird im Stand nicht groß warm. Ich mach tür frei, lass vorglühen, schmeiß an und mach Heckscheibenheizung an. Sehe zu das ich die Scheiben frei bekomme und fahr los.

Sollte es viel zu kratzen sein mach ich ihn erst gar nicht an sondern kratze und räume erst.

Gefrorene Displays und so hatte ich noch nicht. Aber Tip am Rande, fahrt im Winter mit Klima-Anlage die Zieht die Feuchtigkeit raus.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


sluimer

unregistriert

40

Sonntag, 20. Dezember 2009, 20:26

N`abend

hatte mein Auto letzte Nacht auch draussen stehen, waren -16Grad.
Der Bravo hatte nur das Problem mit dem Blinkerhebel, wie oben schon beschrieben.
Ansonsten hat er die Kälte gut vertragen, besser wie sein Vorgänger (Renault).

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!