Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Det

Bravo-Fan

Beiträge: 53

Registrierungsdatum: 25. Februar 2009

Danksagungen: 1

  • Nachricht senden

1

Freitag, 21. Juni 2013, 13:06

Klima macht laute Geräusche, kühlt nich!


Wird nicht angezeigt, wenn Sie angemeldet sind!

So, schon wieder was kaputt.
Nachdem im Januar der Kondensator auf Garantie getauscht wurde, wieder ein neues Problem.
Die Klima macht Geräusche. So ein surren, brummen. Es ist nicht besonders leise. Es kommt definitiv von der manuellen Klima, weil wenn ich sie ausschalte, ist es weg. Das Geräusch ist auch nicht dauernd, aber in unregelmäßigen Abständen zu hören. Ich würde es so beschreiben, wenn die Klima läuft. 50% hört man´s, 50% wieder nicht.
Das fing vor gut 2 Wochen an. Am nächsten Tag war´s wieder weg. Und seit gestern ist´s halt wieder da. Achja, und richtig kühlen tut es dann auch nicht.
War gestern schon bei meinem FH, der konnte aber auch noch nichts sagen. Termin am Di.
Er meinte nur das der Kompressor wohl immer versuchen würde zu schalten....
Tja, nu hab ich Angst das der Kompressor im Arsch ist.
Nach 2 Jahren Anschlußgarantie dachte ich das ich jetzt keine mehr brauche. Hat anscheinend nur 5 Monate gut gegangen.
Was könnte denn kaputt sein? Gibts da Erfahrungen über eine Häufigkeit der Defekte, so wie bei dem Kondensator, Getriebe,....
Der Mechaniker meinte übrigens das er noch nie so viele kaputte Autos gesehen hätte, wie seit dem 1,5 Jahren, die er bei Fiat arbeitet!
Für uns war´s wohl der letzte Fiat!
Hier mal unser Leidensweg, was alles noch auf Garantie gemacht wurde. (Wir haben den übrigens als Neuwagen gekauft)
- Rückleuchten
- Lüftungsleiste Innenraum
- beide Schweller neu lackiert
- Kofferaumschloß
- Getribeschaden
- Klimakondensator
Hoffe hab nix vergessen :cursing:
Was ich noch fragen wollte, kann das irgendwie mit dem Tausch des Kondensators zu tun haben??????
Seit der gewechselt wurde, lief die Klima kaum. War ja auch lange Winter. Hab sie nur 1mal im Monat laufen lassen.
Hat irgendeiner Ideen? Hab so langsam echt keinen Bock mehr auf die Karre.

Es hat sich bereits 1 Gast bedankt.

Det

Bravo-Fan

Beiträge: 53

Registrierungsdatum: 25. Februar 2009

Danksagungen: 1

  • Nachricht senden

2

Montag, 24. Juni 2013, 12:45

Hat denn hier noch keiner Probleme mit der Klimaanlage gehabt?
Was komisch ist, am WE ging sie erst wieder, aber als dann nach ner Zeit die Geräusche wieder da waren, kühlte sie auch wieder nicht....
Het denn keiner ne Idee???????

Anschleicher

unregistriert

3

Mittwoch, 26. Juni 2013, 15:53

Hallo

Nur mal zum Verständnis?! Kommt das Geräusch auch vom Klimakompressor (Motorraum) oder von der Lüftung (Innenraum - Beifahrerseite)?!

  • Der Klimakompressor wird über eine Magnetkupplung zugeschaltet. Das könnte sich durch ein klackern äußern. Ähnlich einem Lichtschalter den man an und wieder aus macht. Das liegt daran, dass diese Magnetkupplung immer wieder versucht einzukuppeln. Wurde die sporadische Funktionsweise erklären.
  • In dem Klimakompressor läuft neben dem Kältemittel auch eine kleine Menge Öl. Sollte das fehlen bzw. nicht (mehr) vorhanden sein laufen die Lager heiß und dann wars das mit dem Kompressor. Wenn die Klima danach überhaupt noch läuft, dann hört sich das sehr mahlend oder kratzend an.
Zu deiner Frage. Ich geh mal davon aus, dass der Klimakondensator in einer Fiat Werkstatt gewechselt wurde. (wegen Garantie) Eigentlich sollte es da zu keinen Problemen kommen. Beim Wechsel muss aber nachher die Anlage wieder evakuiert und befüllt werden. Sollte da was schief gelaufen sein, dann wäre das ein denkbares Resultat.

Was ich dir raten würde. Klimaanlage auslassen, schnellstmöglich zu Fiat oder einer Werkstatt des Vertrauens und nachgucken lassen. Vlt. ist es noch nicht zu spät.
Ein Klimakompressor ist nicht grade billig. Bei meinem Seat Ibiza ist der mangels Wartung von einem Tag zum anderen ausgefallen.

Aber vielleicht ist es ja nicht so dramatisch und leicht zu beheben.
Gruß

Det

Bravo-Fan

Beiträge: 53

Registrierungsdatum: 25. Februar 2009

Danksagungen: 1

  • Nachricht senden

4

Freitag, 28. Juni 2013, 09:30

So,
wir haben ihn am Mi wieder aus der Werke geholt. Wie ich vermutet hatte, fehlte wohl etwas Kältemittel. 80gr um genau zu sein. Ist jetzt nochmal neu gemacht worden. Hat auch nichts gekostet, weil ich beim gleichen Fiat Händler war, wo auch Anfang des Jahres der Kondensator getauscht wurde.
Die Frage ist halt, ob es das wirklich war. Im Nachhinein würde ich sagen, das das Szenario immer an sehr heißen Tagen zu beobachten/hören war.
Es kam meiner Meinung nach def. vom Kompressor, weil wenn ich während der Geräusche die Klima ausgeschaltet hatte, waren die Geräusche weg.
Ich kanns eben nur als brummen, surren bezeichnen und gekühlt hat´s dann auch nicht mehr.
Also, Daumen drücken, das es der etwas geringere Kältemittelstand war!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!