Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

1

Freitag, 28. August 2015, 21:09

klima spinnt??


Wird nicht angezeigt, wenn Sie angemeldet sind!

leute brauche mal euere hilfe, als ich heute meine klima eingeschaltet hatten 30 grad drausen, also unter der fahrt merkte ich das mal das auto besser fuhr dann tat sich der bravo wieder schwer,das ging hin und her, ist das normal, und in meinem auto hats nur noch vibriert als sich der motorlüfter eingeschaltet hat. das kann es doch net sein oder? hat wer schon mal solche probleme gehabt.wäre dankbar für jede hilfe!

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 657

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

2

Freitag, 28. August 2015, 21:39

Hallo obertraublinger81,

hast du eine Klimaautomatik verbaut oder eine einfache Klimaanlage?
Bei der Klimaautomatik ist das normal. Sobald die Anlage zuschaltet, wird mehr Strom über das Boardnetz gezogen, was wiederum durch den Motor und die Lichtmaschine ausgeglichen werden muss.
Auch läuft der Lüfter auf hochtouren, um genug frische luft in Innere zu fördern, was durch den Kompressor in kühle Luft und in den Innenraum geleitet wird.

Und wenn alles vibriert, sobald der Lüfter an ist, dann solltest du mal den Lüfter im Motorraum kontrollieren. Wahrscheinlich hast du da eine Unwucht drinnen oder etwas ist lose.

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

3

Freitag, 28. August 2015, 23:08

habe klimaautomatik ja, ja aber nur das es schlimmer wird alles,also so empfinde ich es, im innenraum vibriert es schon odentlich.

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

4

Freitag, 28. August 2015, 23:11

und das auto stockt auch halt jetzt irgendwie während der fahrt, es ruckelt leicht, so als ob ich vom gas gehen würde und leicht wieder gas geben würde,so ist es zu beschreiben.

5

Samstag, 29. August 2015, 12:48

das stocken oder leichte Ruckeln sollte nur kurz beim zuschalten der klima zu merken sein. Ist bei meinen beiden Autos so, allerdings manuelle Klimaanlage. Einleichter Leistungsverlust ist normal, aber ein ständiges Ruckeln sollte nicht sein.

Das vibrieren kommt das von vorn(Motorraum) oder aus den Innenraum? Der Lüfter im Mottorraum kühlt den Kühler und hat nichts mit dem Innenraumlüfter zu tun. Das bei einer Klimaautomatik der Lüfter für den Innenraum strak dreht ist wohl bei der Automatik normal. Ob er dabei aber starke Vibrationen erzeugen sollte ist wohl nicht ok.

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

6

Samstag, 29. August 2015, 15:21

nene net der innenraumlüfter, der mototrlüfter erzeugt so starke vibrationen das es innen echt schon unangenhem ist, jetzt glaub ich ist eh was kaputt, das sieht ihr jetzt in dem video was ich gemacht habe, wenn ich die klima einschalte und fahre dann macht es immer so ein klackendes geräusch aber sieht und hört selbst. wenn ich fahre ist echt ein enormer leistungsverlust während der fahrt, dann geht es wieder dann wieder verlust.

https://youtu.be/LQffwprMvmc

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

7

Samstag, 29. August 2015, 20:38

nur das komische ist, jetzt bin ich grad gefahren und das klacken war weg, einmal ist es da dann wieder nicht,was kann das nur sein?

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

8

Samstag, 29. August 2015, 20:40

ich mach jetzt dann ein video wo ihr hört wie laut es im innenraum ist wenn sich der lüfter im motorraum einschaltet wenn ich die klima an habe

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

9

Sonntag, 30. August 2015, 00:43

das video haut net hin auf dem video hört man nix. aber schaut doch bitte mal das erste video an.

10

Sonntag, 30. August 2015, 09:18

da du zuletzt im Video das Riemenrad gezeigt hast, nehme ich an das das Geräusch da zu lokalisieren war. Wahrscheinlich ist das Lager defekt und deswegen werden starke Vibrationen erzeugt und auch diese Geräusche. Das Klacken kommt doch von vorn, oder aus der Klimaanlgensteuerung im Innenraum?


Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

11

Sonntag, 30. August 2015, 13:20

ich habe nur da hingefilmt das ihr das klacken besser hört, ich denke das der klima kompressor ist ,das die magnetschaltung spinnt

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

12

Montag, 31. August 2015, 15:34

so jetzt ist mir aufgefallen das das klacken was ihr im video zu hören ist dann auftrii wenn es über 30 grad hat drausen, sobald es kühler ist und ich die klima anmache ist das geräusch weg und das auto fährt dann auch wieder normal. jetzt nur rausfinden was es ist das es dann so klackt.

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

13

Montag, 31. August 2015, 20:50

ne es klackt auch wenn es unter 30 grad ist,irgendwas stimmt doch da nicht, das auto hat echt starken energie verlust was es sonst noch nie so stark hatte

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!