Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 44

  • Nachricht senden

1

Samstag, 18. Juli 2015, 08:54

Klimaautomatik


Wird nicht angezeigt, wenn Sie angemeldet sind!

Morgen,

sagt mal, wie stark kühlt eigentlich eure Klimaautomatik? Also vor allem jetzt bei der Hitze. Ich hab irgendwie das Gefühl, dass die bei mir nett gescheit geht und das obwohl letztes Jahr der Wärmetauscher neu gemacht wurde.

Gruss
Fiat Bravo 2.0 Diesel

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

2

Samstag, 18. Juli 2015, 09:29

Moin,
die Leistung hängt von der Außentemperatur ab.
Häng mal ein elek. Thermometer mit externem Fühler (Sensor an Kabel) in den Luftauslass im Armaturenbrett. Das muss dort deutlich kälter als 15° rauskommen (bei Lüfterstellung auf ca 4 Balken). Mein Rekord ist glaube ich 8°, aber da waren es nur 30° draußen ...
Der zweite Punkt ist, die Automatik auf "low" stellen. Bei Einstellung auf 16° wird noch geregelt und es ist nicht die volle Kühlleistung.

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Alex1966

Bravo-Fan

  • »Alex1966« ist männlich

Beiträge: 52

Registrierungsdatum: 15. Dezember 2014

Danksagungen: 3

  • Nachricht senden

3

Samstag, 18. Juli 2015, 11:12

Also meine haut richtig rein, ratz fatz isses schön kühl. Wenns richtig heiss ist, stell ich die ersten 5 min auf "low" und danach auf die gewünschte Temeratur. Letzte Woche wo so extrem heiss war, hatte ich mal die Temperatur am Luftaustrittgitter (Armaturenbrett und Einstellung auf LOW) gemessen, da waren es genau 9,6°C wo da rauskamen

Infos über meinen Bravo: Der kleine mit 90 PS, BJ 11/2011


Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 44

  • Nachricht senden

4

Montag, 20. Juli 2015, 10:12

Teilen alle die Erfahrung mit der Klima so?

Ich hab jetzt kein Kabelthermometer, würde aber behaupten das ist nie und nimmer so kalt.
Sogar nach rund 40km ists im Auto noch deutlich warm. Ich würde sogar behaupten, dass die Düse in der Mitte vom Arm.-brett links kälter ist, als die Rechte.
Fiat Bravo 2.0 Diesel

Mansgo

Mitglied

  • »Mansgo« ist männlich

Beiträge: 35

Registrierungsdatum: 3. Mai 2015

Danksagungen: 6

  • Nachricht senden

5

Montag, 20. Juli 2015, 12:44

Mir geht es genau so, könnte bzw. mach es sogar sehr oft das ich nur auf "Low" umherfahre. Sobald ich temperatur einstelle z.b. 21grad wird es schlagartig wieder so warm das es unerträglich wird. War aber auch sehr heiß dir letzten tage.

Infos über meinen Bravo: Original Sport + 2.0 multijet


flo330

Bravo-Fahrer

  • »flo330« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Oktober 2014

Wohnort: Rohrbach in Oberösterreich

R O
-
5 5 5 C X

Danksagungen: 15

  • Nachricht senden

6

Montag, 20. Juli 2015, 13:14

Hallo,

also meine Klimaautomatik funktioniert perfekt! Die Tage jetzt, wo es 35°C gehabt hat, hatte ich immer auf 20°C gestellt. Auto gestartet, dann FULL AUTO eingeschaltet, läuft dann ca. 10 min fast auf Hochtouren und regelt dann, wenn die Temperatur fast erreicht ist, automatisch runter.

Nach ca. 15 min hat's dann konstant die 20°C im Auto.

LG!

Infos über meinen Bravo: T-JET 120 | Cupra Lippe | BJ 2011 | Sportausstattung | Maranello Rot | 2-Zonen Klima, PDC, 4-el-Fenster, Tempomat | ...


ichebem

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 26. Juni 2015

Danksagungen: 5

  • Nachricht senden

7

Montag, 20. Juli 2015, 14:55

Ich benutzt nur die "Auto" Funktion und nicht die Full-Auto, da ich je nach außentemperatur auch gerne die Luft von draußen drin haben möchte, und das geht mit der FullAuto Einstellung ja leider nicht.

Daher drehe ich momentan noch sehr viel an allen Rädern, meine kühlt aber auch bei eingestellten 20° schon sehr gut. Bei "Low" aber noch ein Stückchen kälter.. gefühlt.. ob das wirklich so ist: ???

Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 44

  • Nachricht senden

8

Donnerstag, 23. Juli 2015, 09:20

Gestern war es wieder so prügel warm. Auch auf LOW, vielleicht ein klein wenig besser, aber nicht das, was ich mir von einer Klima erwarte. War dann in der Waschanlage, was die Kühlleistung deutlich verbesserte, da vorn wohl durchs Wasser alles runter gekühlt wird.
Ists nicht ganz so warm wirds mir regelrecht kalt im Auto.

Ich hab ganz so den Eindruck, dass die Klima große Hitze nicht packt, wie bei der Bahn halt. Also doch evtl. eine Mindermenge an Kühlflüssigkeit?
Fiat Bravo 2.0 Diesel

Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 82

  • Nachricht senden

9

Donnerstag, 23. Juli 2015, 10:05

Hast Du Deinen Klimakondensator schon mal kontrolliert, ob da noch alle Lamellen drin sind?
Bei meiner ersten Bella waren da nach vier Jahren keine Lamellen mehr da.

Gruß
Thomas
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 44

  • Nachricht senden

10

Donnerstag, 23. Juli 2015, 10:45

Siehe oben wurde erst getauscht. Hab nur das falsche Wort verwendet. Meiner hatte genau, wie so viele extremen Zahnausfall.
Fiat Bravo 2.0 Diesel


Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 82

  • Nachricht senden

11

Donnerstag, 23. Juli 2015, 11:00

Aah sry,
hab nicht den ganzen thread durchgelesen :rolleyes:
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


samet

Bravo-Schrauber

Beiträge: 274

Registrierungsdatum: 28. April 2015

Danksagungen: 29

  • Nachricht senden

12

Donnerstag, 23. Juli 2015, 11:19

Hallo Marek,

war genau wegen dem selben Problem vorige Woche in der Werkstatt. Das Problem kann hier "nur" an zwei stellen liegen. 1.) zu wenig Kühlflüssigkeit 2.) Klimakondensator (Klimakühler). Die Werkstatt hat mir den Klimakühler gewechselt und die Flüssigkeit richtig gefüllt - es darf auch nicht zu viel sein. und nun kühlt mein bravo schön auch bei sehr hohen temperaturen - unter 18 grad einstellen und es wird nun ZU KALT:)

... Klimakühler dürfte bei dir aber nicht mehr das Problem sein

lg Samet

Beiträge: 19

Registrierungsdatum: 10. Juli 2015

  • Nachricht senden

13

Montag, 31. August 2015, 22:20

grüß euch, vielleicht bin ich hier ja richtig, ihr redet hier ja gerade über eure klima. ich hab ne klimaautomatik, und da war ne kleinigkeit undicht, wurde repariert und wieder befüllt, aber als sie schon leer war und ich meine klima mal eingeschaltet habe, dann machte es immer so ein klack geräusch. ich zeige euch dazu gleich ein video da könnt ihr es hören, jetzt ist die klima wieder befüllt, und ging am anfang auch wieder, aber seit ein paar tagen hab ich starken leistungsverlust vom auto wenn ich meine klima einschalte und es klackt wieder im motorraum. weis vielleicht einer was das sein kann,weil wenn es kühler ist dann funktioniert sie wieder ohne das klack geräusch. es klackt halt dann in kurzen abständen andauernd.

also hier ist das video https://youtu.be/LQffwprMvmc

wäre echt sehr dankbar, war auch schon in der werke aber er konnte mir etz a net sagen an was das liegt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »obertraublinger81« (31. August 2015, 22:36)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!