Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 6

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 2

  • Nachricht senden

1

Mittwoch, 20. Juni 2018, 17:00

Kontrolleuchten


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle, Ich habe mir einen Fiat Bravo 198 Bj 2008 zugelegt und bin mit ihm nach Griechenland gefahren u.a. mit der Fähre. Als ich aus der Fahre fahre leuchten die Kontrolllampen für Gurtschloss,Airbag und das danebenliegende Kontrolllämpchen das wohl auch zum Airbag gehört permanent auf. Kann mir jemand einen Tip geben wie ich das wieder gelöscht kriege? Danke schon einmal im Voraus

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 881

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 56

  • Nachricht senden

2

Donnerstag, 21. Juni 2018, 12:02

Gelöscht bekommst du das nur mit einem Computer.
Unter dem Sitz sind stecker für den Seitenairbag. Schau mal ob die locker sind!

lg.

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


AMCooper

Bravo-Fan

  • »AMCooper« ist männlich

Beiträge: 94

Registrierungsdatum: 21. Oktober 2010

Wohnort: Kassel

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 21. Juni 2018, 15:08

Vielleicht mal die Batterie abklemmen und 3 Mintuen ohne Strohm lassen. Klingt für mich wie ein sporadischer BUG Software oder Hardware.
So etwas ähnliches hatte ich auch schon. Lösung in meinem Fall war simpel: Motor für 1 Minute aus gemacht. Nach dem starten des Motors ist der Boardcomputer wieder sauber hoch gefahren und alle Lämpchen waren aus.

Infos über meinen Bravo: Speed 90PS Benzin\(E85 war einmal, gibts jetzt aber seit 2016 nicht mehr in Deutschland)


lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 6

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 2

  • Nachricht senden

4

Donnerstag, 21. Juni 2018, 15:19

Mit dem ausschalten hatte ich schon versucht. Hat nicht geklappt. Batterie abklemmen versuch ich und die Stecker werd ich auch mal kontrollieren. Vielen Dank erstmal!!!!!

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 6

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 2

  • Nachricht senden

5

Donnerstag, 21. Juni 2018, 18:42

Stecker alle ok, 3 min Batterie abklemmen hat nix gebracht. Im Gegenteil jetzt meldet er auch noch den ESP und den Hill Holder

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


AMCooper

Bravo-Fan

  • »AMCooper« ist männlich

Beiträge: 94

Registrierungsdatum: 21. Oktober 2010

Wohnort: Kassel

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Freitag, 22. Juni 2018, 11:25

Ohje ohje, noch mehr Probleme hab ich jetzt nicht erwartet.
Ich bin mir nicht sicher, aber ich glaube einen Wackelkontakt in meinem Bravo zu haben. Es ist jetzt schon 3x Vorgekommen, dass meiner Plötzlich kein Gas mehr annimmt (Diagnose war, dass alles mögliche, vom Gaspedal bis Drosselklappe, kaputt sein könnte), Stand also an der Kreuzung Motor lief, wollte Gas geben aber dann ist nichts passiert?! Hab Kupplung schleifen lassen und bin an den Rand gefahren.

Ich konnte das Problem bis her sehr einfach lösen.

Motor Aus, Motorhaube auf und hab dann mal an diversen Kabelsträngen gerüttelt (Wackelkontakt). Vielleicht auch mal den einen oder anderen Stecker abziehen und wieder drauf stecke, sofern das kein zu großes Problem macht.

Nach ein paar Minuten hab wieder den Motor gestartet und mein Bravo lief als ob nie was gewesen ist!?!

Also rüttel mal dein Kabel durch und nur rütteln nicht abreißen. ;)
Meine Ideen sind alle auf Verdacht und ohne Werkzeug durchführbar.
Und check mal dein Sicherungen und im Handbuch stöbern. Vielleicht kommst du dem Problem doch noch auf die Schliche.

Aber wenn das alles nichts hilft, dann könntest du tatsächlich massivere Probleme mit deinem Auto haben.
Mein Bravo hat jetzt 333333km überschritten inkl. sporadischen Elektrischen Aussetzern, nur mal so als Referenz.
Ich drück dir die :thumbsup: und verfolge deinen Fall.

Infos über meinen Bravo: Speed 90PS Benzin\(E85 war einmal, gibts jetzt aber seit 2016 nicht mehr in Deutschland)


lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 6

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 2

  • Nachricht senden

7

Samstag, 23. Juni 2018, 14:40

ESP und Hill Holder haben sich wohl selber wieder "eingerenkt". Keine Meldung mehr. Die drei ursprünglichen Warnlampen bleiben nach wie vor an und lt. der deutschen Werkstatt können die nur mit dem Testgerät gelöscht werden, so wie es "BASEMAN" geschrieben hat. Vielen Dank erstmal an alle

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Baseman (25.06.2018)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!