Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Chriss81m

Mitglied

  • »Chriss81m« ist männlich

Beiträge: 1

Registrierungsdatum: 21. November 2007

  • Nachricht senden

1

Mittwoch, 21. November 2007, 13:05

Lima vom 2.0 in 1.2?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, ich habe das Problem, dass mein Bravo, wenn er 4 Tage steht bei Temperaturen unter 0° er nicht mehr anspringt.

Anlasser dreht sehr mühsehlig, und bleibt ganz stehen.

Kann man beim 1.2 eine Lima vom 1.6 oder2.0 einbauen?

Und kann man evt dieses Resonanzteil am Luftansaug, über der Batterie entfernen, um so platz für ne grössere Batterie zu bekommen?

cingsgard

Bravo-Fahrer

  • »cingsgard« ist männlich

Beiträge: 237

Registrierungsdatum: 21. Januar 2007

Wohnort: Künzelsau

  • Nachricht senden

2

Donnerstag, 22. November 2007, 07:21

Hallo Chriss81m!

Ich schätze, Du wirst noch den alten Bravo haben.
Da ist Deine Frage im Schwesterboard:

http://fiat-forum.de/

sicherlich besser aufgehoben.
Da haben wir Leute, die Dir bestimmt weiterhelfen können.
Gruß, cings

Infos über meinen Bravo: Grande Punto Dynamic • 1,4 8V • 3-Türer • Psychedelic Blau Metallic • Nebelscheinwerfer • BOSI Duplex-Anlage • rc11 7,5*18" Nankang NSII 215/35 • H&R 35mm Federn • EZ: 01/06 • 133 TKm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!