Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

HKL

Bravo-Fan

  • »HKL« ist männlich

Beiträge: 44

Registrierungsdatum: 28. Mai 2007

Wohnort: Bayern

  • Nachricht senden

1

Donnerstag, 28. Juni 2007, 21:02

Mängelliste - was war bei euch schon defekt?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

habe meinen Bravo nun seit einigen Wochen und ca. 2500 km gefahren, leider sind
folg. erste Mängel ( ich gebe zu kleinere ) aufgetreten:

Kupplungspedal knackst ( nervt )
schlechtes Anlaufverhalten am Morgen ( evtl. nur eine Einstellungssache )
Deckel der Armlehen lässt sich nicht mehr öffenen ( denke Scharnier defekt )

Ansonsten bin ich zufrieden, trotzdem nerven solche ( wenn auch noch Kleinigkeiten) dann doch.

Das wars mal nur zur Info.

Gruss
Heinz

Infos über meinen Bravo: Emotion 1.9 8 V Diesel u. einige Extras


Beiträge: 45

Registrierungsdatum: 25. Juni 2007

  • Nachricht senden

2

Freitag, 29. Juni 2007, 09:56

ich hab leider auch schon einen mängel ^

meine zweizonen klima spinnt, wenn ich es warm haben möchte macht die klima beim fahrer kalt und beim beifahrer warm^^

hatte meinen bravo auch schon 2 mal in der werkstatt deswegen, die haben weiss gott was da nu schon ausgetauscht, sogar das steuergerät, aber trotzdem gehts nicht^^

na mal schauen aller guten dinge sind ja bekanntlich 3

Infos über meinen Bravo: Fiat Bravo Sport 1,9 JTD 150 PS


mt11

Mitglied

  • »mt11« ist männlich

Beiträge: 8

Registrierungsdatum: 30. Juni 2007

  • Nachricht senden

3

Samstag, 30. Juni 2007, 19:41

RE: Erste Mängel

Hallo,
habe leider auch schon erste Mängel entdeckt :-(

1. Mein Kupplungspedal knackt auch
2. Die Chromumrandung vom Heckklappenlogo ist irgendwie "fleckig/angelaufen" und da hilft auch kein polieren... :evil:

....und 3. meine "deutschsprachige" Anleitung für das Autoradio ist von Seite 17 bis 24 in italienisch..... :lol:

Aber solange es bei solchen Kleinigkeiten bleibt, kann ich damit leben, denn der Bravo ist echt ein klasse Fahrzeug! 8-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mt11« (3. Juli 2007, 19:56)

Infos über meinen Bravo: 1,9 JTD Dynamic 120 PS + einige Extras


Hajö

Administrator

Beiträge: 1 433

Registrierungsdatum: 19. April 2013

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 63

  • Nachricht senden

4

Sonntag, 1. Juli 2007, 02:37

Hallo zusammen,

das ist natürlich sehr unerfreulich, aber ich denke Fiat wird sich darum kümmern... ;)

Sind halt auch die "kleinen" der ersten Serie, wo noch bisschen Kinderkrankheiten drin stecken...

Das von der Klima kenne ich vom Stilo! Bei mir waren es die Sensoren...
Sind die schon geprüft / gewechselt worden?
Eine andere Ursache kann ich mir bei den Symptomen nur schwer vorstellen.

Was sagen denn die Werken dazu?
Wird alles behoben, oder?

Gruß
Hajö :)

Beiträge: 45

Registrierungsdatum: 25. Juni 2007

  • Nachricht senden

5

Sonntag, 1. Juli 2007, 07:38

angeblich ham se die sensoren schon getauscht...

nächste woche wird es sich dann weisen ^^

Infos über meinen Bravo: Fiat Bravo Sport 1,9 JTD 150 PS


gnomer

Bravo-Fahrer

  • »gnomer« ist männlich

Beiträge: 130

Registrierungsdatum: 29. Mai 2007

Wohnort: Schweiz

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Montag, 2. Juli 2007, 18:41

Hallo,
macht nicht grad Freude solche sachen zu lesen.Bis jetzt habe ich noch nicht's festgestellt an meinem Bravo.Nun gut Fiat gibt ja 3 Jahre Werksgarantie oder 100'00 Km.Hoffe für alle leidtragende das die Probleme behoben werden.

Gruss Gnomer

Infos über meinen Bravo: Fiat Bravo 1.9 16V MultiJet 150 PS(170;180 PS)/details siehe Mitglidervorstellung ZIP-Datei


Neo2202

Mitglied

  • »Neo2202« ist männlich

Beiträge: 9

Registrierungsdatum: 17. Juni 2007

  • Nachricht senden

7

Montag, 2. Juli 2007, 23:43

Hoffe das diese Fehler behoben werden und nicht zur Serie werden!!!! Garantie hin oder her, die Zeit die mir dadurch verloren geht kann mir keiner ersetzen....

Hoffe für alle Betroffenen das ihnen schnell geholfen wird.

HKL

Bravo-Fan

  • »HKL« ist männlich

Beiträge: 44

Registrierungsdatum: 28. Mai 2007

Wohnort: Bayern

  • Nachricht senden

8

Donnerstag, 5. Juli 2007, 19:57

Hallo nochmal

habe wohl einen "Geiserbravo" (s. 1. Eintrag )

Knacken der Kupplung ist weg
Mittelarmdeckel lässt sich wieder öffenen ( ohne erkennbaren Schaden )

werde mal abwarten ob es wie von Geiserhand wieder auftritt.

Ansonsten ist der Bravo wirklich super zu fahren.

Gruss
Heinz

Infos über meinen Bravo: Emotion 1.9 8 V Diesel u. einige Extras


mt11

Mitglied

  • »mt11« ist männlich

Beiträge: 8

Registrierungsdatum: 30. Juni 2007

  • Nachricht senden

9

Donnerstag, 5. Juli 2007, 20:10

@Heinz

Die knackende Kupplung könnte evtl. auch mit der Außentemperatur zusammenhängen.
Meine knackt momentan auch etwas seltener, als wie vor ein paar Tagen wo es noch um die 30 Grad hatte.
Bei meinem Stilo war das genau so - nur hatte das Kupplungspedal da nicht geknackt sondern gequietscht ab etwa 25 Grad Außentemperatur... :-?
Gruß
mt11

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mt11« (5. Juli 2007, 20:23)

Infos über meinen Bravo: 1,9 JTD Dynamic 120 PS + einige Extras


HKL

Bravo-Fan

  • »HKL« ist männlich

Beiträge: 44

Registrierungsdatum: 28. Mai 2007

Wohnort: Bayern

  • Nachricht senden

10

Donnerstag, 5. Juli 2007, 22:04

Hi mt11


ich gebe Dir vollkommen recht, beim meinem Stilo war es auch so, war glaube ich
auch ne Stilo-Krankheit; mein Fiat Händler ( mit dem ich sehr zufrieden bin ) hatte die Sache allerdings lösen können.
Denke dass er, sollte das Problem nochmals auftreten, auch hier Abhilfe schaffen kann,(ansonsten :PDT_duel:
werde gerne weiter berichten.

Gruss
Heinz

PS: :icon_Fete2:
Hoffentlich bekommen wir dieses Jahr noch einen Sommer :PDT_daz:

Infos über meinen Bravo: Emotion 1.9 8 V Diesel u. einige Extras



D!Samy

Bravo-Fan

  • »D!Samy« ist männlich

Beiträge: 65

Registrierungsdatum: 25. März 2007

Wohnort: Rosenheim Bayern ;-)

  • Nachricht senden

11

Donnerstag, 5. Juli 2007, 22:07

yop...bei meinem 188er Punto wars auch so...sobald es wärmer als 25° war oder er länger in der sonne gestanden is hat das kupplungspedal gequietscht wie nochmal was...mir is bis jetzt noch kein hier aufgeführter mangel bei meinem Bravo aufgefallen...

cYa

D!Samy

Infos über meinen Bravo: Bravo 198 1.4 16V Dynamic | Techno Grau Metallic | Paket Sport | Blue & Me | Parksensoren hinten


sust

Mitglied

Beiträge: 18

Registrierungsdatum: 20. Juni 2007

Wohnort: Feldkirch; Österreich

  • Nachricht senden

12

Montag, 6. August 2007, 18:22

Hallo zusammen,
nach knapp 2 Monaten und 2500km sind bei mir die ersten Mängel aufgetreten.

- Seit Anfang sehr schlechter Kaltstart. Das Auto schüttelt sich am Morgen wie ein nasser Hund!
- knarrende Lenkung
- ab 100km/h vibriert der linke Aussenspiegel. Man kann im Spiegel nichts mehr sehen.
- schlampig montierte Dichtungen zwischen Karosserie und Motorhaube.

Bis jetzt sind es "nur Kleinigkeiten", hoffentlich bleibt es dabei! Habe morgen den ersten Termin für die Mängelbehebung.

Gruss an alle
SUST

Infos über meinen Bravo: 120PS / Diesel; Dynamic; Sport Paket; Technograu


HKL

Bravo-Fan

  • »HKL« ist männlich

Beiträge: 44

Registrierungsdatum: 28. Mai 2007

Wohnort: Bayern

  • Nachricht senden

13

Montag, 20. August 2007, 20:59

Zitat

Original von sust
Hallo zusammen,
nach knapp 2 Monaten und 2500km sind bei mir die ersten Mängel aufgetreten.

- Seit Anfang sehr schlechter Kaltstart. Das Auto schüttelt sich am Morgen wie ein nasser Hund!
- knarrende Lenkung
- ab 100km/h vibriert der linke Aussenspiegel. Man kann im Spiegel nichts mehr sehen.
- schlampig montierte Dichtungen zwischen Karosserie und Motorhaube.

Bis jetzt sind es "nur Kleinigkeiten", hoffentlich bleibt es dabei! Habe morgen den ersten Termin für die Mängelbehebung.

Gruss an alle
SUST


Hi Sust,

hast Du schon etwas unternommen bezüglich des schlechten Kaltstart, habe auch dieses Problem bin allerdings bisher noch nicht dazu gekommen zum freundl. FH zu gehen, gibt es eine Diagnose o.ä.

Gruss
Heinz

Infos über meinen Bravo: Emotion 1.9 8 V Diesel u. einige Extras


sust

Mitglied

Beiträge: 18

Registrierungsdatum: 20. Juni 2007

Wohnort: Feldkirch; Österreich

  • Nachricht senden

14

Dienstag, 21. August 2007, 17:54

Hallo Heinz,
war schon in der Werkstatt! Laut den Mechanikern ist das normal, und soll sich nach ca. 4000 - 5000 Kilometern etwas bessern. Habe auch noch ein paar andere Bravo mit Diesel-Motor getestet, und auch bei diesen zeigte sich dieses Verhalten mehr oder weniger stark.

SUST

Infos über meinen Bravo: 120PS / Diesel; Dynamic; Sport Paket; Technograu


Beiträge: 45

Registrierungsdatum: 25. Juni 2007

  • Nachricht senden

15

Mittwoch, 22. August 2007, 09:46

Ich hab jetzt über 8000km auf meine Sport und das Schütteln hab ich auch ab und an, dafür aber richtig heftig, man könnte glauben der Motor fällt gleich raus^^

Aber habe nun ein anderes Problem, bei starkem Lastwechsel hab ich vorne rechts ein relativ lautes Knacken vernommen. Bei normaler fahrt ist dies nicht. Bin damit zur Werkstatt gefahren, die konnten beim erstenmal nix finden, beim zweiten mal kamen sie schon auf mich zu und meinten das es vermutlich eine rückrufaktion geben wird, das knacken kommt von den querlenkern....

Sobald ich mehr weiss sag ich euch bescheid

Infos über meinen Bravo: Fiat Bravo Sport 1,9 JTD 150 PS


chrisSs

Bravo-Schrauber

  • »chrisSs« ist männlich

Beiträge: 229

Registrierungsdatum: 30. April 2007

Wohnort: Zwickau

  • Nachricht senden

16

Mittwoch, 22. August 2007, 12:42

Der Leihwagen, den ich für ein Wochende hatte, hat sich beim Kaltstart auch so geschüttelt, wie ihr das hier beschreibt. Hab mich schon gewundert. War ein 120er Multijet.
Allerdings kenne ich das von anderen Modellen nicht, Croma und 159er Alfa mit dem 150 PS Multijet sind immer ganz normal angesprungen. Ich bin die aber auch nur ein paar Tage gefahren...

Infos über meinen Bravo: 1.4 T-Jet 150 PS Sport, Bi-Xenon, Interscope, Blue&Me, 2-Zonen Klimaautomatik,...


HKL

Bravo-Fan

  • »HKL« ist männlich

Beiträge: 44

Registrierungsdatum: 28. Mai 2007

Wohnort: Bayern

  • Nachricht senden

17

Mittwoch, 22. August 2007, 13:15

Hi zusammen,

@Sust, danke für die schnelle Info,

NEU: gerade hat mich mein FH angerufen, Rückruf für den Austausch eines Stabilisators, ich denke mal eine Fahrwerksache.
Wird auf Garantie ausgetauscht.

Evtl. ist dies das strake "knacken"


Gruss
Heinz

Infos über meinen Bravo: Emotion 1.9 8 V Diesel u. einige Extras


Hasentier

Bravo-Fahrer

  • »Hasentier« ist männlich

Beiträge: 114

Registrierungsdatum: 1. Juli 2007

  • Nachricht senden

18

Mittwoch, 22. August 2007, 15:31

also bei mir ist sowas bisher nicht aufgetreten, weder das schütteln noch das knacken.

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel (Sport) Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluethooth Sitzheizung Xenonscheinwerfer


sust

Mitglied

Beiträge: 18

Registrierungsdatum: 20. Juni 2007

Wohnort: Feldkirch; Österreich

  • Nachricht senden

19

Mittwoch, 22. August 2007, 19:26

Auch ich hatte ein knacken in der Lenkung. Der Stabilisator wurde bereits schon vor 2 Wochen aufgrund des Rückruf getauscht. Da die Lenkung trotzdem noch knackte, wurde die gesamte Lenkung auf Garantie getauscht. Seither ist das knacken verschwunden.

Gruss
SUST

Infos über meinen Bravo: 120PS / Diesel; Dynamic; Sport Paket; Technograu


20

Freitag, 31. August 2007, 14:06

Update....

So, war heut auch bei meinem neuen Händler und hab die neue Motorsoftware eingespielt bekommen. Laut Händler handelt es sich hierbei um eine Fiat Rückruf-Aktion der 1.4 16V Modelle mit 66kw. Bei diesem Fahrzeug kann laut Fiat der nachlaufende Ventilator die Batterie leer saugen.

Zeitgleich wurden auch folgende Mängel behoben, bzw. man sucht nach einer Lösung:


Knacken Rückwärtsfahrten Achse Beifahrerseite Vorne:

Auspuff schlägt an Achse, Händler bestellt neuen Krümmer + Kat auf Garantie.
Der Mechaniker zeigte mir, dass bei meinem Krümmer ein "knick" an einer Stelle ist der nicht sein dürfte. Diese Stelle schlägt bei Rückwärtsfahrten an die Achse :shock:


Sitzheizung ohne Funktion:

Kabel der Sitzheizung waren unter der Handbremse nicht angeschlossen :evil:


Klimaanlage sporadisch ohne Funktion:

Klimaanlage wird auch auf Garantie ausgetauscht. In unregelmäßigen Abständen bläst die Klimaanlge Nebel-/Dampfschwaden ins Fahrzeug innere. Ursache konnte nicht gefunden werden

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!