Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Iris - issi

Mitglied

Beiträge: 2

Registrierungsdatum: 21. Januar 2015

  • Nachricht senden

501

Mittwoch, 21. Januar 2015, 11:03

vibration bei 80kmh am lenkrad und rad links


Wird nicht angezeigt, wenn Sie angemeldet sind!

Bräuchte dringend Rat. ..
Ich habe beim gas geben bei über 80kmh eine vibration am lenkrad und am linken vorder rad. Wenn ich schneller fahre wie 120kmh ist es weg.. habe jetzt die antriebswellen links und rechts wechseln lassen laut werkstatt immer noch ne leichte vibration da. Wollen neuescgetriebe oder die neue schwungscheibe einbauen . Notwendig?????????

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

502

Mittwoch, 21. Januar 2015, 12:16

Neues Getriebe bei Vib im Lenkrad? OMG!!
Sind die Reifen ausgewuchtet? Höhenschlag? Tausch doch erst mal Reifen vorn vorn bis hinten ...
Dann erst mal eine zweite Werkstatt aufsuchen ...

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


werner

Bravo-Schrauber

  • »werner« ist männlich

Beiträge: 186

Registrierungsdatum: 5. Januar 2011

Danksagungen: 4

  • Nachricht senden

503

Mittwoch, 21. Januar 2015, 19:01

Um zur Ausgangsfrage "Mängelliste - was war bei euch schon defekt?" zurückzukommen:

Nach vier Jahren und 65.000 km: NIX ! :) :)
gruß werner

Infos über meinen Bravo: 1.4 T-Jet Dynamic (2010), FIAT Panda Classic, FIAT Punto Dynamic


  • »Grande Sportivo« ist männlich

Beiträge: 75

Registrierungsdatum: 20. Juli 2011

Wohnort: Österreich

Danksagungen: 1

  • Nachricht senden

504

Mittwoch, 21. Januar 2015, 20:46

Bei meiner Bella Bj. 07 und seit 4 Jahren in meinem Besitz ist mir die LiMa "kaputt" gegangen. Hat wohl gedacht sie muss nen LKW betreiben und hat mit 24 Volt geladen. Natürlich war auch Batterie schrott aber GottseiDank hats mir kein Steuergerät durchgeschmorrt.

Ansonsten 60000 KM BRAVOrös gemeistert *aufHolzklopf* :D :D

MfG

Christoph

Infos über meinen Bravo: Weitgehend alles noch Ori


marcusi

Bravo-Profi

  • »marcusi« ist männlich

Beiträge: 424

Registrierungsdatum: 12. November 2011

Wohnort: Stilo.info Gold-Member

Danksagungen: 2

  • Nachricht senden

505

Mittwoch, 21. Januar 2015, 22:06

Soll ich auch mal.


TJET 150

AB WERK:

Fiat Emblem Lenkrad defekt. Airbag wurde getauscht. 850 Euro

Kupplungsnehmer blieb hängen. Wurde getauscht. 150 Euro

Heckleuchten undicht. 3 x getauscht. Immer noch undicht.

Motorhauben Gummis / Abdeckungen zur Feuerschutzwand wurden gewechselt da verzogen.

Radioantenne Kabelbruch dadurch kein Empfang. Neue Antenne wurde verlegt dazu musste die gesamte Dachverkleidung abgenommen werden.

Sitzkonsole Fahrersitz immer am quitschen wurde erst "repariert" dann getauscht.

15.000 km: Kurbelgehäuse Entlüftung defekt. wurde getauscht.

23.000 km. Scheibenwischermotor 0 stellung defekt. Wurde getauscht.

50.000 km Getriebe defekt 5+6 Gang
Eingelaufen. Wurde mit 80% Kulanz getauscht. 3000 Euro

60.000 km Krümmer mehrfach gerissen davon 1x vollkommen durch.

Turbolader mehrfach gerissen . Vollkommen durch gerissen an der Turbine. 2350 Euro

Aktuell liegt nichts an.

Keine Gewähr auf Vollständigkeit. Durchaus möglich das ich noch was vergessen habe.

Ich glaube Fiat hat meinen Hobel wohl Montags morgens um 7 Uhr nach der Weihnachtsfeier zusammen geschraubt.
Echt unglaublich:rolleyes:

Bin aber aufgrund der meist geänderten Teilenummern der Ersatzteile guter Hoffnung das sie an der Qualität arbeiten.

Man sieht es kann so oder so gehen.

LG


PS. Den Radio (conect nav) Fehler mit dem fehlenden Dienstag (Mo, Mär, Mit,...) hab ich auch. Gibt es da Neuigkeiten Lösungen etc pp.
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »marcusi« (21. Januar 2015, 22:18)

Infos über meinen Bravo: Novitec PJ2 >>Sport<< Eibach Pro,BJ 2k10


Iris - issi

Mitglied

Beiträge: 2

Registrierungsdatum: 21. Januar 2015

  • Nachricht senden

506

Donnerstag, 22. Januar 2015, 00:39

Sooo...es geht weiter. Laut werkstatt haben sie die reifen auch schon um bzw ausgetauscht. Habe eine probefahrt damit gemacht. Dabei war meine Feststellung das die gänge 4,5und6 jetzt schlechter reingehen. Die vibration am lenkrad nicht mehr so arg da ist das sie jetzt gefühlsmäßig eher von der Karosserie kommt. Eher mittig etwas weniger stark und auf der Beifahrerseite etwas stärker. Haben sogar auf die sommerreifen ummontiert, war aber auch nicht anders bzw keine Änderung laut werkstatt.
Eine frage noch dazu wollte eigentlich die alten antriebswellen haben wurden angeblich als pfand zurückgeschickt. Ist das richtig?
was bedeutet OMG bravo -meister?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Iris - issi« (22. Januar 2015, 00:44)


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

507

Donnerstag, 22. Januar 2015, 12:40

..........
was bedeutet OMG bravo -meister?

Oh Mein Gott ....

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Iris - issi (23.01.2015)

DerDuke

unregistriert

508

Donnerstag, 26. Februar 2015, 15:30

Dann reihe ich mich auch hier mal mit einem doch sehr neuen Bravo ein.

Daten: EZ 02/2014
Modell: 1.6 MJTD 105PS
Kilometerstand: 28.000

Auto steht jetzt beim Freundlichen mit folgenden Defekten (wurden alle von mir reklamiert):

- Lenkstockhebel defekt / Geräusche beim Lenken
- Kupplungszylinder defekt / Geräusche bzw. Quietschen beim Betätigen der Kupplung
- Geräusche vom Motor zwischen 3500U/min und 4000U/min (erreicht man nicht oft, aber beim Überholen dennoch hin und wieder) - Fehler konnte heute noch nicht klar eingegrenzt werden.


Nach einem Jahr und nicht mal 30.000km sollten all diese Dinge eigentlich nicht passieren.

509

Donnerstag, 26. Februar 2015, 17:16

das ist natürlich sehr unschön, zumal das Problem sind, die älteren Bravos schon haben. Das Fiat sowas nicht abstellt ist traurig.

Die ersten zwei deiner Punkte habe ich auch. Sind aber kälterelevant. Im Sommer ist das nicht. Und da ich keine Garantie mehr habe, muss und kann ich damit leben.

Aber viel Erfolg.

DerDuke

unregistriert

510

Donnerstag, 26. Februar 2015, 21:18

Bei mir sind auch die ersten beiden Probleme definitiv nicht auf die Kälte zurück zu führen.

Mein Auto steht täglich 10 Stunden in einer 20°C warmen Tiefgarage - beim Losfahren von eben jener sind die Probleme genau so vorhanden wie morgens bei -5°C.

Mal sehen wie lange die jetzt dran rum schrauben.


511

Freitag, 27. Februar 2015, 14:52

Wobei das mit dem defekten Lenkstock habe ich auch schon als öfteren Bravo Defekt gehört. Gut das du noch Garantie hast.

DerDuke

unregistriert

512

Sonntag, 1. März 2015, 15:32

So, habe mein Auto bereits am Freitag wieder bekommen (Donnerstag am Morgen abgestellt).

Es wurde getauscht:
- Kupplungszylinder
- Lenkstockhebel

Die damit einhergehenden Probleme dürften abgestellt sein (mir ist nichts mehr aufgefallen).

Zum Motor: Laut Werkstätte macht hier ab ca. 3600U/min die AGR wieder auf (sollte bei Vollgas ja geschlossen sein) - darum dann wohl das etwas andere Motorgeräusch. Sollte normal sein, der 1.6er Fiat 500L Living, den ich als Ersatzwagen hatte macht das genau so (dort halt nur ab ca. 3800U/min). Mir ist schon klar, dass man diese Drehzahlen normal nur sehr sehr selten erreicht - bei mir primär im 2. Gang, wenn ich hier mal schnell einen Traktor oder dgl. überholen will - da scheue ich bei warmen Motor nicht zurück, auch mal bis gut 4000U/min zu drehen um nicht beim Überholen auch noch schalten zu müssen.

Nichts desto trotz finde ich es kurios, dass man hier bei dem Motor mit 105PS wohl die Leistung auch über die AGR "drosselt" (im Vergleich zur 120PS Version) - ab gut 3500U/min einfach AGR wieder aufmachen, und schon hat der Motor "weniger" Leistung.

Würde mich echt interessieren, ob jemand anders das auch nachvollziehen kann (105 und 120PS 1.6 MJTD). Einfach bei warmen Motor (und Öl) mal im 2. Gang (ohne Radio, Gebläse, etc) von 2000U/min bis gut 4000U/min durchziehen - so ab 3500U/min müsste sich das Motorgeräusch doch deutlich ändern.

Mit meinen 5 Jahren Garantie (jetzt noch 4) sollte es mir aber derzeit auch egal sein, nach spätestens 4 Jahren steht wohl sowieso wieder ein Fahrzeugwechsel an.

Tobiwan80

Mitglied

Beiträge: 12

Registrierungsdatum: 12. August 2014

  • Nachricht senden

513

Montag, 23. März 2015, 15:41

Mein Bravo 1.4 Multi-Air ist nun auch einiges defekt:

Wagen zieht beim Bremsen aus höheren Geschwindigkeiten (>100 kmh) nach rechts
Gelenke an Vorderachse ausgeschlagen
1 und 2. Gang lassen sich nur mit viel Kraft einlegen 3 Ganga krazzt beim einlegen und 5, 6. machen auch geräusche.
Sporadisch Elektrikprobleme. (alles dunkel für 0,5-1 Sec.
Start Stop schalter sporadisch ohne Funktion

Glücklicherweise hab ich noch Gebrauchtwagengarantie. Bei 59000 Km sind das schon extrem viele Mängel.
Nächste Woche sollte alles Repariert werden, jetzt kommt erstmal ein Gutachter von der Fiat Garantie Versicherung. Mal sehen was das zu bedeuten hat. Laut AH normal bei der Gesamtsumme an Reparaturkosten.

Desenberg

Bravo-Fan

Beiträge: 91

Registrierungsdatum: 19. Dezember 2017

Danksagungen: 17

  • Nachricht senden

514

Samstag, 21. November 2020, 10:04

Ich habe kürzlich Domlager getauscht, aufgrund des Knartzen beim Lenken bei kaltem Wetter.
Dabei fiel mir auf, dass ein ähnliches Geräusch zu hören ist, wenn sich die Gummiaufnahme der Feder sowohl oben als auch unten am Federteller bewegt (bzw. Sich die Feder im Gummi bewegt).
Darauf hin habe ich diese Stellen testweise geschmiert, worauf hin ich nun kaum noch ein knartzen höre.
Ich vermute, dass dies eher an dem Schmiermittel als an den neuen Domlagern liegt.

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

515

Samstag, 21. November 2020, 23:50

Moin, das ist richtig.
Meiner hatte das in den kalten Monaten bei Feuchtigkeit auch. Manchmal dachte ich das Ding zerlegt sich ... gefettet und Ruh' war ...

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!