Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

1

Freitag, 28. Januar 2022, 14:55

Motor bekommt kein Gas beim Kaltstart - ruckelt und stottert


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Tag!

Heute früh hatte ich das Problem, dass mein Fiat Bravo 198 1,4 Benzin 90 PS zwar zum Starten ging, jedoch hat er das Gas nicht angenommen ( Außentemperatur 0° C ). Als ob man ihn würgt bzw. er keine Luft bekommt. Konnte nicht mal mit einer hohen Drehzahl fahren. Bin voll im Gas gewesen, da hat er sich dann komplett verabschiedt und ich musste den Motor neu starten. Als der Motor dann so langsam warm wurde, war das Problem weg.
In der Werkstätte hat man den Fehlerspeicher eingesehen und nur einen Leistungsabfall der Batterie gesehen und gelöscht. Batterie seit 2021 neu.
Kann es sein, dass dies dann ein mechanisches Problem ist, wenn es im Fehlerspeicher nicht angezeigt wird?
Jetzt am Nachmittag war wieder nichts ( vielleicht weil der Motor noch warm war ).
Bitte um Ratschlag von Euch...Danke vielmals :)

lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

2

Montag, 31. Januar 2022, 13:24

Hallo! Kleines Update dazu.. Habe heute mal die Drosselklappe geputzt, war ein wenig verdreckt... Nach dem Neustart/Kaltstart kam sehr viel Rauch aus dem Auspuff raus... Standdrehzahl bzw. Standgas blieb jedoch normal...

lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

3

Freitag, 4. Februar 2022, 13:36

So, es gibt die Lösung dazu...

Nachdem der Tankinhalt ( 95 Oktan ) auf ca. 1/4 war und das Auto noch mehr ruckelte und Probleme machte, wurde nun mit 98 Oktan vollgetankt.
Nach dem Starten--siehe da--wie am ersten Tag.. alles wieder ganz normal.
Anscheinend war die letzte Tankfüllung ( war auch von einer anderen Tankstelle ) voll verdreckt oder einfach nur Fusel...
:) :) :rolleyes:

lg an alle und Danke...

tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 443

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

4

Freitag, 4. Februar 2022, 20:32

Das klingt für mich zu einfach. Normal passt die motorsteuerung ja auch die verschiedenen parameter an wenn der kraftstoff mal aus der reihe tanzt. Ist das startprozedere denn bei den genau gleichen Bedingungen gemacht worden? Wenn man mich fragt würde ich eher auf den saugrohrdrucksensor bzw. Den kühlwassersensor tippen. Der erstere ist ein sehr bekannter in der fehlerliste und macht erfahrungsgemäß erst bei knapp unterhalb der 0 grad marke mucken. Und funzt dadrüber wieder anstandslos.

Gesendet von meinem SM-G960F mit Tapatalk
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

5

Samstag, 5. Februar 2022, 09:01

Hallo Tuxedo21!


Danke für den Hinweis.
Sollte dann dieser elektronische Teil nicht beim Auslesen der Fehlerliste auftauchen? Da wurde ja das erste Mal nur ein Batterie Fehler gesehen und gelöscht.
Wie beschrieben, vollgetankt mit 98 Oktan und dann war alles wieder wie vorher.. ich kann mir das auch nicht erklären...
Mal schauen.. Ich berichte gerne weiter was noch kommt...

lg ;)

lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

6

Montag, 7. Februar 2022, 09:20

Hallo!
Habe heute in der Früh ( Auto steht permanent im Freien ) wieder einen Kaltstart ( 0°C ) gemacht. Alles problemlos.. Standgas, Gasannahme, alles in Ordnung.
Keine Rauchwolken...

Also kann ich mir das Problem nur durch den schlechten Benzin erklären...

lg und danke für die Hilfe

  • »fiatbravolara« ist weiblich

Beiträge: 28

Registrierungsdatum: 29. August 2021

Wohnort: Erkelenz

Danksagungen: 3

  • Nachricht senden

7

Montag, 7. Februar 2022, 13:44

schau mal wenn der Tank wieder fast leer ist ob das Problem wiederkommt...(verdreckter Tank)



Nachdem der Tankinhalt ( 95 Oktan ) auf ca. 1/4 war und das Auto noch mehr ruckelte und Probleme machte, wurde nun mit 98 Oktan vollgetankt.
Nach dem Starten--siehe da--wie am ersten Tag.. alles wieder ganz normal.
Anscheinend war die letzte Tankfüllung ( war auch von einer anderen Tankstelle ) voll verdreckt oder einfach nur Fusel...
:) :) :rolleyes:

lg an alle und Danke...

Infos über meinen Bravo: 1.4 16v T-Jet


lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

8

Mittwoch, 9. Februar 2022, 09:39

Hallo FiatBravolara!

Danke für den Tipp.. Werde ich natürlich darauf achten...
lg

lebefra

Mitglied

Beiträge: 13

Registrierungsdatum: 26. August 2020

  • Nachricht senden

9

Mittwoch, 16. Februar 2022, 16:24

Hallo!

So, bin mit dem Tankinhalt im Reserve Modus gefahren.. Alles in Ordnung, keine Probleme gemacht... Fazit : Also definitiv war der schlechte Benzin schuld...

Gott sei Dank nicht mehr...

Herzlichen dank an alle... lg

Verwendete Tags

Kaltstart, Motor, ruckelt

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!