Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 32

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 3

  • Nachricht senden

1

Montag, 5. Juli 2021, 14:21

motor für scheinwerferreinigung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.....kann mir jemand sagen wo beim Bravo 198 1,6 105PS die Pumpe für die Scheinwerferreinigungsanlage sitzt ? Kein TÜV weil keine Funktion ;(

Inzwischen selber ausgebaut und versucht im Umkreis von Kassel ein Ersatz zu bekommen, bisher ohne Erfolg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »lakka69« (5. Juli 2021, 18:17)

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

2

Montag, 5. Juli 2021, 21:30

Internet, Autoteile ... Händler gibts wie Sand am Meer

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 32

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 3

  • Nachricht senden

3

Dienstag, 6. Juli 2021, 11:02

Danke Smokey ....ich weiß.

Hab die Pumpe ausgebaut getestet und siehe da sie pumpt. Nun wurde gesagt das sie wohl nicht "angesteuert" wird. Irgendwo Kabelbruch oder sonstwas. Pumpe ok, Sicherungen ok. Was bleibt?

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

4

Dienstag, 6. Juli 2021, 19:01

Da gibts auch andere Ursachen:
Sicherung
Scheinwerferreinigung geht nur wenn Licht an ist!!!!!
Manchmal ist der Schlauch abgesprungen, d.h. Pumpe läuft aber kein Druck und die Düsen fahren dan nicht raus

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


lakka69

Mitglied

  • »lakka69« ist männlich

Beiträge: 32

Registrierungsdatum: 20. Juni 2018

Wohnort: Griechenland

Danksagungen: 3

  • Nachricht senden

5

Samstag, 10. Juli 2021, 13:47

Sicherung ok, klar Scheinwerfer Reinigung nur bei Licht, alle Schläuche dran. Denke laienhaft, kann nur der Strom sein.

Ärgerlich ist nur das keine Werkstatt kurzfristig Zeit hatte sich ernsthaft darum zu kümmern. "Wir haben eine Vorlaufzeit von 4 Wochen". "Dann müssten wir das Teil erst bestellen" Welches Teil? Wie lange dauert das? Die Pumpe funktioniert doch einwandfrei? Na Toll..... Sowas von Interessenlosigkeit....Der TÜV gibt mir deshalb keine Plakette. Meine Fähre geht in 4 Tagen. Alles absolut frustrierend

Infos über meinen Bravo: 198, Bj 04/2008, 1,6 Diesel 105 PS


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

6

Sonntag, 11. Juli 2021, 13:07

Wenn Pumpe geht dann miss mal sicherheitshalber ob am Stecker Spannung ankommt. Ev. Nur Kontaktproblem?

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Arbolino

Mitglied

Beiträge: 13

Registrierungsdatum: 26. Oktober 2019

Danksagungen: 1

  • Nachricht senden

7

Samstag, 31. Juli 2021, 11:56

Hello!


Ist so etwas denn zwingend erforderlich. Tut mir leid, aber ich dachte, dass es einfach darauf ankommt, dass die Scheinwerfer auch ordentlich leuchten und sauber sind.


Unter anderem deswegen mache ich ja auch immer meine Autoreinigung bei der Firma Noack.


Du kannst ja mal nachfragen, ob das nicht ausreichen würde.

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

8

Samstag, 31. Juli 2021, 23:35

Nach meinen Erfahrungen müssen beim TÜV die vorhanden Teile auch funktionieren. Hatte mal defektes Nebellicht .. ist ja keine Vorschrift... gab aber erst Plakette als neuer Scheinwerfer drin.

Mehr Beispiele:
Blinker war nicht mehr gelb genug weil Birne etwas Farbe verloren hatte ..
Reifen ging nur bis 190km/h, Töff konnte aber 192 ... nix Plakette. Aufkleber "max 190km/h" geht auch nicht .... die darf man nur bei Winterreifen ...
Die sind halt pingelig in D

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!