Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Rumpel83

Bravo-Fahrer

  • »Rumpel83« ist männlich

Beiträge: 128

Registrierungsdatum: 8. März 2009

Wohnort: Leipzig

  • Nachricht senden

1

Dienstag, 30. September 2014, 06:41

Motor geht während der fahrt kurz aus und wieder an.


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten morgen Liebe Community !!!

Ich habe seid neustem ein sehr merkwürdiges Problem mit meiner Bella.

Und zwar wenn ich so Fahre und hoch schalte oder an der Ampel anfahre geht Kurz der Motor aus.

Man merkt es nicht wirklich da er gleich wieder an geht man sieht es nur daran das das Radio ausgeht und die Lämpchen kurz alle an gehen als wenn man den Zündschlüssel rum dreht.

Als erstes würde ich sagen es liegt an der Batterie allerdings habe ich die letzten Winter erst neu gekauft.

Als die Batterie letzten Winter leer ging fing es so ähnlich an, ich hatte starke Probleme beim anfahren, so das ich schon der Meinung war das ich zu blöde zum Auto fahren bin, und dann eines Morgens ich will zur arbeit ging nix mehr.

Ich kann mich noch entsinnen das ich nicht die gleiche Batterie bekommen habe sondern eine wo glaube ich die Amper zahl um 5 niedriger war.

Dazu kommt noch das ich mir als Kennzeichen beleuchtung und innenraum beleuchtung Led softfitten verbaut habe, und die im Innenraum leuchten immer 2-3 Minuten nach nachdem ich das Auto verschlossen habe.

Kann es wirklich wieder die Batterie sein ? Oder kann es sein das die Lima einen weg bekommen hat weil sie jetzt durch die niedrigere Amper zahl mehr leisten muss

Meine erste Amtshandlung heute wird sein wieder vernüftige Glühbirnchen organisieren damit das Problem schon mal gelöst wäre.

Hat wer Erfahrung damit oder ähnliche gemacht wäre schon mies wenn es wieder die Batterie wäre.

Lg und danke schon mal für eure Hilfe

Rumpel


Immer Locker durch Höschen Atmen

Infos über meinen Bravo: Racing 1,4 16V 120PS


2

Dienstag, 30. September 2014, 10:44

Sicher das der Motor ausgeht und von selber an? So verstehe ich das zumindest. Oder musst du ihn neu anlassen mit Schlüssel? Sonst denke ich nicht das er aus ist.

Der Rest klingt nach Spannungsproblemen, Kann Batterie muss aber nicht. Aber die kleinere Batterie kann schon ein Mango sein. Ich habe einen Kollegen der hat einen 6´er Golf 1.2l TSI, bei dem war von Werk aus eine zu schwache Batterie verbaut, der hatte änliche Probleme. Nachdem eine stärkere verbaut wurde, hatte sich die Sache erledigt.

Ich denke Batterie ist schon die richtige Richtung. :thumbup:

Rumpel83

Bravo-Fahrer

  • »Rumpel83« ist männlich

Beiträge: 128

Registrierungsdatum: 8. März 2009

Wohnort: Leipzig

  • Nachricht senden

3

Mittwoch, 1. Oktober 2014, 17:39

Ja du musst dir das so vorstellen wenn ich schalte und wieder einkuppel dabei geht er kurz aus oder an der Ampel beim an fahren und das nicht jedesmal und bei Spannungs Schwankungen wäre es ja permanent denke ich


Immer Locker durch Höschen Atmen

Infos über meinen Bravo: Racing 1,4 16V 120PS


Saftschubse

Bravo-Schrauber

Beiträge: 244

Registrierungsdatum: 16. März 2014

Danksagungen: 3

  • Nachricht senden

4

Mittwoch, 1. Oktober 2014, 18:07

Hi,

die Batterie ist doch bei laufendem Motor eigentlich uninteressant solange sie in Ordnung ist! Die Lichtmaschine übernimmt die komplette Spannungsversorgung des Fahrzeuges. Die Batterie wird zum Starten zur Erzeugung der Erregerspannung gebraucht. Sobald der Motor läuft wird die Batterie wieder geladen und gut ist. Spannungsspitzen sowie Unterspannungen werden von der Batterie gepuffert. Deshalb meinte ich ja, solange sie in Ordnung ist. Miss mal die Leerlaufspannung der Batterie. Die sollte über 12Volt liegen. Wenn der Motor läuft sollte die Spannung zw. 13,8-14,4Volt liegen. Ist das der Fall, solltest du woanders schauen. Eventuell hast du einfach nur nen Wackelkontakt irgendwo.

Batterie würde ich, so sie denn in Ordnung ist, ausschliessen.

Die Kapazität der Batterie ist auch nicht soo ausschlaggebend. 5 Ah mehr oder weniger machen nicht wirklich was. Ist die Batterie zu gross gewählt, braucht die Lichtmaschine nur länger um sie neben der Versorgung des Fahrzeuges zu laden. Ist sie zu klein, kann es im Winter, wenn die Kapazität bei Kälte nachlässt, zu Startschwierigkeiten kommen.

Mit freundlichen Grüßen

Jens

Rol

Bravo-Fan

Beiträge: 41

Registrierungsdatum: 7. November 2013

Danksagungen: 2

  • Nachricht senden

5

Mittwoch, 1. Oktober 2014, 22:29

Damit ich mein Senf auch mal aus der Tube drück:

1. Prüfen, ob der Minuspol der Batterie (Schnellspannverschluss) richtig fest drauf sitzt! Meiner war mal nicht richtig aufgesteckt (wackelt dann spürbar!)
2. LEDs im Kennzeichen sowie den Sofiten machen nichts aus ! Bekanntermaßen sparen die LEDs eher Strom.
Hab bei mir im Innenraum auch LEDs eingebaut (über den Türen), diese glimmen IMMER, auch wenn das Auto aus und abgeschlossen ist. Dort fließt immer ein kleiner Reststrom von glaub < 1mA.
LEDs glimmen dabei schon langsam, während normale Birnen nicht mal en Mucks machen
3. Ansonsten wie bereits gesagt: Leerlaufspannung messen, iwo zwischen 13 und 14 V
4. Reststrommessung: Auto ausmachen, Batterie abklemmen und Amperemeter dazwischen hängen. Ströme um die 40mA sind normal => wenn mehr, dann ist da iwo ein stiller Verbraucher drin => also nacheinander Sicherungen ziehen und schauen über welche der Saft läuft ....

*Deckel auf Tube dreh*
ich habe fertig

Saftschubse

Bravo-Schrauber

Beiträge: 244

Registrierungsdatum: 16. März 2014

Danksagungen: 3

  • Nachricht senden

6

Mittwoch, 1. Oktober 2014, 22:56

3. Ansonsten wie bereits gesagt: Leerlaufspannung messen, iwo zwischen 13 und 14 V


Die Leerlaufspannung wird bei stehendem Motor gemessen und sollte bei mindestens 12 Volt liegen.

Zitat:

Die Ladeschlussspannung sollte bei einer Temperatur von 15 bis 25 °C für die 12 V Starterbatterie im Bereich von 13,8 bis 14,4 V liegen. Der Ladestrom in Ampere sollte ein Zehntel der Akkukapazität in Amperestunden betragen (z. B. 4 A bei einem Akkumulators mit einer Kapazität von 40 Ah), um eine hohe Lebensdauer zu erreichen. Bei Schnellladung sollte der Ladestrom ein Drittel des Wertes der Kapazität nicht übersteigen. In Kraftfahrzeugen regelt der Lichtmaschinenregler auf die Ladeschlussspannung (ca. 14 V), es fließt daher nach dem Start je nach Entladungszustand zunächst ein oft noch höherer Ladestrom.

Liegt die Ladespannung über 2,4 V pro Zelle (bei 12-Volt-Akkumulator sind das insgesamt max. 14,4 V), beginnt die Gitterkorrosion, die sich durch „Gasen“ bemerkbar macht. Das ist auch der Grund dafür, dass der Akkumulator nicht bis zur Vollladung mit hohen Strömen geladen werden kann. Ein Schnellladegerät kann einen entladenen Bleiakkumulator sehr schnell aufladen, allerdings nur bis zu ca. 70 %, dann sollte mit geringen Ladeströmen weitergeladen werden, um Gitterkorrosion zu vermeiden. Ladegeräte und auch die KFZ-Lichtmaschinenregler besitzen daher eine Spannungsbegrenzung, die bei kurzzeitigem Laden 14,4 V und beim Dauerladen (Notstromaggregate) 13,8 V nicht überschreiten soll.

Eine sogenannte Erhaltungsladung verwendet so geringe Ströme oder eine geregelte Spannung, dass die Zellenspannung 2,3 V (13,8 V bei 12-Volt-Akku) nicht überschritten wird.

Zitat Ende.

Ist deine Leerlaufspannung weit unter 12 Volt, eher so in Richtung 9,6 Volt, so hast du nen Plattenschluss und die Batterie ist hin. Sollte aber bei dir nicht der Fall sein, da sie ja nicht so alt ist. Und wenn doch, hast du ja noch Garantie drauf. Teilweise stehen die Batterien ewig gefüllt in den Läden rum und gehen dabei kaputt, weil nie nachgeladen wird.

MfG

Jens

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!