Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

1

Mittwoch, 6. Mai 2009, 19:30

Nach langer Autobahnfahrt Kupplung hart


Wird nicht angezeigt, wenn Sie angemeldet sind!

Heyho!

Ist schonmal jemandem aufgefallen das nach einer längeren Autobahnfahrt (bei der man ja die Kupplung ja nicht tritt) das Kupplungspedal beim ersten treten (abfahrt usw) etwas schwerer geht? Falls ja, an was liegt das?

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Símon

Mitglied

  • »Símon« ist männlich

Beiträge: 44

Registrierungsdatum: 1. März 2009

Wohnort: Bayern

  • Nachricht senden

2

Mittwoch, 6. Mai 2009, 19:37

Hi, mir ist´s noch ned aufgefallen, ich fahre täglich 50km Autobahn.
Wie lange meinst du denn mit langer Autobahnfahrt? 200km, 600km oder wieviel?
Vieleicht liegts ja daran dass die Kupplung hydraulisch ist und erst wieder n bisschen Druck aufbauen muss nach einmaliger Betätigung oder so.

Gruß
Simon
:038:Um Klassen besser: -Der neue Fiat Bravo!! :038:

Infos über meinen Bravo: 1,9l 120PS M-Jet, Dynamic, Crossover schwarz,manuelle Klima, Parksenoren hinten und neuerdings auch vorne;), CD-Radio, gebaut am: 13.06.2007 -a Mittwochs-Auto! :-)


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

3

Mittwoch, 6. Mai 2009, 19:48

Naja, waren schon so gute 250km.... Fahr normal nicht so viel Autobahn mit dem Bravo. Von da her fällt es mir vielleicht besonders auf..

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

4

Mittwoch, 6. Mai 2009, 20:15

Passt zwar nicht hier rein, aber mal so ne Frage nebenbei!?!

Du hast ja den 120er T-Jet, so wie ich. Was schluckt der so auf der Autobahn?


;-)Danke, vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

5

Mittwoch, 6. Mai 2009, 22:13

RE: Nach langer Autobahnfahrt Kupplung hart

Zitat

Original von swordfish1986
Heyho!

Ist schonmal jemandem aufgefallen das nach einer längeren Autobahnfahrt (bei der man ja die Kupplung ja nicht tritt) das Kupplungspedal beim ersten treten (abfahrt usw) etwas schwerer geht? Falls ja, an was liegt das?


Ist es merklich schwerer??? Könnte mir höchstens als grund die menschliche Einbildung vorstellen, da du ja ewigkeiten nicht gekuppelt hast.

Mir geht es immer so wenn ich die Autos wechsle das mir meine Kupplung sehr leicht bzw sehr hart vorkommt.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


6

Donnerstag, 7. Mai 2009, 16:56

Moin,
Ist bei mir auch schon gewesen! Aber ich bin mir auch zu 90% sicher das es nur einbildung ist!
Kann mir nicht vorstellen das es irgendwas mit der Hydraulik zu tun hat, würde für mich jedenfalls keinen Sinn ergeben!

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

7

Donnerstag, 7. Mai 2009, 17:28

Naja, kann natürlich auch Einbildung sein. Mir würde auch kein technischer Grund einfallen warum es schwerer gehen sollte. Ist jetzt auch net so das ich sage "phu, jetzt geht se aber schwer"... Kommt mir eben nur ein ganz kleines bisschen schwerer vor...

@Roli22 Also das kommt ganz drauf an :-D Wenn ich normal fahre (130 kmh), die Autobahn eben ist (ganz wichtig) und auch sonst keine besonderheiten brauch ich so um zwischen 7 und 8 Liter. Wenn ich Höchstgeschwindigkeit fahre sind es glaub ich irgendwas knapp unter (oder über?) 20 Liter...

Kommt auch drauf an ob nur drinnen sitz, ob das Auto voll besetzt ist usw...

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

8

Donnerstag, 7. Mai 2009, 19:19

@swordfish1986

Danke für die Antwort!

;-)vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Roli22« (7. Mai 2009, 19:20)

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

9

Donnerstag, 7. Mai 2009, 20:43

Ich gehe davon aus, dass es eine Einbildung ist. Wenn es wirklich so sein sollte, so stimmt etwas nicht…
Ich habe schon öfter 300-400km zurückgelegt an einem Stück. Ab und an habe ich die Einbildung, dass es zu leicht geht :D Das liegt aber daran das ich den Linken Fuß 3-4 Stunden nicht einmal bewegt habe.
Es ist auch etwas komisch wenn ich andere Autos fahre, wo es schwerer oder noch leichter geht.

mihoe

Mitglied

  • »mihoe« ist männlich

Beiträge: 45

Registrierungsdatum: 21. März 2008

Wohnort: 96215 Lichtenfels

  • Nachricht senden

10

Dienstag, 2. Juni 2009, 23:45

Ich habe das auch, und das ist definitiv keine Einbildung. Wie als wenn Luft in der Hydraulik ist. Dann ein zweimal pumpen und die geht wieder leicht.

Bei mir ist es schon nach 10-15 km Autobahn, ich denke es liegt an der Temperatur der Flüssigkeit oder eben Luft in der Hydraulik.

Man braucht bei mir schon fast ein 3. Bein.

Das kann nicht normal sein und in 10-15 km nicht kuppeln kann das auch keine Einbildung sein.


Hat das sonst noch einer?

Ich geh da mal definitiv zum Händler.

Das Klacken beim einkuppeln wird auch immer schlimmer. Vielleicht liegts ja an der Kupplung, dass die nicht richtig trennt.

Infos über meinen Bravo: T-JET 120 Dynamic mit Sportpaket, Blue & Me NAV, ankl. Spiegel, Maranello Rot, Xenon, Parksensoren vo. und hi. Winterpaket.



swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

11

Dienstag, 2. Juni 2009, 23:57

Naja, so schwer isses bei mir nun nicht. Mir persönlich würde aber auch kein technischer Grund einfallen warum es schwerer gehen sollte nach langer Autobahnfahrt. Aber wenn du mehr von deinem FH weißt kannst du ja mal bescheid sagen ob man sich Sorgen machen muss.

Ein Tipp um festzustellen ob die Kupplung richtig trennt: Fahr auf eine ebene Fläche, leg den ersten Gang ein, lass aber die Kupplung getreten. Wenn die nicht mehr richtig trennt würde dein Auto weg rollen, bzw die Drehzahl in den Keller gehen.

Der Test um zu prüfen ob die Kupplung nicht mehr richtig schließt oder verschlissen ist: 1. Gang rein, Handbremse ziehen, Kupplung kommen lassen. Wenn der Motor nicht ausgeht schließt se nicht mehr richtig.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Freakazoid

unregistriert

12

Mittwoch, 3. Juni 2009, 08:18

Zitat

Original von mihoe
Das Klacken beim einkuppeln wird auch immer schlimmer. Vielleicht liegts ja an der Kupplung, dass die nicht richtig trennt.

Das Problem habe ich erstmal nicht.
Zum Klacken der Kupplung.
Das ist der Klupplungsgeberzylinder?? - Hatte ich jedenfalls auch!
Wurde auf Garantie gemacht! :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!