Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

bravonr

Bravo-Profi

  • »bravonr« ist männlich

Beiträge: 468

Registrierungsdatum: 9. Februar 2010

Wohnort: Heimbach Weis

  • Nachricht senden

21

Sonntag, 28. März 2010, 13:37


Wird nicht angezeigt, wenn Sie angemeldet sind!

moin moin,

bleibt jetzt nur die frage, kulanz oder nicht??


liebe grüße :-)
Ich hab Punkte in Schulaufgaben gesammelt...du in Flensburg, ne ganz kleine gewisse Ähnlichkeit gibt es zwischen uns...

Infos über meinen Bravo: Opel Zafira 2.0 16V OPC


Sephiroth

Moderator

  • »Sephiroth« ist männlich

Beiträge: 314

Registrierungsdatum: 5. März 2009

Wohnort: Deutschland (Mainz)

  • Nachricht senden

22

Sonntag, 28. März 2010, 14:30

Servus also bei mir war das auch der fall aber innerhalb der garantiezeit hab auf garantie nen neuen bekommen weiß ja nicht ob du noch garantie hast!!!! aber zum fh gehen und mal ansprechen auf jeden fall das prob ist eigentlich bekannt !!!!!!


Achso da ich es ja net kann Könte ein MOD bitte die tehmen zusammen führen wenn das geht lieben dank

mfg
Adrian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sephiroth« (28. März 2010, 14:31)

Infos über meinen Bravo: 1,9 8V Multijet in Cool Jazz Blau Metalic, rest siehe Forum Mein Bravo


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

23

Sonntag, 28. März 2010, 15:28

Themen zusammengefügt
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

24

Sonntag, 28. März 2010, 16:29

Bei mir ist die Beifahrerseite auch schon wieder so weit! Beim nächsten Wechsel müssen sie mir die sch*** Funktion ausschalten!

vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


bravonr

Bravo-Profi

  • »bravonr« ist männlich

Beiträge: 468

Registrierungsdatum: 9. Februar 2010

Wohnort: Heimbach Weis

  • Nachricht senden

25

Sonntag, 28. März 2010, 20:27

moin moin,

also hab noch garantie...kommt das nur durch dieses kurven bzw. abbiegelicht??


liebe grüße :-)
Ich hab Punkte in Schulaufgaben gesammelt...du in Flensburg, ne ganz kleine gewisse Ähnlichkeit gibt es zwischen uns...

Infos über meinen Bravo: Opel Zafira 2.0 16V OPC


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

26

Sonntag, 28. März 2010, 21:03

Zitat

Original von bravonr
moin moin,

also hab noch garantie...kommt das nur durch dieses kurven bzw. abbiegelicht??


liebe grüße :-)


Nee, daran liegt es mit Sicherheit nicht. Ich hab das jedenfalls nicht. Mein Golf IV hatte das damals auch an/in den Scheinwerfern. Und der hatte ja noch gar kein Kurvenlicht.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

27

Sonntag, 28. März 2010, 21:11

Ich würde ehr mal drauf tippen das es durch Hitze passiert, wenn man viel mit NSW fährt, vieleicht liegt es ja auch an den Lampen, teilweise haben ja auch welche Probleme mit Feuchtigkeit im NSW, wüsste sonst auch nicht wodran und wodurch, meine sind es aber nicht.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

28

Sonntag, 28. März 2010, 22:24

Im Winter bin ich Tag und Nacht mit Licht gefahren (also war auch das Abbiegelicht immer an). Und meine Nebelscheinwerfer sind noch 1a klar. Könnte wirklich mit feuchtigkeit zusammenhängen.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


bravonr

Bravo-Profi

  • »bravonr« ist männlich

Beiträge: 468

Registrierungsdatum: 9. Februar 2010

Wohnort: Heimbach Weis

  • Nachricht senden

29

Montag, 29. März 2010, 10:32

moin moin,


dabei fahre ich gar nicht mit nebelscheinwerfer :cry: weil ich nicht zu den "coolen" gehören will...sowas kostet nämlich auch ne stange geld wenn sie dich erwischen 8-)


liebe grüße :-)
Ich hab Punkte in Schulaufgaben gesammelt...du in Flensburg, ne ganz kleine gewisse Ähnlichkeit gibt es zwischen uns...

Infos über meinen Bravo: Opel Zafira 2.0 16V OPC


Sephiroth

Moderator

  • »Sephiroth« ist männlich

Beiträge: 314

Registrierungsdatum: 5. März 2009

Wohnort: Deutschland (Mainz)

  • Nachricht senden

30

Montag, 29. März 2010, 10:45

also ich würde dir raten fahr zum fah las dir nen neuen einbauen auf garantie und der fall hat sich erledigt war bei mir damals auch so ha seit dehm nie wieder probleme gehaabt vll haben dich ja auch nach gebessert bei den neblern

Mit dem wasser vll. ist ja auch ne entlüftung vestopft an den lampen so kann auch die hitze vll. schlechter entweichen und so kommt es zu verfärbung ?

Infos über meinen Bravo: 1,9 8V Multijet in Cool Jazz Blau Metalic, rest siehe Forum Mein Bravo



BLACKDAD

Bravo-Fan

  • »BLACKDAD« ist männlich

Beiträge: 60

Registrierungsdatum: 11. März 2010

Wohnort: Pram

  • Nachricht senden

31

Montag, 29. März 2010, 11:28

Hallo, bei mir waren es die Dichtungen, zuerst war Wasser drinnen, dann liefen die NSW gelb an. Wurden getauscht und die Dichtungen zusätzlich mit hitzebeständigem Silikon (180 °C) abgedichtet. Jetzt passt es.

Gruß B-D
1. Fiat UNO SX 75 PS
2. Fiat Tempra 90 PS
3. Fiat Ulysse 115 PS
4. Fiat Stilo 80 PS
5. Fiat GP Sport 160 PS M-Jet
6. Fiat Bravo Sport 180 M-Jet

Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

32

Montag, 29. März 2010, 15:25

Bei mir wurden sie schon drei mal getauscht und immer wieder kommts! Aber ich hab die NSW gar nicht mehr eingeschaltet, bei mir kommt es nur von der Kurvenlichtfunktion!

:roll:vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


BLACKDAD

Bravo-Fan

  • »BLACKDAD« ist männlich

Beiträge: 60

Registrierungsdatum: 11. März 2010

Wohnort: Pram

  • Nachricht senden

33

Montag, 29. März 2010, 17:14

Hallo: Das kommt davon, dass die untere Einheit der Frotschütze mehr schwingt als der Rest. Bei meinem Bravo waren die Kabelführungen so straff, dass es den Dichtungsfalz gelockert hat, bei mir gehen die Kabel nach oben, also rinnt das Wasser dort gerade rein, auch Schmutzwasser. Das Problem bekommt man(n)wenn man die NSW in Betreib hat, Wasser einsickert und dann die NSW ausschaltet, dann kann durch die Entlüftung nicht mehr abgeleitet werden und es kommt zur Glaskorrosion, dh. der Reflektorkörper korrodiert mit den eingeschwemmten Ablagerungen. Ich hab mir die Dichtung selbst gemacht, weil das Problem hatte ich nach 1200 km, einfach grauslich.

Beim GP Sport gabs das Thema nicht, da die Kabel zuerst horizontal, sogar eher nach unten weggehen, und erst dann nach oben geführt werden.

mfg B-D
1. Fiat UNO SX 75 PS
2. Fiat Tempra 90 PS
3. Fiat Ulysse 115 PS
4. Fiat Stilo 80 PS
5. Fiat GP Sport 160 PS M-Jet
6. Fiat Bravo Sport 180 M-Jet

Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

34

Dienstag, 20. April 2010, 18:39

Bei mir hat der linke NSW schon wieder einen Ansatz von dem Gelbton!

Bin ich hier einer der Wenigen (Blackdad und mike), der dieses Problem hat???

:roll:vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

35

Dienstag, 20. April 2010, 22:04

Zitat

Original von Roli22
Bei mir hat der linke NSW schon wieder einen Ansatz von dem Gelbton!

Bin ich hier einer der Wenigen (Blackdad und mike), der dieses Problem hat???

:roll:vlg Roli


Scheint so? Was macht ihr anders als wir? Habt ihr zusätzlich mal die Leuchtmittel getauscht? Vieleicht werden die ja zu warm?
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

36

Mittwoch, 21. April 2010, 18:29

Zitat

Original von visitorsam
Scheint so? Was macht ihr anders als wir? Habt ihr zusätzlich mal die Leuchtmittel getauscht? Vieleicht werden die ja zu warm?


Gar nichts mach ich mit diesen sch*** Dinger, ich schalte sie nie ein! Nur bei dem Abbiege-licht werden sie verwendet!

Ich glaub ich bau sie aus...

:roll: vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

37

Mittwoch, 21. April 2010, 21:19

Versuchts doch einfach beim nächsten tausch doch mal mit neuen Lampen dadrin.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

38

Donnerstag, 22. April 2010, 12:30

Zitat

Original von visitorsam
Versuchts doch einfach beim nächsten tausch doch mal mit neuen Lampen dadrin.


Hast du Andere verbaut???

vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

39

Donnerstag, 22. April 2010, 18:11

Zitat

Original von Roli22

Zitat

Original von visitorsam
Versuchts doch einfach beim nächsten tausch doch mal mit neuen Lampen dadrin.


Hast du Andere verbaut???

vlg Roli


Ich weiß es nicht, meine sind noch ab werk, aber kann ja sein das deine evtl nen Produktionsfehler haben, werden zuheiß oder was auch immer? Fahre viele Kurven wo das Abbiegelicht angeht, auch gerne mal tagsüber mit nur nebler, also möchte sagen sind häufig an. Und keine Probleme. Schaden kann es ja nicht.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

40

Donnerstag, 16. September 2010, 16:09

Jetzt ist es schon wieder so weit, mein linker Nebler (v.V.) ist wieder einmal so gelb verfärbt! Hab das nur ich, sonst keiner???


:roll: vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!