Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Splitter44

Mitglied

Beiträge: 6

Registrierungsdatum: 7. März 2009

  • Nachricht senden

1

Sonntag, 12. Januar 2014, 16:17

Parksensor hinten defekt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich habe ein Problem mit dem Parksensor. Den bestehenden Beitrag unter How to do habe ich gelesen, bringt mich aber im Moment nicht mehr weiter.

War beim Fiat Händler, der hat den Fehler ausgelesen und gemeint der Sensor hinten rechts sei kaputt.

Wenn ich den Rückwärtsgang einlege höre ich auch bei den anderen drei das Klackgeräusch. Ebenso wenn ich den kaputten mit einem nicht kaputten tausche (kaputter hinten rechts mit funktionierendem hinten links getauscht) höre ich das Klacken an den 3 funktionierenden.

Deshalb gehe ich als Laie davon aus, dass die Kabel in Ordnung sind und wirklich nur der Sensor defekt ist.

Habe nun in diesem Shop #Hier# (in anderem Beitrag beschrieben) den GM Sensor gekauft und ausprobiert (auch an mehreren Stellen) es geht einfach nicht. Ich höre dann auch bei allen vier Sensoren kein Klackgeräusch sobald der GM Sensor dran hängt. Optisch ist er genau gleich.

Ist der GM Sensor also einfach Mist und passt nicht richtig - sprich ich muss doch den teureren original Bosch Sensor kaufen oder hat mir noch jemand einen Tip?

Über Hilfe wäre ich sehr dankbar. Danke!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!