Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Martin

Bravo-Fan

  • »Martin« ist männlich

Beiträge: 79

Registrierungsdatum: 22. Oktober 2008

  • Nachricht senden

1

Mittwoch, 22. Oktober 2008, 12:39

Regensensor deaktivieren


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich bin seit kurzem stolzer Besitzer eines Bravo's. :lol:

Aber da gibt es ein kleines Problem: Mein Auto ist mit einem Sensorpaket
ausgestattet, d.h. Licht -und Regensensor.
Als es neulich regnete reagierte der "tolle" Regensensor natürlich und hat bei ein
paar Tropfen auf der Scheibe angefangen zu wischen als ob der Himmel persönlich
runter kommt. :shock:
Also bin zu meinem Händler gefahren und wollte den Senor deaktivieren lassen.
Leider ist das nicht möglich :evil: so der Werkstattmeister

Weiß jemand ob man dem Teil den Saft abdrehen kann?

Infos über meinen Bravo: 1.4 T-Jet, Sport+ , 150 PS, Maranellorot, 18"er Sommer- 17"er Winteralus, KW-Gewindefwk. VA 60mm / HA 55mm, Voll-Leder, Sitzheizung Klimaautomatik, Xenon, Tempomat, Navi, Senorpaket, Skydome, PDC, elektr. anklappbare Außenspiegel, akt. Kopfstützen


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

2

Mittwoch, 22. Oktober 2008, 12:51

hallo martin und herzlich willkommen im namen des gesamten
viel spaß bei uns!

zu deiner frage:

Wird bei Zündschlüssel auf MAR der Hebel am Lenksäulenschalter auf Automatik gestellt, funktioniert der Scheibenwischer nicht, wenn Wasser auf der Windschutzscheibe ist. (so sagt es die elearn cd)

entweder automatik ausschalten. wenn das nicht hilft zieh och einfach den stecker von dem sensor, oder mach die sicherung raus!
tut mir leid aber was anderes fällt mir grad auch nicht ein! ;-)



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


sluimer

unregistriert

3

Mittwoch, 22. Oktober 2008, 13:06

RE: Regensensor deaktivieren

Hallo Martin

Wenn Du denn Regensensor nicht benutzen willst, brauchst Du ihn auch nicht aktivieren. Das tust Du, in dem der rechte Hebel an der Lenksäule einmal runter gedrückt wird, funktioniert nur bei laufendem Motor.In dieser
Position kannst Du denn Hebel lassen, weil bei jedem neustart des Motors die
Aktivierung des Sensors neu gestartet werden muss,heißt der Hebel wieder hoch und nochmal runter.
Ich hoffe, ich konnte Dir ein bisschen Helfen.

Gruß Mario

PS:Guck mal auf denn Sensor von außen,ob die Scheibe sauber ist.Bei mir waren
noch Klebereste zu sehen, deshalb hat er gewischt wie verrückt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »sluimer« (22. Oktober 2008, 13:16)


lyrics

Bravo-Profi

  • »lyrics« ist männlich

Beiträge: 851

Registrierungsdatum: 16. Juli 2008

Wohnort: Hofheim/Ts

  • Nachricht senden

4

Mittwoch, 22. Oktober 2008, 15:38

RE: Regensensor deaktivieren

Zitat

Original von sluimer
Hallo Martin

Wenn Du denn Regensensor nicht benutzen willst, brauchst Du ihn auch nicht aktivieren. Das tust Du, in dem der rechte Hebel an der Lenksäule einmal runter gedrückt wird, funktioniert nur bei laufendem Motor.In dieser
Position kannst Du denn Hebel lassen, weil bei jedem neustart des Motors die
Aktivierung des Sensors neu gestartet werden muss,heißt der Hebel wieder hoch und nochmal runter.
Ich hoffe, ich konnte Dir ein bisschen Helfen.

Gruß Mario



Genauso ist es ;) Und als noch als Tip, du kannst den Hebel auf 3 Stufen nach unten stellen und an griff selbst nochmal 3 Intervalle! Wenn du die Intervalle ausmachst und den scheibenwischerhebel von position 0 eins nach unten machst, (bei eingeschaltetem motor!) dann funktioniert der Regensensor, allerdings ist er nicht os empfindlich d.h. auch weniger wischen! ich hab ihn auf intervall 2 stehen und damit komm ich eigentlich immer gut zurecht! Ausser morgens wenn ein wenig Tau auf der Scheibe ist, dann versucht er natuerlich dies weg zu wischen :P Einfach Lueftung an scheibe warm machen danach funktionierts wieder einwandfrei!


lg

Infos über meinen Bravo: Sport Plus in Crossover Schwarz


Martin

Bravo-Fan

  • »Martin« ist männlich

Beiträge: 79

Registrierungsdatum: 22. Oktober 2008

  • Nachricht senden

5

Mittwoch, 22. Oktober 2008, 16:02

RE: Regensensor deaktivieren

Vielen Dank für die Tipps. Werd ich gleich mal testen da es draußen
ja schon den ganzen Tag regnet.

Infos über meinen Bravo: 1.4 T-Jet, Sport+ , 150 PS, Maranellorot, 18"er Sommer- 17"er Winteralus, KW-Gewindefwk. VA 60mm / HA 55mm, Voll-Leder, Sitzheizung Klimaautomatik, Xenon, Tempomat, Navi, Senorpaket, Skydome, PDC, elektr. anklappbare Außenspiegel, akt. Kopfstützen


tomsab0

Bravo-Profi

  • »tomsab0« ist männlich

Beiträge: 560

Registrierungsdatum: 16. Februar 2010

Wohnort: Österreich

  • Nachricht senden

6

Mittwoch, 1. Dezember 2010, 10:02

Hat mittlerweile schon jemand eine Möglichkeit gefunden, den Regensensor zu deaktivieren und vielleicht stattdessen eine Intervallfunktion zu aktivieren???

Denn mit Schnee kommt das Teil leider überhaupt nicht zurecht...

Infos über meinen Bravo: war ein Delta Tjet


Frank_Bravo

Mitglied

  • »Frank_Bravo« ist männlich

Beiträge: 39

Registrierungsdatum: 24. August 2016

Wohnort: Baarn

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 2. November 2016, 23:13

Leider ist mein Regensensor auch regelmäßig verrückt . Wenn ich die Berichte hier lese, ist meistens klar für mich, aber wenn mann dafür wählt um die Sensor nicht ein zu schalten , also Schalter auf Position 1 nach unten lassen und Motor ab- und einschalten, dann hat man wohl keinen Sensor aber die Intervallen wirken bei mir auch nicht . Auch nicht wenn man die Intervalschalter dreht auf Position 1 oder höher . So dass hat kein Sinn , weil ich die Intervallstufen öfter brauche dann die continu Stufen .
Hat es schon Jemanden geschafft den Sensor aus zu schalten, durch die Sicherung zu entfernen oder ?
Bravo T-jet 150 Emotion [2008] - VW Golf Cabrio [1996] - Suzuki VX800 [1993] - Zündapp KS50 [1976]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Frank_Bravo« (3. November 2016, 00:07)


Frank_Bravo

Mitglied

  • »Frank_Bravo« ist männlich

Beiträge: 39

Registrierungsdatum: 24. August 2016

Wohnort: Baarn

Danksagungen: 1

  • Nachricht senden

8

Donnerstag, 17. November 2016, 23:44

Gestern nach dem Fiat Händler gewesen, einige Fehler sind gelöscht und die Wischer scheinen etwas besser zu Funktionieren. Abwarten ob es so bleibt... :S
Bravo T-jet 150 Emotion [2008] - VW Golf Cabrio [1996] - Suzuki VX800 [1993] - Zündapp KS50 [1976]

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!