Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

bose

Mitglied

Beiträge: 2

Registrierungsdatum: 6. Juni 2017

  • Nachricht senden

1

Dienstag, 6. Juni 2017, 23:45

Schalter Scheibenwischer defekt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.
Bei meinem Bravo (182) ist der Hebel für den Scheibenwischer ein wenig defekt.
"wenig", weil nur noch manuell geht, oder höchste Stufe.
Alles dazwischen geht nicht.
Wenn der schnell läuft und ich schalter ein nach oben, dann bleibt der einfach stehen.


Das blöde ist ja, dass man dafür anscheinend alles komplett abbauen muss samt Airbag und Lenkrad, weil das eine komplette Einheit ist mit Blinker etc.


Könnte es vielleicht nur am Relais liegen, oder doch eher die Kontakte in dem Hebel?

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 815

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 50

  • Nachricht senden

2

Mittwoch, 7. Juni 2017, 07:56

Hört sich für mich schwer nach dem Relais aus...
Würde mit dem mal anfangen! Das ist noch am günstigsten und macht nicht viel Arbeit..

Kann ja auch am Wischermotor selber liegen.. eher unwahrscheinlich.. aber hatte ich auch schon mal..(bei einem anderen Model)

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


bose

Mitglied

Beiträge: 2

Registrierungsdatum: 6. Juni 2017

  • Nachricht senden

3

Mittwoch, 7. Juni 2017, 13:16

Habe ich vergessen zu erwähnen.
Der Heckwischer funktioniert auch nicht, nur das Scheibenwasser.

Da ist die Wahrscheinlichkeit schon sehr groß, dass es am Schalter selber liegt oder?
Was auch komisch ist, weil vor vorne zum schalten ist und hinten zum drehen.
Finde komisch dass beides kaputt ist.

Sicherung ist ganz, was auch logisch ist, weil ein bisschen geht der Wischer ja :)


Wo sitzt denn das Relais?
Aber für hinten und vorne werden doch einzelne sein, oder?

RalleRollo

Bravo-Schrauber

  • »RalleRollo« ist männlich

Beiträge: 250

Registrierungsdatum: 22. März 2011

Wohnort: Mecklenburg

Danksagungen: 41

  • Nachricht senden

4

Donnerstag, 8. Juni 2017, 07:15

Lenkstockschalter

Das hört sich für mich nach dem Lenkstockschalter an. Das hatte ich mal am Brava, da sind auf wundersame Weise die Kontakte im Schalter "verschmort"
Von Punto- und Stilofahrern hört man das auch manchmal.
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--

Infos über meinen Bravo: 1.4 T-Jet 88 KW weiss 16" Felgen in Titan lackiert, MSN Austattung, ansonsten alles Original


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 815

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 50

  • Nachricht senden

5

Donnerstag, 8. Juni 2017, 08:10

Dann wird's wohl wirklich der Schalter sein wenn der Hintere auch nicht geht!^^

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!