Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

1

Freitag, 5. Februar 2016, 08:52

Scheiben beschlagen bei Fahrt und niedriger Temperatur


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

nachdem meine Werkstatt die Ursache meines Problems nicht findet, wollte ich mal auf diesem Weg anfragen, ob das ein bekanntes Problem ist bzw. jemand eine Idee hat:

Seit kurzem beschlagen während der Fahrt alle Scheiben in meinem Bravo (120 Km). So weit ich das beurteilen kann, tritt das Problem bei jedem Wetter auf. Nach ca. 10 km fängt es an und steigert sich. Kurzzeitige Besserung verschafft Fenster öffnen, Heizung an bringt wenig. Es riecht nicht komisch, daher wirkt es eher als, ob die Feuchtigkeit nicht mehr nach außen getragen werden kann bzw. von außen zu viel Feuchtigkeit eintritt. Hat jemand eine Idee, was ich der Werkstatt als Tipp geben könnte? Danke schon mal. :)

RalleRollo

Bravo-Schrauber

  • »RalleRollo« ist männlich

Beiträge: 251

Registrierungsdatum: 22. März 2011

Wohnort: Mecklenburg

Danksagungen: 41

  • Nachricht senden

2

Freitag, 5. Februar 2016, 09:08

als erstens würde ich den Luft und Innenraumfilter wechseln.... das wirkt Wunder
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--

Infos über meinen Bravo: 1.4 T-Jet 88 KW weiss 16" Felgen in Titan lackiert, MSN Austattung, ansonsten alles Original


samet

Bravo-Schrauber

Beiträge: 268

Registrierungsdatum: 28. April 2015

Danksagungen: 29

  • Nachricht senden

3

Freitag, 5. Februar 2016, 09:22

Fast das gleiche Problem hatte vor kurzer Zeit auch jemand hier im Forum! Die Lösung war (wie RalleRollo schon sagt) das er alle relevanten Filter Luftfilter, Innenraumfilter und alles was noch irgendwie dazu gehören könnte getauscht hat. Sein Problem war somit gelöst - kosten tun diese Filter nicht wirklich.

losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

4

Freitag, 5. Februar 2016, 09:47

super, vielen Dank für eure Hilfe! Mich wundert nur, dass die Werkstatt nicht auf die Idee gekommen ist. Sieht man den Filtern nicht an, dass die verstopft sind? :huh:

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 916

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 58

  • Nachricht senden

5

Freitag, 5. Februar 2016, 11:37

schau mal nach ob du im Kofferraum Wasser hast.. habe hier schon gelesen das dies auch zu beschlagenen Scheiben führte... Da war eine Dichtung kaputt...

Auch beim Ersatzreifen gucken!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Mischel

Bravo-Fahrer

Beiträge: 130

Registrierungsdatum: 10. Juni 2011

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

6

Freitag, 5. Februar 2016, 12:43

schau auch mal, ob deine fußmatten vielleicht feucht sind. heb sie auch mal hoch und fühle nach feuchtigkeit. ist das auto auch beschlagen, wenn du (morgens) einsteigst? oder erst nach gewisser fahrzeit. weil dann ist ziemlich klar, dass es durch die lüftung kommt.


Gesendet von meinem iPhone mit Tapatalk

Infos über meinen Bravo: 1.4 T-Jet, 150 PS, LPG


Mischel

Bravo-Fahrer

Beiträge: 130

Registrierungsdatum: 10. Juni 2011

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

7

Freitag, 5. Februar 2016, 12:44

achso. hast du die klima laufen oder nur lüftung?


Gesendet von meinem iPhone mit Tapatalk

Infos über meinen Bravo: 1.4 T-Jet, 150 PS, LPG


losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

8

Freitag, 5. Februar 2016, 17:14

Klimaanlage normalerweise. Es kommt erst, wenn ich ein wenig gefahren bin. Wasser wg. undichter Dichtung habe ich keines gefunden. Ich habe jetzt nochmal einen Werkstatttermin vereinbart und schlage da mal die Sache mit den Filtern vor. Danke nochmal für die Tipps.

Mischel

Bravo-Fahrer

Beiträge: 130

Registrierungsdatum: 10. Juni 2011

Verbrauch: Spritmonitor.de

Danksagungen: 8

  • Nachricht senden

9

Sonntag, 7. Februar 2016, 11:42

teste mal was bei lüftung ohne klima passiert. vielleicht liegt das problem in der klima


Gesendet von meinem iPhone mit Tapatalk

Infos über meinen Bravo: 1.4 T-Jet, 150 PS, LPG


JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

10

Montag, 8. Februar 2016, 00:34

Hallo losblancos,

Ich hatte vor einiger Zeit ein ähnliches Problem - bei mir haben die Scheiben innerhalb kürzester Zeit sehr stark angefangen zu beschlagen.
Ich fahre grundsätzlich auch immer mit eingeschalteter Klimaanlage und Außenluftbezug (bzw. AQS) und konnte das Problem der beschlagenen Scheiben erstmals beobachten wenn die Außentemperatur unter 4 Grad Celsius gesunken ist und sich der Klimakompressor automatisch abgeschalten hat - keine 30 Sekunden später war die Windschutzscheibe und die Seitenscheiben dermaßen beschlagen, dass nur das Öffnen der Fenster und gleichzeitiges Aktivieren der MAX-DEF-Funktion half.
Nachdem ich das Problem bei verschiedenen Versuchen aber auch bei höheren Außentemperaturen feststellen konnte fiel der Verdacht auf die Umluftfunktion.
Habe dann mal die Umluftklappe freigelegt und siehe da - sie war in der geschlossenen Position (also kein Außenluftbezug) und ließ sich durch Betätigen der Umlufttaste auch nicht in die geöffnete Position bringen.

Ich habe die Umluftklappe dann mit Blumendraht in einer dauerhaften offenen Position fixiert, da mich die zu erwartenden Reparaturkosten (irgendwo im Forum standen mal um die 500 Euro im Raum, da wohl das Cockpit demontiert werden muss, um an den Umluftmotor ranzukommen) vorerst abgeschreckt haben.
Seitdem ich die Klappe in der geöffneten Funktion fixiert habe, gibt es keine nennenswerten Probleme mehr mit Beschlag, auch nicht bei fallenden Temperaturen, wenn dann der Klimakompressor abgeschaltet wird.

Überprüf doch mal, ob deine Umluftfunktion funktioniert bzw. ob deine Umluftklappe dauerhaft geschlossen ist.
Vielleicht hilft dir auch dieser Thread weiter. Hier wird unter anderem auch das Thema der beschlagenen Scheiben behandelt und ich habe dort meinen "Leidensweg" dokumentiert...

Grüße JB91

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

losblancos (10.02.2016)


losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

11

Mittwoch, 10. Februar 2016, 09:25

Danke für den Tipp, das klingt tatsächlich so ähnlich wie bei mir. Gibts eine relativ einfache Möglichkeit zu testen ob die Umluftklappe blockiert ist? (im anderen Thread stand etwas von einer Kerze)

Im übrigen war ich inzwischen nochmal in der Werkstatt - leider bevor ich den letzten Eintrag gelesen habe. Da wurde wieder nichts gefunden. Die Filter wurden getauscht und eintretende Feuchtigkeit wurde nicht gefunden.

losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

12

Donnerstag, 3. März 2016, 21:34

das Problem besteht leider weiter. Es lag nicht an der Umluftklappe. Mir ist inzwischen aufgefallen, dass das Problem nur bei kalten Temperaturen auftritt (ca. unter 4 Grad). Oben wurde mal erwahnt, dass sich der Klimakompressor bei <4 Grad abschaltet. Kann es damit zu tun haben?

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 916

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 58

  • Nachricht senden

13

Freitag, 4. März 2016, 10:30

Mal Fehlercodes ermitteln lassen.. der erkennt auch die einzelnen Motoren die für Umluft und co zuständig sind...

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 285

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

14

Sonntag, 6. März 2016, 15:55

Servus losblancos,

ich hab exakt dein Problem und zwar meist wenn's grad draußen etwas feucht ist und die Temperatur unter 4° fällt.

Mein Klimakompressor war hinüber und würde nun für eine ganze Stange Geld getauscht. Problem ist leider nicht gelöst, aber die Scheibe wird wieder ein bisschen schneller frei. Nun geht die Suche nach dem Problem bald weiter. Ich werd damit allmählich verrückt, denn ich pendle jeden Tag zur Arbeit und gerade nach einiger Zeit auf der AB ist alles dicht. Mein Verdacht war auch, dass mein Auto irgendwo nass ist, jedoch hab ich nichts wirklich gefunden und mein Meister hat ebenfalls nichts entdeckt.
Wenn du was neues hast: raus damit. Das gilt für mich natürlich auch ;-)

Die Umluftklappe hab ich noch nicht getestet, aber irgendwie glaube ich nicht, dass das wirklich die alleinige Ursache für das Problem ist.

LG

PS: Hab den Titel des Threads angepasst, damit jeder direkt weiß, worum's geht.

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 657

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

15

Sonntag, 6. März 2016, 16:38

Beschlagene Scheiben können mehrere Ursachen haben.

Ich hab da mal einen Ratgeber gefunden, vielleicht hilft dieser ja etwas weiter: Das hilft gegen Nebel im Auto .

Ansonsten hätte ich da noch einen Hilfsansatz, wäre aber eher eine Notlösung....

Dafür braucht man: Katzenstreu + einen alten Stoffbeutel oder auch ein Paar Socken ( = 2 Socken).
Von dem Katzenstreu füllt man nun etwas in den Beutel, macht einen Knoten oben rein, damit dieser verschlossen ist und legt ihn z.B. auf den Beifahrersitz.
Genauso mit der Socken, einen Knoten rein zum verschließen. Nur jetzt die zweite Socke über den Knoten der ersten und da auche noch ein Knoten. Danach irgendwo im Auto platzieren.

Das Katzenstreu zieht das Wasser aus der Luft und somit sollte die Luft trockener bleiben.

Trotzdem würde ich erstmal nachschauen, ob irgendwo in der Verbindung zwischen Motorraum und Fahrgastraum sich Wasser in den Durchführungen befindet.
Die Dämmmatte hinter dem Motor solltest du auch mal genauer anschauen, die sammelt gerne viel Wasser.....

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


Steffen118

Mitglied

Beiträge: 3

Registrierungsdatum: 29. Februar 2016

  • Nachricht senden

16

Montag, 7. März 2016, 15:08

Hallo Leute,
ich habe genau das gleiche Problem :
unter 4 Grad, beschlagen die Scheiben innerhalb von Sekunden, wenn der Motor warm ist.
Manchmal auch wenn er kalt ist und ich losfahren will.

Wenn es draußen wärmer ist, sprich über 4 Grad, beschlägt nichts(mit eingeschalteter Klima, ohne Klima beschlägt er dann auch, aber nur nicht so schnell).
Öfters ist es auch so; Ich fahr los bei ca 4 Grad, auto wird warm, auto ist noch nicht beschlagen. Draußen wird es kälter um 1-2 Grad, Klimakompressor geht aus > man merkt DEUTLICH, dass die Luft anders wird.. so richtig feucht, klamm und riecht bissl streng. Folge: Scheiben beschlagen in wirklich nur ein paar sekunden.
Habe dann auch manchmal sofort Fenster runter, Luftverteilung auf nur Boden.
Wirklich viel bringt das erstmal nicht, da an der Windschutzscheibe immer ein wenig Luft rauskommt, aber die Scheiben beschlagen nicht ganz so schnell.
Irgendwann ist aber alles Dicht und ich drücke die MAX Taste. Beschlag wird dann kurz doller, aber ca 1/3 im Unteren Bereich wird schnell frei und ich kann wieder sehen und weiter fahren.
1 Min. später kann ich dann wieder relativ gut sehen durch die Windschutzscheibe.
Trotzdem bekomme ich den Beschlag der Türfenster nicht weg. Auch Fenster öffnen bringt nicht viel. Wenn ich sie wieder zumache, dauert das keine Minute und ich seh wieder nichts.

Luftfilter habe ich auch gewechselt.
Nasse Stellen hat mein Auto definitiv nicht!

Habe mal gelesen, dass wenn man mit dauerklima-Betrieb fährt (sowie ich- hab das Auto erst seit Juli 2015), dass dann Irgend Eine Aklimatisierung(?!) stattfindet.
Dh, die Feuchtigkeit der Klima irgendwie ins Autoinnere gelangt oder so...

Dann habe ich auch das, mit dem defekten Stellmotor für die Umluftklappe gelesen.
Das würde ich gerne bei mir auch mal überprüfen, aber ich hab echt keine Ahnung von sowas und lasse das in absehbarer Zeit von nem Freund machen.
Wenn ich nämlich versuche die Umluft Taste betätige, passiert nichts, außer dass sich das Symbol in der Klimaautomatik ändert.
Aber hören tu ich sogut wie nichts (ein ganz leises Summen) und die Luft ändert sich auch nicht.

Hm, ansich ist das echt ein geiles Auto, aber im Winter macht es keinen Spaß, und Sicher ist das ganze auch nicht, da der Schulterblick ziemlich Nutzlos ist .. :( :thumbdown:

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 916

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 58

  • Nachricht senden

17

Montag, 7. März 2016, 15:45

Wenn der Stellmotor was hat kann man das über einen Fehlercode sehn...
"scheiben Motor-Gebläse rückmeldung" heißt der glaub ich..

Wenn du den Fehlercode hast ist entweder der Motor defekt oder es ist was bei der Mechanik abgebrochen...

Ich werde das auch demnächst angehn...(wie ich mich freue)

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


losblancos

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 22. Juni 2008

Danksagungen: 1

  • Nachricht senden

18

Dienstag, 8. März 2016, 19:08

ich bin nächste Woche nochmal in der Werkstatt und lass nochmal genau suchen. Falls jemand die Ursache des Problems findet, sagt bitte Bescheid.

JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

19

Dienstag, 8. März 2016, 21:20

Hallo zusammen,

Eure Schilderungen decken sich sehr genau mit meinen eigenen Erfahrungen, die ich hier im Forum (und auch diesem Thread) schon beschrieben habe.
Bei mir lag es definitiv an der defekten bzw. dauerhaft geschlossenen Umluftklappe.
Seit ich diese in einer dauerhaft geöffneten Position fixiert habe, gibt es keinerlei Probleme mehr mit beschlagenen Scheiben; auch bei Temperaturen < 4°C und hoher Luftfeuchtigkeit.
Einziger Wehrmutstropfen der "provisorischen" Maßnahme: die Umluftfunktion steht nun leider nicht mehr zur Verfügung, z.B. bei langen Tunnel- oder Stadtfahrten im dichten Verkehr - vielleicht gehe ich dieses Problem an, sobald ich mal etwas mehr Zeit habe und die Temperaturen auch wieder freundlicher sind.

Neben der Fehleranalyse mittels Auslesen des Fehlerspeichers bzw. von Fehlercodes kann ich euch wirklich empfehlen mal die Abdeckung unterhalb der Windschutzscheibe zu entfernen (vorher müssen die Scheibenwischerarme ab). Dann liegt die Umluftklappe frei und ihr könnt euch im wahrsten Sinne des Wortes ein Bild davon machen, ob sie auf die Betätigung der Umluftfunktion reagiert oder nicht bzw. ob sie - wie es bei mir der Fall war - in einer dauerhaft geschlossenen Position ist.

Der Aufwand für die Demontage der Scheibenwischerarme und der Abdeckung unterhalb der Windschutzscheibe ist nicht sehr groß und bereitet eigentlich keine Probleme (ging bei mir heute für den Wechsel meiner Vorderachsfedern auch ganz problemlos von der Hand). Dazu müssen nur einige Schrauben gelöst und die Scheibenwischerarme und die Gummilippe an der vorderen Kante entfernt/abgezogen werden. Die Abdeckung ist zusätzlich eingeclipst.

Gutes Durchhaltevermögen an alle Leidgeplagten - hoffentlich ist die Zeit der niedrigen Temperaturen bald vorbei!

Grüße

JB91

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 916

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 58

  • Nachricht senden

20

Mittwoch, 9. März 2016, 09:15

Ich stelle Fest das jetzt schon sehr viele dieses Problem haben...Da sollte man doch echt mal Fiat in den Arsch treten....nervt doch...^^

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!