Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

ESKiMO

Mitglied

Beiträge: 3

Registrierungsdatum: 5. August 2017

  • Nachricht senden

1

Samstag, 5. August 2017, 07:32

Servolenkung ausgefallen


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Bravo-Freunde,

ich habe leider ein Problem mit meiner Dame:

Fiat Bravo 1.9 Multijet 16V (2007)

Leider kenne ich mich nicht aus, deswegen suche ich bei euch nach Hilfe.

In letzter Zeit hatte das Lenkrad beim Bremsen vibriert/gezittert. (Leicht ausgeschlagen)
Beim leichten Bremsen vor einer Ampel z.B. hat das Auto auch zusätzlich so komisch "geeiert/geruckelt".

Ich muss demnächst eh zum Kundendienst und wollte das Problem da dann ansprechen.

Jetzt auf meiner letzten Fahrt (darunter zwei, etwas stärkere Bremsungen) hat es auf einmal richtige
Schleifgeräusche gegeben. (Ich dachte zuerst ein Motorrad o.ä. fährt neben mir)

Der Schleifton wurde mit zunehmender Drehzahl auch etwas lauter und höher. (Evtl. Keilriemen?)

Ich habe dann das Auto abgestellt und nach ein paar Minuten neu gestartet.
Noch aus der Parkbucht gefahren (alles normal) und an der ersten Kreuzung ist dann die Servo ausgefallen.

Zusätzlich leuchtet die Batterie-Leuchte. Motor nochmal aus und an.
Konnte dann nochmal ohne Probleme das Auto um den Block fahren und beim Einparken
wieder der selbe Fehler. (Servo weg / Batterieleuchte an)

Was könnte das sein und sind das evtl. zwei verschiedene Defekte?

Ich denke so kann ich nicht fahren. Das Auto ist unlenkbar.

Kann heute dann um 9 Uhr die Fiat-Werkstatt anrufen.

Vielen Dank!

Grüße

ESKiMO

Mitglied

Beiträge: 3

Registrierungsdatum: 5. August 2017

  • Nachricht senden

2

Samstag, 5. August 2017, 09:19

So, gerade bei Fiat angerufen. Der Mechaniker meint, dass irgendwas mit dem Keilriemen nicht stimmt.

Dadurch zu wenig Spannung. (Lichtmaschinen-Defekt)

Ich bekomme noch einen Rückruf und evtl. kann heute noch jemand vorbeikommen.

Grüße

ESKiMO

Mitglied

Beiträge: 3

Registrierungsdatum: 5. August 2017

  • Nachricht senden

3

Montag, 7. August 2017, 08:48

Freundlicher sagt, dass die Lichtmaschine hinüber ist
und nichts mehr lädt.

Kosten: ca. 430 EUR.

Ist das realistisch?

Danke

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

4

Montag, 7. August 2017, 13:04

Sind womöglich 2 defekte..

Das Vibrieren beim bremsen kommt von den Bremsscheiben...sowie das schleifen...
Wenn der freundliche sagt das es die Lichmaschine ist wird er es wohl geprüft haben.. fiat ist da ja nicht billig.. die 450 euro sind für eine Fiatwerkstätte realistisch..
Bei ner freien werkstätte würdest du es sicher billigiger bekommen..

Wenn du fiat nicht traust dann fahr mal zum ADAC und lass dir die Lichtmaschine und die Batterie prüfen.

Servoausfall kommt aber zu 80% von der defekten Lichtmaschine!

lg.

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!