Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

dixi86

Mitglied

  • »dixi86« ist männlich

Beiträge: 10

Registrierungsdatum: 26. Mai 2009

  • Nachricht senden

1

Sonntag, 23. April 2023, 08:26

Stand- und Bremslicht hinten rechts defekt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hei zusammen,
bei meinem Fiat T-Jet kam vor ein paar Wochen die Meldung Bremslicht und Standlicht hinten rechts defekt. Also habe ich die Glühbirnen ausgetauscht aber die Meldung blieb. Bei genauerem hinsehen war mir aufgefallen,dass der Stecker zum Lampenträger durchgeschmort war. Diesen haben ich gestern ausgetauscht. Die Meldung erscheint allerdings immer noch. Stand- und Bremslicht gehen kurz an und dann wieder aus.

Habt ihr noch eine Idee was das sein könnte? An der Sicherung kann es nicht liegen da es dann auf beiden Seiten defekt sein sollte oder?

Neue Glühbirnen versuche ich morgen noch.
Danke schonmal und einen schönen Sonntag

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 861

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 105

  • Nachricht senden

2

Sonntag, 23. April 2023, 17:12

Hi,
da ich nicht weiß auf was die Fehlermeldungen basieren (Stromfluß, Kurzschluß) ...
Wenn die Birnen kurz leuchten: normale Helligkeit? Wie lange brennen sie? Was dann, schlagartig aus?

Folgende Tests:
Prüf mal die Spannung ohne Birnen wenn die leuchten sollten
Miss dann mal bei Zündung aus in die jeweiligen beiden Pole rein den Widerstand (Kurzschluß im Kabel)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


dixi86

Mitglied

  • »dixi86« ist männlich

Beiträge: 10

Registrierungsdatum: 26. Mai 2009

  • Nachricht senden

3

Sonntag, 23. April 2023, 19:55

Hei, danke dir. Die Birnen leuchten nur kurz auf. Guter Tipp bezüglich der Spannung, das teste ich morgen gleich.

dixi86

Mitglied

  • »dixi86« ist männlich

Beiträge: 10

Registrierungsdatum: 26. Mai 2009

  • Nachricht senden

4

Montag, 24. April 2023, 19:29

Der Glühbirnentausch hat geholfen. Allerdings bleibt die Fehlermeldung. Hat hier jemand eine Idee ?

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 861

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 105

  • Nachricht senden

5

Dienstag, 25. April 2023, 17:35

Sagt die Fehlermeldung genau welche Birne betroffen ist?

Ja:
ev. fließt zu viel Strom wegen einem Schluss zu anderen Leitungen ...
alles aus, Zündung aus und mit OHM-Meter (Multimeter) Widerstand zwischen den beiden Leitungen die zur Birne gehen messen ...
Widerstand auch von jeder Leitung zu Karosserie. Eine sollte 0 Ohm haben, die andere ein paar kOhm

Nein:
ev. noch andere Birnen betroffen ... alles checken

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dixi86 (25.04.2023)

dixi86

Mitglied

  • »dixi86« ist männlich

Beiträge: 10

Registrierungsdatum: 26. Mai 2009

  • Nachricht senden

6

Dienstag, 25. April 2023, 18:31

Super, danke die. Werde ich testen.
Sagt die Fehlermeldung genau welche Birne betroffen ist?

Ja:
ev. fließt zu viel Strom wegen einem Schluss zu anderen Leitungen ...
alles aus, Zündung aus und mit OHM-Meter (Multimeter) Widerstand zwischen den beiden Leitungen die zur Birne gehen messen ...
Widerstand auch von jeder Leitung zu Karosserie. Eine sollte 0 Ohm haben, die andere ein paar kOhm

Nein:
ev. noch andere Birnen betroffen ... alles checken

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen